383 Benutzer online
24. Mai 2024, 05:16:30

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort zip
2
Antworten
3527
Aufrufe
Soll man jetzt auf zip Dateien verzichten wegen Viren?
Begonnen von Smolik
31. August 2016, 19:38:36
Hallo, habe ,ne Frage zu zip Dateien. Meine Freunde schicken mir oft Emails mit zip Sounddateien. Schon seit Jahren. Die Emails Adressen kenne ich, aber es wird überall jetzt gewarnt, dass es lieber auf zip Datei-Öffnen zu verzichten. Weil mit zip Dateien am meisten Spam mit Trojanern verbreitet wird.... oder bei bleepingcomputer, trendmicro....
Was kann man als Alternative für zip Sounddateien benutzen? Und welches Programm zum öffnen? Jetzt habe ich WinR.

windowswindows go-windowsgo-windows vistavista win7win7 ymsyms winwin bgebge zwuzwu softwaresoftware downloaddownload bingbing problemproblem bgqbgq gehtgeht treibertreiber problemeprobleme forumforum windows7windows7 installiereninstallieren funktioniertfunktioniert d2sd2s bitbit keinkein searchsearch zguzgu 5818717858187178 yahooyahoo fehlerfehler programmprogramm d24d24
24
Antworten
17088
Aufrufe
VISTA UPDATE - es wird nach Updates gesucht
Begonnen von AndreasGZ
22. Juli 2016, 16:15:27
« 1 2
Hallo,
seit dem 08.07.2016 macht mein Vista keine Updates mehr. Wenn ich Manuell suche, läuft es stundenlang und nichts passiert. Eingestellt ist natürlich die Automatische Suche.
Habe bereits den Browser Verlauf mit Cookies gelöscht, eine Systemwiedergerstellung durchgeführt und über Verwaltung - Dienste - Updates - Beenden (Neu starten) durchgeführt.
Hat irgendjemand eine Lösung?
Vielen Dank für jede Antwort
:))
1
Antworten
17594
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
6
Antworten
12029
Aufrufe
Easynote SD-Card-Reader reagiert nicht
Begonnen von habefrage123
29. Januar 2013, 12:38:44
Moin moin,

wir haben einen Packard-Bell Easynote TE11HC mit selbst installiertem Windows 7.
Hier funktioniert der Cardreader nur leider nicht. Haben mehrere Treiber ausprobiert, auch alle von der offiziellen Herstellerwebseite, aber trotzdem passiert nichts, nachdem die SD-Karte reingesteckt wurde (welche anderorts aber läuft, also liegts nicht an der Karte).
Im Geräte-Manager wird auch angezeigt, dass es ein Problem mit dem Cardreader gibt, möchte einen neuen Treiber installieren, wir können auf der CD oder im Internet suchen, wird gesucht, aber das Treiberproblem wird nicht behoben, genau steht da:
"Gefundene Probleme:
1. Treiberproblem bei SD-Speicherkarte nicht behoben.
2. Basissystemgerät verfügt über keinen Treiber nicht behoben. (2. ist zweimal angezeigt)
3. Hardwareänderungen wurden möglicherweise nicht erkannt"

Hat jemand eine Idee, wie wir das Problem lösen können?
Vielen Dank,

Mit freundlichen Grüßen

edit: sehe auch gerade: der offizielle Treiber installiert nichtmal fertig, bei ca der Hälfte des Installationsfortschritts unterbricht er und möchte nicht fertig stellen. Dann ist ja klar, warum nichts passiert.
Angegeben, warum das System nicht geändert werden kann, ist allerdings nicht.
4
Antworten
8657
Aufrufe
Anwendung nicht gefunden
Begonnen von Kiko63505
27. Dezember 2012, 06:03:55
Hallo in die Runde,

Stand der Dinge vor 4 Tagen:
In Vista haben sich im Laufe der Zeit die Fehlermeldungen erhöht und das System wurde immer langsamer. Seit geraumer Zeit stellte sich noch ein Problem ein, ich konnte im linken Explorerfenster die rechte Maustaste nicht mehr benutzen. Im Fall einer Benutzung wurde der Expolrer geschlossen.

Stand heute:
Vista wurde neu installiert inklusive der beiden Servicepack und 131 Updates von Windows. Nach und nach wurden alle benötigten Programme installiert und zwischendurch wurde auch am PC gearbeitet. Am gestrigen Tage stellte sich dann folgendes Problem ein:
Auf dem Desktop erstellte ich einen Ordner und legte darin vorübergehend ein animiertes Gif ab. Als ich den Ordner via Doppelklick öffnen wollte erschien die Meldung "Anwendung nicht gefunden" Die Eigenschaften des Ordners, via rechter Maustaste, lassen sich aber abfragen. Programme allerdings können auf den Ordnerinhalt zugreifen. Gehe ich in den Explorer, so kann ich im linken Fenster den Ordner anklicken und sehe den Inhalt, klicke ich im rechten Fenster den Ordner an kommt die Fehlermeldung "Anwendung nicht gefunden"
Ich habe das System von Norton auf Viren hin untersuchen lassen, es wurden keine Viren gefunden. Der Versuch ein Systempunkt vom Tag zuvor herzustellen, ist ebenfalls gescheitert.
Was tun sprach Zeus...
ich danke vorab für die Hilfe.
Kiko
2
Antworten
11379
Aufrufe
Dateien verschwinden nach download aus dem downloadordner
Begonnen von Mark123456789
25. Oktober 2012, 15:12:48
Hallo, mein Problem ist Folgendes:
ich downloade mir eine datei Namens "123.456", vor dem Download fragt der "datei speichern oder nicht", Ich klicke natürlich auf speichern -> Nun öffnet sich ein Fenster in dem ich meinen Pc durchsuchen kann und festlegen kann wo er die Datei speichern soll -> in diesem Fall nehme ich ganz einfach den Desktop -> klicke auf Speichern -> Mein Firefox (oder auch IE7) fängt an zu downloaden (Im Falle von Firefox hat sich wärend des Downloads das "Downloadfenster" geöffnet) -> Nach dem Download (gilt auch nur bei Firefox) durchsucht der die Datei noch schnell nach Viren -> Die datei "123.456" erscheint nun für einen Kurzen Moment auf dem Desktop (oder in jedem von mir vorher ausgwählten Downloadordner!!) und verschwindet dann sofort wieder -> Im Firefox Downloadfenster ist die datei als fertig heruntergeladen angezeigt, klicke ich dort mit Doppelklick auf die Datei, passiert... NICHTS.  Ich benutze nun die Windows-Suche (vom Arbitsplatz beginnend): gebe "123.456" ein -> Windows findet NICHTS, Nirgendwo!

Muss ich das verstehen? Wer kann mir helfen?
Danke!
Mark
5
Antworten
6623
Aufrufe
Öffnen einer Zip Dateil
Begonnen von Ingeni
31. Juli 2012, 17:21:01
Hallo,
habe ein Problem mit dem Öffnen einer Zip-Datei. Es klappt nicht mit meiner auf dem Computer vorhanden Zip-Programm. Keine Ahnung, wie ich das machen soll. Wenn ich auf Entpacken oder Öffnen drücke, erfolgt nichts. Wer kann helfen?
Gruß Inge
3
Antworten
6472
Aufrufe
Atheros Lan Treiber
Begonnen von _Bytes_
27. Juli 2012, 14:37:42
Hallo

Ich habe ein Problem mit meinem Ethernet Controller Treiber.
Ich habe vor einigen Tagen meinen PC(Acer Aspire 7750G) neu aufgesetzt und Windows7 Ultimate 64bit neuinstalliert
Habe mir die Treiber von der Acer Seite geholt und es funktionieren auch alle bis auf den Atheros Lan Treiber.
Nun das Problem: Ich gehe im Zip-Archiv auf setup und er installiert dann auch aber mitten drin bricht er mit der Fehlermeldung "Install Driver Fail" ab.
Was mache ich falsch?
Bin am Verzweifeln :wallbash
Sagt Bescheid wenn ihr noch weiter Infos zum PC braucht
Danke im vorraus für eure Hilfe
24
Antworten
288630
Aufrufe
In CD/DVD-Laufwerk eingelegte Datenträger werden nicht mehr erkannt
Begonnen von klaus1003
27. Juni 2012, 18:30:08
« 1 2
Seit neuestem erkennt mein Windows 7 Rechner (32 Bit) eingelegte CDs und DVDs nicht mehr.
Das gilt sowohl für die physikalischen Laufwerke, als auch für die virtuellen Laufwerke.

Wenn ich eine CD/DVD einlege, startet die DVD/CD nicht bzw. es öffnet sich kein Fenster mehr mit der Frage, womit geöffnet werden soll, obwohl ich das in der Systemsteuerung so eingestellt habe.

Im Windows Explorer werden keine Dateien angezeigt, stattdessen kommt der Hinweis „Legen Sie einen Datenträger ein“.

In meinem Antivirenprogramm habe ich „autorun“  aktiviert.

Im Gerätemanger wird angezeigt, dass die Geräte einwandfrei  funktionieren.

Kann mir jemand helfen dieses Problem zu lösen?
13
Antworten
44855
Aufrufe
Fehler "Forbidden You don't have permission..."bei fast allen Seiten mit Mozilla
Begonnen von Mike_R88
20. April 2012, 19:56:13
Hallo,

ich kam heute heim, habe ganz normal den Rechner hochgefahren und wollte erst einmal einfach nur Mozilla Firefox öffnen. Habe als Startseite www.google.de. Und schon bei dieser Adresse, sowie bei fast (außer Seiten mit eigenem Sicherheitszert. wie z.B. Onlinebanking oder Hochschulhomepage) allen anderen Adressen die ich versuche aufzurufen, kommt nur folgende meldung:

"Forbidden

You don't have permission to access /search on this server."

Oben am Browser steht noch dran "403 - Forbidden", das Problem tritt nur bei Mozilla Firefox auf und beim Internet Explorer nicht.
Außerdem habe ich weder einen eigenen Server, noch habe ich versucht eine Homepage zu erstellen (Weil das auf vielen Seiten aus der google Suche zu dem Problem oft daraus abgeleitet wird).

Kann es sein, dass es sich bei dem Problem um einen Virus handelt der meinen Mozilla blockiert oder an was kann das noch liegen und wie könnte ich es evtl. beheben?


MFG Mike
12
Antworten
15930
Aufrufe
.exe Dateien automatisch mit WordPad ausgeführt
Begonnen von Tinosch
14. April 2012, 17:44:47
Mein Problem:

Ich wollte eine .Exe- Datei öffnen. Diese öffnete sich allerdings nicht. So bin ich auf "Öffnen mit" und hab versucht das mit WordPad zu öffnen. (Fragt mich bloß nicht wie ich auf die Idee gekommen bin) Anscheinend habe ich dort das Häkchen "Dateitype immer mit diesem Programm öffnen" (oder so ähnlich). Auf jeden Fall kann ich jetzt keine .Exe- Dateien mehr öffnen .__. Mein Betriebssystem ist Windows 7.
3
Antworten
36857
Aufrufe
Systemsteuerung - Zuordnung festlegen?
Begonnen von yoyue
24. März 2012, 23:18:02
Hallo,

aus mir unerfindlichem Grund hat sich soeben ein Problem ergeben - für mich aus dem Nichts. Ich hatte Coogle Chrome deinstalliert. Wenn ich jetzt irgendeine email öffne die einen Link mitbringt und ich den öffnen will erscheint:"Der Datei ist kein programm zur Durchführung dieser Aktion zugeordnet. Erstellen Sie eine Zuordnung in der "Systemsteuerung" Zuordnung festelegen. Sowas finde ich dort aber nirgends.

Kann jemand helfen?Danke
6
Antworten
14198
Aufrufe
GlobalCatalog.wbcat nachträglich erstellen
Begonnen von Katermerlin
16. März 2012, 11:53:31
Bei der Archivierung meiner Sicherungen von Vista ist mir was Blödes passiert, bei einem Sicherungssatz ist mir die Datei "GlobalCatalog.wbcat" innerhalb des "Backup Set xxx-xx-xx yyyyyy" abhanden gekommen, wahrscheinlich versehentlich gelöscht...

Die Backup-Files sind aber alle noch da.

Läßt sich die Datei "GlobalCatalog.wbcat" nachträglich generieren?

8
Antworten
30379
Aufrufe
Laufwerk wird nicht erkannt ?!
Begonnen von nicolai214
16. Januar 2012, 20:28:06
Hallo,

mein Laufwerk will nicht mehr und erkennt die CD's und DVD's nicht mehr...
Öffnen lassen tut es sich noch und bootet anscheinend auch wird aber nix angezeigt?
Treiber ??

Das meint der Gerätemanager: [URL=http://www.pic-upload.de/view-12652469/Unbenannt.jpg.html][img width=640 height=460]http://www9.pic-upload.de/16.01.12/abu2njvf684.jpg[/img][/URL]

Ich habe das Problem seit längerem und konnte es immer überbrücken, mit USB usw aber ich brauch auch ein Laufwerk wieder  ?(


Danke für Antworten!!
5
Antworten
13611
Aufrufe
Zweite Festplatte wird nach Systemneuaufbau nicht mit Laufwerksbuchstaben verseh
Begonnen von Tottidermusikus
14. Januar 2012, 22:58:52
Hallo, liebe XPerten,

und ich habe irgendwie den Verdacht, mir kann nur ein echter Experte weiterhelfen. Habe mein Problem schon seit Tagen gegoogelt, und auch schon ähnliche Fälle gefunden, jedoch keine wirklich passende Lösung gefunden: Ich bin am Verzweifeln! Bitte darum alle, die wirklich was zum Thema beitragen können, um Eure Hilfe! Ich bin kein PC-Freak, konnte mir aber bislang bei allem selber (und mit GIDF's Hilfe) helfen. Hier bin ich ratlos! Folgendes Problem:

Hatte bislang meinen ca. 5 Jahre alten PC mit einer 250 GB Samsung FP (Betriebssystemplatte) laufen, die ich vor ca. 3 Jahren um 2 Samsung HD103UJ F1 Spinpoint 1TB Laufwerke ergänzte (als Datenspeicher, wobei die eine Platte beim Start per TrayBackup auf die andere kopiert wurde).

Keine Kommentare hierzu: ja, hab mittlerweile auch schlechtes über die F1 gelesen; ja, es gibt bestimmt heutzutage elegantere Lösungen zur Datensicherheit. Aber es lief. Und die F1 taten ihren Dienst.
Kürzlich schmierte mir mein System auf komische Weise ab: erst "blauer Bildschirm" über Monate, dann nicht gefundene Systemdateien, dann Exitus. Versuch eines Neuaufbaus scheiterte (250 GB-Platte formatiert, XP drauf etc., 1. Start erfolgreich, beim 2. gleiche Probleme, Exitus). 250GB-Platte kaputt?
Hab mir daraufhin eine neue, weitere F1 gekauft (viel hilft viel!), hierdrauf nun XP installiert und wollte, als alles gut schien, nun die Daten-FPs anklemmen. Ergebnis: werden im BIOS erkannt, werden in der Computerverwaltung angezeigt ("Daten" 931 GB NTFS Aktiv), erhalten jedoch keinen Laufwerksbuchstaben; es bleibt im Menue alles grau, bis auf "in dyn. Datenträger konv.", "Eigenschaften" und "Partition löschen". Da ja Daten drauf sind, scheint mir nix davon geeignet. Unter "Arbeitsplatz" werden die Platten schlicht nicht angezeigt.

Hab nun alles mögliche versucht, Datenkabel umgesteckt, Analysesoftware (Testdisk, CrystalDiskInfo, HDTune), aber nix gefunden, wo ich was machen könnte, was mir einen Laufwerksbuchstaben gibt. Auch mit der BILD-Notfall-CD Schiffbruch erlitten (ich wollte die Daten von der Daten-FP nun auf die neue System-FP damit kopieren, die Daten werden mit dem Dateimanager da auch angezeigt, ich kann auf der System-FP aber kein Verzeichnis dafür erstellen: alles gesperrt "Schlosssysmbol", entsperren/öffnen ging auch nicht; hab noch ne USB-1,5TB-WesternDigital, die wird zwar angezeigt, kann ich aber hier mit dem Dateimanager nicht öffnen). Also: alles Scheiße! Bin mit meinem Latein am Ende.

Kann mir jemand helfen??? Bitte (flehentlich!). Vielen, vielen Dank für Eure Mühe im Voraus.

Und hier noch "a little bunch of usefull information" (hab mal msinfo32 und everest gemischt, da letztere wohl meinen Chip nicht erkennt):

Betriebssystemname Microsoft Windows XP Professional
Version 5.1.2600 Service Pack 3 Build 2600
Betriebssystemhersteller Microsoft Corporation
Systemname HAUPTRECHNER
Systemhersteller INTEL_
Systemmodell DP965LT_
Systemtyp X86-basierter PC
Prozessor x86 Family 6 Model 15 Stepping 6 GenuineIntel ~2397 Mhz
BIOS-Version/-Datum Intel Corp. MQ96510J.86A.0816.2006.0716.2308, 16.07.2006
SMBIOS-Version 2.4
Windows-Verzeichnis C:\WINDOWS
Systemverzeichnis C:\WINDOWS\system32
Startgerät \Device\HarddiskVolume1
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "5.1.2600.5512 (xpsp.080413-2111)"
Benutzername HAUPTRECHNER\Admin
Zeitzone Westeuropäische Normalzeit
Gesamter realer Speicher 4.096,00 MB
Verfügbarer realer Speicher 2,16 GB
Gesamter virtueller Speicher 2,00 GB
Verfügbarer virtueller Speicher 1,96 GB
Größe der Auslagerungsdatei 5,09 GB
Auslagerungsdatei C:\pagefile.sys

Computer:
Betriebssystem Microsoft Windows XP Professional
OS Service Pack Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername HAUPTRECHNER (Hauptrechner)
Benutzername Admin

Motherboard:
CPU Typ Unknown, 2400 MHz (7 x 343)
Motherboard Name Unbekannt
Motherboard Chipsatz Unbekannt
Arbeitsspeicher 3328 MB
BIOS Typ Intel (07/16/06)
Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)

Anzeige:
Grafikkarte NVIDIA GeForce 7600 GT (256 MB)
Monitor Plug und Play-Monitor [NoDB] (1642187832)

Multimedia:
Soundkarte SigmaTel Audio

Datenträger:
IDE Controller Intel(R) ICH8 2 port Serial ATA Storage Controller - 2825
IDE Controller Intel(R) ICH8 4 port Serial ATA Storage Controller - 2820
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
Festplatte SAMSUNG HD103UJ (931 GB, IDE)
Festplatte Generic USB SD Reader USB Device
Festplatte Generic USB MS Reader USB Device
Festplatte Generic USB SM Reader USB Device
Festplatte Generic USB CF Reader USB Device
Festplatte SAMSUNG HD103UJ (931 GB, IDE)
Festplatte WD Ext HDD 1021 USB Device (1397 GB, USB)
Optisches Laufwerk TSSTcorp CD/DVDW SH-S183A
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 858473 MB (839655 MB frei)
D: (NTFS) 1430795 MB (925312 MB frei)
Speicherkapazität 2235.6 GB (1723.6 GB frei)

Eingabegeräte:
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus Microsoft PS/2-Maus

Netzwerk:
Netzwerkkarte Intel(R) 82566DC Gigabit Network Connection (192.168.2.2)

Peripheriegeräte:
Drucker Automatisch HP Photosmart C5100 series auf NOTEBOOK1
Drucker CutePDF Writer
Drucker HP Photosmart C5100 series
Drucker Microsoft XPS Document Writer
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2830 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2831 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2832 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2834 [NoDB]
USB1 Controller Intel(R) ICH8 Family USB Universal Host Controller - 2835 [NoDB]
USB2 Controller Intel(R) ICH8 Family USB2 Enhanced Host Controller - 2836 [NoDB]
USB2 Controller Intel(R) ICH8 Family USB2 Enhanced Host Controller - 283A [NoDB]
USB-Geräte Microsoft LifeCam VX-1000
USB-Geräte Microsoft LifeCam VX-1000.
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Massenspeichergerät
USB-Geräte USB-Verbundgerät


--------[ DMI ]---------------------------------------------------------------------------------------------------------

[ BIOS ]

BIOS Eigenschaften:
Anbieter Intel Corp.
Version MQ96510J.86A.0816.2006.0716.2308
Freigabedatum 07/16/2006
Größe 512 KB
Bootunterstützung Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP
Fähigkeiten Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
Unterstützte Standards DMI, ACPI
Erweiterungen PCI, USB

[ System ]

System Eigenschaften:
Eindeutige Universal-ID B64926EA-690D11DB-B91100E0-18EB0CB0
Startauslöser Netzschalter

[ Motherboard ]

Motherboard Eigenschaften:
Hersteller Intel Corporation
Produkt DP965LT
Version AAD41694-206
Seriennummer AZLT644002LZ

[ Gehäuse ]

Gehäuse Eigenschaften:
Boot-Up Status Sicher
Netzteilstatus Sicher

[ Prozessoren / Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz ]

Prozessor Eigenschaften:
Hersteller Intel(R) Corporation
Version Intel(R) Core(TM)2 CPU 6600 @ 2.40GHz
Externer Takt 266 MHz
Maximaler Takt 4000 MHz
Aktueller Takt 2400 MHz
Typ Central Processor
Spannung 1.6 V
Status Aktiviert

(is' noch was wichtig?)
4
Antworten
26283
Aufrufe
Es ist kein Audioausgabegerät installiert.
Begonnen von Badly
02. September 2011, 08:23:59
Moinsen Leute.
Ich habe gestern Windows 7 Home Premium 64 bit gekauft und voller freude auf meinem Rechner(XP 32 bit) installiert. Lief auch alles reibungslos, alle Daten wurden übernommen, selbst das Internet ging ohne Probleme von Anfang an.

Nur wie sich später herausstellte, ging mein Sound nicht mehr. Unten an der Taskleiste steht "[i]Es ist kein Audioausgabegerät installiert[/i]." Wenn ich draufklicke ist keine Lösung zu finden. Danach hab ich im Gerätemanager gesucht. Dort steht unter Audio-, Video- und Gamecontroller ein "[i]High Definition Audio-Gerät[/i]". Ich habe schon versucht es zu Updaten(ist auf dem neusten Stand), es zu deeinstallieren(nachm installieren selbes problem) und mit Plug&in zu erweitern.. geht auch nicht. Dann habe ich mir einfach die neuste Version von Realtek runtergeladen. Funktioniert auch nicht. Ich habe vergebens im Internet nach lösungen gefunden, aber nicht hilft.

Mein PC:
Prozessor:      Intel(R) Core(TM)2 Quad CPU Q8300 @ 2.50GHz 2.50 GHz
RAM:                4,00 GB
Systemtyp:      64 Bit-Betriebssystem
Grafikkarte:    NVIDIA GeForce 9600 GT


Ich hoffe ihr könnt mir helfen!

Mit freundlichen Grüßen Badly[u]

[/u]
2
Antworten
8355
Aufrufe
Miniaturanwendungen unter Windows 7 installieren
Begonnen von Panda Bear
29. Juni 2011, 11:47:28
Nach der Installation vom IE9 wurde mein Kalender aus den Miniaturanwendungen nur noch leer angezeigt. Habe ihn aus den Miniaturanwendungen durch rechts klick deinstalliert. Wollte ihn jetzt wieder hinzufügen, kann ihn aber nicht mehr finden. Kann mir hierbei jemand weiter helfen? Vielen Dank im voraus
3
Antworten
29796
Aufrufe
Wo finde ich in Vista den Autostart Ordner?
Begonnen von Das_Müh
17. März 2011, 06:40:20
Moin Moin,

vielleicht oute ich mich jetzt als totaler Volldepp, (ich bitte um Nachsicht, ich habe soeben eine anstrengende Nachtschicht hinter mir) doch ich finde den Autostart Ordner in Vista nicht  ;(

Ich hatte ihn bislang auch nie gebraucht. Nun hat jedoch meine Herzallerliebste Skype installiert und dieses Programm hat sich gleich im Autostart festgebissen-fährt ergo jedesmal mit dem Rechner hoch, was mich ziemlich nervt, da ich Skype weder brauche noch vermisse. Also wollte ich das Programm eben einfach aus dem Autostartordner löschen. Was soll ich sagen? Ich finde den nicht  ?(

Ich weiß noch bei XP ging ich auf Start, dann auf Programme und unter Zubehör fand ich immer Autostart. Nun stehe ich vor der ersten Herausforderung, Im Startmenü findet man nicht mehr den Punkt Programme  :wink

Habe auch bereits eine Dateisuche vorgenommen. Da fand ich gleich zwei Ordner mit dem Namen Autostart :grübel In beidet befindet sich jeweils nur ein Programm von Dell..meine Schlussfolgerung, dies kann nicht der Autostart Ordner sein, den ich suche.

Ich hoffe ihr könnt mir helfen. Ich bin dann erstmal im Bett

Gute Nacht

Müh
2
Antworten
5041
Aufrufe
.7z Ordner verschwunden ??
Begonnen von AlbanienDream
27. Februar 2011, 17:03:52
hi ich benutzte 7zip um meine Ordner zuverpacken

Heute habe ich eine Text datei ind einem 7z format gepackt und mit einem Passwort versehen.
Ich habe dann die Text datei im 7zip Filemanager geöffnet vorher passwort eigeben und bearbeitet,
dann wollte ich sie abspeichen und es kamm ein fenster wollen sie das Archiv aktualisieren und ich klickte auf ja UND DANN DER SCHOCK DIE DATEI IST EINFACH VERSCHWUNDEN WIE WENN MANN SIE GELÖSCHT HÄTTE windows suche hatt den Ordner nicht gefunden

Wo ist der Ordner hin da waren wichtige Sachen drauf kann mir einer dagen wo der Ordner jetzt hin ist ???
21
Antworten
24895
Aufrufe
Nicht löschbare Ordner
Begonnen von Musicscore
16. Januar 2011, 22:40:30
« 1 2
Hallo  :O

seit einigen Tagen habe ich etwas auf meiner Festplatte was ich nicht löschen kann.
Ich glaub das begann damit als ich die BitLocker verschlüsselung ausprobierte...(habe aber nie die HDD verschlüsselt.)
Das sieht alles nach einem Trojaner aus,konnte aber nichts finden.
Auch im Abgesicherten Modus habe ich rumgefummelt aber auch dort ließ sich der Ordner nicht Löschen.
Ich weiß echt nicht mehr weiter.
Auch durch berechtigungen (Vollzugriff) konnte man den Ordnern nichts anhaben...
Bitte helft mir =(