313 Benutzer online
26. Oktober 2020, 16:49:14

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort laufwerk
5
Antworten
12761
Aufrufe
Auf USB-Stick eines Netzwerkrechners zugreifen
Begonnen von Mörtel
15. März 2013, 11:57:36
Hallo,

wir arbeiten mit 2 Rechnern im Netz und bekommen täglich mehrmals Daten mit denen wir arbeiten müssen, welche wir auf einen USB-Stick speichern. Die Daten sollen nicht auf den Rechner gespeichert werden.

Der USB-Stick steckt nun in einem der beiden Rechner.
Ist es möglich von dem anderen Rechner auf diesen Stick zuzugreifen?

Danke im Voraus.

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge zwuzwu bgqbgq treibertreiber problemproblem gehtgeht windows7windows7 forumforum keinekeine problemeprobleme keinkein bingbing softwaresoftware searchsearch yahooyahoo zguzgu installiereninstallieren hilfehilfe funktioniertfunktioniert fehlerfehler computercomputer 5818717858187178 d2sd2s d24d24
1
Antworten
7058
Aufrufe
WIN 7 Zugriffverweigerung auf NAS
Begonnen von Kaffeebohne
09. Februar 2013, 17:20:21
Hallo,

nachdem ich seit Tagen das I-Net durchsuche und verschiedene Dinge überprüft habe, weiß ich nun nicht mehr weiter. Folgendes: Mehrere Rechner greifen auf ein QNAP 459 zu und das seit Jahren probemlos. Im Zuge der Umstellung von Arcor auf T-Online traten erstmals Probleme auf, die aber größtenteils gelöst sind. Insgesamt sind 4 Rechner an einem Heimnetzwerk angeschlossen, zwei davon Notebooks, die einmal über W-Lan aber auch LAN auf das NAS zugreifen. Von drei Rechnern funktioniert der Zugriff anstandlos. Allerdings von meinem wichtigsten Rechner nicht.

Alle Rechner sind mit WIN 7 und neuesten Updates ausgestattet. Von dem Rechner, nenne ihn mal A, ist es möglich, das NAP zu konfigurieren, d.h. über die IP darauf zuzugreifen, ebenso von allen anderen. Nur mit Rechner A ist es nicht möglich, Netzlaufwerke zu verbinden. Das Login erkennt der NAP nicht an und will jeweils ein neues Kennwort haben. Auf dem NAP ist der User schon mal gelöscht und wieder neu angelegt worden. Das login zur Administration hat den gleichen Usernamen und das gleiche Password wie Rechner A. Groß/Kleinschreibung berücksichtigt. Heimnetzgruppe ist ok. Netzfreigabe auch.

Ich weiß echt nicht mehr weiter, woran das nun liegen kann. Zuvor war eine Fritzbox installiert und jetzt ein Speedport W921V. Daran liegt es nicht, denn die drei anderen Rechner funktionieren einwandfrei.

Zeitweise verliert Rechner A offfensichtlich den Kontakt zum NAP und kommt mit der Fehlermeldung "0x80070035". Allerdings ist der Zugriff auf die Adminoberfläche trotzdem möglich.

Für Hilfe bin ich wirklich dankbar.

Gruß
Kaffeebohne
11
Antworten
8298
Aufrufe
Probleme mit Windows Vista
Begonnen von Nikl
09. Februar 2013, 14:22:14
Hallo

Mein Neffe hat Windows Vista als Betriebssystem und es war/ist ziemlich langsam. Er hatte vieles in Autostart und nach dem entfernen mehrerer Programme fuhr der Rechner auch schneller hoch. Trotzdem gibt es noch einige Probleme bzw. Fragen.
1.) Warum kann ich über Systemsreuerung/Autostartprogramme/Systemstart manche Programme  ( z.B. hp digital imaging, Kodak Easy share Software und andere die mit dem Betriebssystem nichts zu tun haben) nicht entfernen/deaktivieren. Der Button ist bei diesen Programmen nicht aktivierbar (schwach hinterlegt). Unter "msconfig/Systemstart" Haken entfernen und "übernehmen" ließen sich diese Programme deaktivieren.
2.) Wenn der Rechner hochfährt kommt die Benutzeroberfläche ziemlich zügig und der Kreis der das Arbeiten des Rechners anzeigt verschwindet. Wenn man dann z.B. in der Systemsteuerung verschiedene Fenster öffnet beginnt der Computer erneut zu arbeiten. der Rechner macht dann ziemlich unterschiedliche Probleme obwohl mit der Mausnichts mehr verändert wird. Manchmal kann man ziemlich schnell wieder normal weiterarbeiten/manchmal bleibt er über einen längeren Zeitraum hängen/manchmal öffnet er ein neues Fenster/manchmal lädt er den Internet Explorer/ manchmal friert er komplett ein (der Schalter für das Ein-/Ausschalten des Computers zeigt keine Wirkung so daß der Stromanschluß unterbrochen werden muß. Wenn der Rechner längere Zeit läuft (warm ist) haben wir den Eindruck dass weniger Probleme auftreten.
Der Rechner hat 1 GB Arbeitsspeicher, davon sind ca. 55% belegt.
Viren oder schädliche Software wurden nicht gefunden. Mit CCleaner wurden auch die unnötigen Dateien entfernt.
Wenn ich bei den Ressourcen nachschaue verändern sich die Werte die den Dienst für den Arbeitsspeicher anzeigen auch nach mehreren Minuten noch ständig (besonders bei perfmon.exe),obwohl die Maus nicht mehr bewegt wird.
Im Taskmanager steht z.B.: physischer Speicher    1021 MB
                                      Im Cache                  593 MB
                                   
                                      frei                            19 MB
Beim Wert wo normalerweise "verfügbar" angezeigt wird steht überhaupt nichts.
Ich selbst habe Windows7 mit 2 GB Arbeitsspeicher der mit ca. 25% belegt ist und nach ca 1 min. ändern sich die Werte kaum noch.
Ebenso läuft bei mir sowohl Windows7 als auch das Internet sehr stabil.
Wer kann uns weiterhelfen.?

Gruß Nikl
6
Antworten
11387
Aufrufe
Windows 8 friert ein und jetzt geht nichts mehr
Begonnen von MaHa05
20. Januar 2013, 22:14:20
Hallo, ich bin neu hier im Forum und brauche dringend Eure Hilfe.

Ich habe mir im Dezember einen neuen PC bauen lassen,
seit ca. zwei Wochen ist der Bildschirm in unregelmäßigen Abständen immer
mal wieder eingefroren (der Mauszeiger ließ sich nicht mehr bewegen und keine Tastenkombination
funktionierte mehr), es half nur ein Reset über den Resetknopf.
Seit heute ist es so, dass der Computer das Betriebssystem überhaupt nicht mehr startet, es erscheint
ein Schwarzer Bildschirm mit einem blinkenden Cursor in der linken oberen Ecke.
Die Festplatten werden im UEFI-BIOS richtig angezeigt.
Ein weiteres Phänomen ist, wenn ich den Computer dann ausschalte und ihn wieder anmachen will,
startet er immer wieder von alleine neu, der Bildschirm bleibt komplett schwarz.


Mein System:

Betriebssystem: Windows 8 64Bit Pro
Prozessor: Intel Core I7 3970x
Arbeitsspeicher: 64 GB
Grafik: 2x Nvidia Geforce 690GTX
Festplatten: 2x 240 GB SSD im Raid 0 Verbund
                  3x 3 TB HDD
Mainboard: MSI BigBang X-Power2 mit Click-Bios2
18
Antworten
28796
Aufrufe
Windows startet nach mainboard und CPU Tausch nicht mehr
Begonnen von Dummepeter
15. Januar 2013, 23:14:51
« 1 2
Guten Tag.
Ich habe gerade mein mainboard und meinen CPU getauscht.
Dann habe ich meinen pc gestartet und dieser hat auch das herstellerlogo meines mainboard angezeigt.
Dann kommt das bekannte Windows Logo und dann für ca eine halbe Sekunde ein Blue Screen und der pc startet neu. Wenn ich Windows mit Starthilfe startet sucht Windows nach Fehlern kann aber keine finden. Beim ersten Start konnte ich auch auswählen ob ich das System wiederherstellen möchte (da habe ich auch ja gedrückt). Ich bin ratlos und weiß nicht wieso mein pc nicht hochfährt.

Mein altes System:
-q9550 E0 Sockel 775
-Gigabyte ga-x38-dq6
-4GB RAM DDR2
-gtx 550 ti

Mein neues System:
-i5 3570k Sockel 1155
-asrock Z77 Pro 4
-8GB RAM DDR3

Bitte um Hilfe.
0
Antworten
5923
Aufrufe
Dauerhaft Cloud-Laufwerke einrichten
Begonnen von Noone
10. Januar 2013, 22:05:23
Die Cloud-Dienste legen die Dateien auf der Festplatte oft ein wenig versteckt ab, z. B. so
C:\Users\<Benutzer>\SkyDrive
C:\Users\<Benutzer>\Dropbox
Das ist zwar auch nicht schlecht. Doch man kann auch die beiden auf jedem Computer vorhandenen und meistens völlig ungenutzten Laufwerke A: und B: dazu nutzen, die Cloud-Daten sehr komfortabel aufzunehmen. Das geht z. B. per Batch-Datei unter Cmd, z. B. so:
subst a: "C:\Users\<Benutzer>\SkyDrive"
subst b: "C:\Users\<Benutzer>\Dropbox"
Wenn man diese Batch-Datei im Autostart-Ordner ablegt, werden die beiden Laufwerke bei jedem PC-Start angelegt und mit den Cloud-Daten befüllt.

Noch eleganter und ohne das immer wieder unschöne Aufpoppen des schwarzen Cmd-Window geht das mit zwei Registry-Einträgen wie folgt:
[code]REGEDIT4

; Mountet die beiden Cloud-Dienste Skydrive und Dropbox als Ordner A: und B:
; vgl.: http://superuser.com/questions/29072/how-to-make-subst-mapping-persistent-across-reboots
[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\DOS Devices]
"A:"="\\??\\C:\\Users\\<Benutzer>\\SkyDrive"
"B:"="\\??\\C:\\Users\\<Benutzer>\\Dropbox"
[/code]
Diese Zeilen schreibt Ihr in eine Datei mit der Endung "reg" und klickt doppelt darauf. Damit habt Ihr jetzt auch die beiden Laufwerke wieder sinnvoll verwendet und die Daten der Cloud-Dienste stehen bei jedem Systemstart wie ganz normale Laufwerke A: und B: zur Verfügung.

PS:
Überall, wo hier <Benutzer> steht, müßt Ihr selbstverständlich Euren eigenen Benutzernamen (z. B. "Maximilian") verwenden, also z. B. dann:
"A:"="\\??\\C:\\Users\\Maximilian\\SkyDrive"
1
Antworten
2975
Aufrufe
DVD-Laufwerk liest bestimmte DVD's nicht mehr
Begonnen von dachickee
28. Dezember 2012, 01:06:34
Hey Community

Ich hab wiederholt das Problem, das mein Laufwerk manche DVD's nicht mehr liest. Es versucht es, macht dabei seltsame Geräusche und letzten Endes passiert nichts. Hab auch schon das Fix-it ausprobiert und auch schon das Laufwerk deinstalliert und neu installiert. Hat nichts gebracht. Bitte um Hilfe, es passiert nämlich immer bei der dritten von drei dvd's zur installation eines Spiels und bei anderen, die sind jedoch primär unwichtig.

danke
4
Antworten
7772
Aufrufe
Anwendung nicht gefunden
Begonnen von Kiko63505
27. Dezember 2012, 06:03:55
Hallo in die Runde,

Stand der Dinge vor 4 Tagen:
In Vista haben sich im Laufe der Zeit die Fehlermeldungen erhöht und das System wurde immer langsamer. Seit geraumer Zeit stellte sich noch ein Problem ein, ich konnte im linken Explorerfenster die rechte Maustaste nicht mehr benutzen. Im Fall einer Benutzung wurde der Expolrer geschlossen.

Stand heute:
Vista wurde neu installiert inklusive der beiden Servicepack und 131 Updates von Windows. Nach und nach wurden alle benötigten Programme installiert und zwischendurch wurde auch am PC gearbeitet. Am gestrigen Tage stellte sich dann folgendes Problem ein:
Auf dem Desktop erstellte ich einen Ordner und legte darin vorübergehend ein animiertes Gif ab. Als ich den Ordner via Doppelklick öffnen wollte erschien die Meldung "Anwendung nicht gefunden" Die Eigenschaften des Ordners, via rechter Maustaste, lassen sich aber abfragen. Programme allerdings können auf den Ordnerinhalt zugreifen. Gehe ich in den Explorer, so kann ich im linken Fenster den Ordner anklicken und sehe den Inhalt, klicke ich im rechten Fenster den Ordner an kommt die Fehlermeldung "Anwendung nicht gefunden"
Ich habe das System von Norton auf Viren hin untersuchen lassen, es wurden keine Viren gefunden. Der Versuch ein Systempunkt vom Tag zuvor herzustellen, ist ebenfalls gescheitert.
Was tun sprach Zeus...
ich danke vorab für die Hilfe.
Kiko
6
Antworten
6581
Aufrufe
Unerklärlicher Absturz des windows-explorer
Begonnen von Johannesfelix
19. Dezember 2012, 20:11:01
Hallo,

seit einigen Stunden krepiert mein windows-explorer regelmäßig (das heißt, er reagiert nicht mehr, ohne dass eine Fehlermeldung ausgegeben wird). Häufig genug erwacht er wieder zu Leben. Das Öffenen und Bearbeiten von Dateien ist kein Problem, aber Dateien lassen sich nicht mehr verschieben.

Ich bin natürlich nicht der einzige mit diesem Problem; ich habe diverses Lösungsvorschläge, die ich im Netz fand, ausprobiert, aber ohne Erfolg.

Der Ordner, den ich gerade sortiere, enthält an die 1500 Dateien, fast alles downloads, fast alles pdf, ps oder djvu; und der Verdacht, dass da ein marodierendes file ist, liegt nahe. Der Virenscanner fand aber nichts; und mitlerweile sind auch selbst erstellte txt-Dokumente betroffen.

Außerdem könnten Dateien defekt sein; aber ich weiß nicht, wie ich die finden könnte.

Danke im Voraus,

Johannes
2
Antworten
4659
Aufrufe
bootMGR is missing - Hilfe :(
Begonnen von Clairè-Lune
02. Dezember 2012, 21:33:56
Hallo!
Ich habe ein Problem. (und zwar ein großes...)
Ich hoffe ihr könnt mir helfen.
Ich habe auf meinem Medion Netbook einen Viren-Check gemacht, weil mein Internetbrowser (Firefox) nicht mehr funktionierte, und darauf 24 Funde gefunden.
Ich habe mit dem vorinstallierten Programm RunRecovery
(Press F11 to RunRecovery steht bei mir immer auf dem Bildschirm bevor Win7 startet) versucht, meine Festplatte zu formatieren, es kam aber mitten beim formatieren/neuinstallieren eine Fehlermeldung
(irgendwas mit: 0xFFFFFFF operation was aborted by the user)
und seitdem kann mein NB nichts mehr, außer die Meldung "bootmgr is missing" anzuzeigen.
Ich habe eine Win CD, aber kein CD Laufwerk und die USB Anschlüsse sind irgendwie kaputt.
Was soll ich jetzt machen?
Kann ich das irgendwie selber reparieren?
Ich will nicht das meine Mutter oder irgendjemand wildfremdes die Daten auf meiner Festplatte sieht. (Ich bin leider in dieser Hinsicht sehr paranoid...)
Danke für eure Hilfe :)
2
Antworten
4953
Aufrufe
Externe Festplatte (Satreceiver) wird nicht erkannt
Begonnen von cuxläner
18. November 2012, 14:55:37
Hallo

ich versuche seit einiger Zeit meinen Festplattensatreceiver über USB-Kabel mit meinem Notebook (Windows 7 alle Updates) zu verbinden. Laut Receiveranleitung soll der Receiver in Windows als Wechseldatenträger angezeigt werden. So weit so gut!
Aber das ganze klappt nicht. Am TV wird korrekt die Meldung: [U][B]USB Host verbunden, Festplattenzugriff gestattet[/B][/U] angezeigt.
Aber der Receiver erscheint nicht im Explorer.
In der Datenträgerverwaltung erscheint aber die Receiverfestplatte. Aber ohne Laufwerksbuchstaben, es lässt sich auch kein Buchstabe zuweisen.
Kommt ´ne längere Fehlermeldung mit Snap-in etc.

Wenn ich das ganze mit meinem Desktop-Pc versuche, auch Win 7 mit allen Updates funktioniert es problemlos.
Was läuft mit meinem Notebook falsch?

Cuxländer
1
Antworten
2667
Aufrufe
Externe Festplatte 2,5" wird nicht erkannt
Begonnen von ladytata
06. November 2012, 23:08:28
Hallo zusammen,

wie kann ich meine Daten von meiner externen Festplatte retten? Kann ich das selbst machen? Oder muss ich -wie man mir schon versucht hat schonend beizubringen- bis zu 300€ zahlen, wenn ich es vom Kioskmann nebenan machen lasse?

Hab schon versucht es an andere Rechner anzuschließen- HDD ist eindeutig nicht lesbar. Was tun? Es sind wichtige Fotos etc drauf. Über Hilfe bin ich dankbar!

Sehe gerade alte Beiträge zum Thema Festplatte, aber nix dabei, was mir helfen könnte :(
3
Antworten
2545
Aufrufe
Laufwerke im Arbeitsplatz und Gerätemanager nicht mehr vorhanden
Begonnen von Softschrauber
04. November 2012, 22:04:49
Hallo

Ich finde im Forum keine passende Antwort auf mein Problem: Habe ein XP Professionell Betriebssystem. Hab heute festgestellt das nur noch die Festplatte, das CD und DVD Laufwerk erkannt werden. Ich habe aber am Rechner noch einen integrierten 8 in 1 Flash-Karten Leser. Wollte eine SD Karte einlesen doch wie gesagt sind sämtliche diesbezüglichen  Laufwerke verschwunden.

Weder im Arbeitsplatz noch im Gerätemanager werden die 4 Laufwerke (Smart Media/XD, Memory Stick, SD/MMC, Compact Flash) angezeigt. Kann leider nicht mehr sagen wie lange das schon so ist und seit welcher Installation die Laufwerke verschwunden sind.

Weiß jemand Rat?????

Danke
Volker
7
Antworten
4127
Aufrufe
Spiele DVDs werden nicht geladen
Begonnen von Efacsen
23. Oktober 2012, 23:14:15
Hallo alle zusammen!!!

Hab ein kleines Problem...und zwar kann ich keine Spiele DVDs mehr laden.
Des Laufwerk liest die Vista DVD...original Filme auf DVD spielt er auch ab und normale CDs liest er auch. Hab schon des DVD Tool von MS ausprobiert...Treiber aktualisiert (sagt Windows des sind die aktuellsten von 2006) Firmware Update hab ich auch drauf.

Hab ein Samsung SH-S203P Laufwerk und Windows Vista 64Bit Home Premium drauf.

Bin gleich am verzweifeln hier :(

Danke schon mal für die Hilfe
1
Antworten
3869
Aufrufe
Festplatte wird erkannt bootet aber nicht
Begonnen von MX-5
16. Oktober 2012, 10:21:46
Meine 2TB SATA Festplatte fing an sporadisch nicht zu booten. Jetzt booted sie gar nicht mehr. Sie wird aber immer erkannt und lässt sich auch im BIOS auswählen. Auf CD lässt sich immer booten. In einem anderen Rechner konnte ich jetzt auf die Platte booten. Wo legt mein Problem? Gibt es im BIOS eine Einstellung?
4
Antworten
2057
Aufrufe
Laufwerk wird nicht erkannt
Begonnen von Geach
09. Oktober 2012, 11:15:59
Hallo,

ich wollte heute ein Programm über mein CD-Laufwerk instalieren was nicht funktionierte. Dann habe ich die CD nochmal aus dem Laufwerk genommen und nachgeschaut ob überhaupt ein Laufwerk im Explorer angezeigt wird, was nicht der Fall war. Gibt es noch andere Möglichkeiten das Problem zu beheben außer den Laptop in die Reperatur zu schicken?
Schon einmal danke im vorraus für die Hilfe. :)
1
Antworten
10020
Aufrufe
WD SATA-Festplatte wird bei Win7 Installation nicht erkannt
Begonnen von SaskiaB
06. Oktober 2012, 18:49:07
Hallo zusammen!

Ich bin neu hier im Forum.
Ich habe zurzeit Win7 Ultimate (32-Bit) auf meinem Rechner. Ich habe nun meine lizensierte Version von Win7 Prof. (32 Bit) wiedergefunden, die ich aus der Schule habe. Diese wollte ich nun installieren. Aber, wie der Titel schon sagt, wird meine SATA-Festplatte nicht im Win7-Setup erkannt.

Die Festplatte wird einwandfrei im BIOS angezeigt und wenn ich das Setup abbreche, kann ich Windows wieder normal starten von der besagten Festplatte.
Schon bei der Installation des jetzigen OS hatte ich dieses Problem und ich weiß noch, dass ich einen Treiber auf einen Stick installieren musste, damit ich den aus dem Win7-Setup starten kann.

Jedoch weiß ich nicht mehr welcher Treiber und ich habe ihn nicht mehr. Ich habe schon nach Treibern für die u.g. Festplatte gesucht, habe jedoch nicht genau den Richtigen gefunden, da es anscheinend keinen Treiber für Win7 gibt. Ich habe dann auch versucht den SATA-Controller Treiber (von ULi) vom Stick aus in dem Setup zu starten. Das hat jedoch auch nicht funktioniert...
Nach stundenlangem gegoogle, habe ich mich nun hier angemeldet.

Mein System:
Acer Aspire T650
aktuell Win7 Ultimate
CPU Intel Dual Core 2x2,66 GHz
2GB DDR2-RAM
Mainboard Rc410-m2 V. 2.1
Hard Drive Western Digital Caviar Blue WD1600JS

Ich hoffe, jemand kann mir helfen!
Danke schonmal im Voraus!

Mfg,
Saskia
2
Antworten
3204
Aufrufe
DVD-Laufwerk bootet nicht
Begonnen von Philip_1994
22. September 2012, 12:22:57
Hallo,


ich habe folgendes Problem:
Ich habe "Ubuntu 12.04" auf meinem Rechner installiert. Wollte aber, da ich viele Funktionen und Programme nicht mehr benutzen kann, wieder auf Windows umsteigen.

Jetzt kommt das eigentliche Problem:
Mein Laufwerk, "HL-DT-ST DVDRAM GH22NS50" von LG, wird im BIOS zwar erkannt, bootet aber einfach nicht von der eingelegten DVD. Ich besitze ein "GA-870A-UD3" Motherboard von Gigabyte und habe die Bootreihenfolge so geändert, dass "CD/DVD" zuerst gebootet wird.

Kann es sein, dass mein Laufwerk den Geist aufgegeben hat, oder dass die DVD falsch gebrannt wurde? Ich habe mittlerweile keine Antwort mehr.

Falls Informationen oder Angaben fehlen sollten, bitte schreiben.


MfG.
10
Antworten
25724
Aufrufe
Externe Festplatte als interne Verwenden über USB und ohne Einbau?
Begonnen von PC-Horst
21. September 2012, 21:21:03
Hallo,
da  meine notebook Festplatte in Kürze den Geist aufgeben wird und ich eine externe Festplatte habe, die über USB betrieben ist meine Frage:Kann ich meine Festplatte auf die externe Festplatte klonen,
die alte Festplatte ausbauen, weil eh defekt und dann die externe Festplatte als  Standardfestplatte verwenden? Heißt also, die externe Festplatte über USB Anschluß mit Windows und allem drum und dran betreiben?Die externe Festplatte hat nämlich keine Schrauben, ich kann sie also nicht ins Notebook einbauen und will nicht extra eine neue interne Festplatte kaufen. :grübel
2
Antworten
1910
Aufrufe
DVD Laufwerk geht nicht
Begonnen von PC user
20. September 2012, 19:00:02
Ich hab ein Problem, wenn ich eine (Film)DVD einlege ins Laufwerk passiert nichts (autorun ist ein) und wenn ich ds Laufwerk im Explorer doppelklicke kommt das:
[img]http://www.servimg.com/image_preview.php?i=2&u=13744837[/img]
PS: Ich hab Windows Vista home Premium 32 bit

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen