149 Benutzer online
23. Juni 2024, 12:46:19

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort herunterfahren
4
Antworten
15393
Aufrufe
Windows 10 beim Herunterfahren automatisch abmelden
Begonnen von Markus
02. Mai 2018, 12:10:03
Habe das Problem, dass bei Windows 10 beim Herunterfahren und späterem herunterfahren man automatisch angemeldet ist.
Logt man sich dann mit User 2 ein und will herunterfahren, kommt die Meldung, dass noch ein anderer Benutzer angemeldet ist und Daten verloren gehen können.

[b]Lösung:
Windows-Taste => Anmeldeoptionen (eintippen/auswählen) => ganz unten bei "Meine Anmeldeinfos verwenden, um die Geräteeinrichtung bei einem Update oder Neustart automatisch abzuschließen" auf AUS stellen.[/b]

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge bgqbgq problemproblem computercomputer zwuzwu problemeprobleme gehtgeht bingbing zguzgu forumforum programmprogramm windows7windows7 searchsearch startstart hilfehilfe yahooyahoo softwaresoftware funktioniertfunktioniert fehlerfehler updateupdate d2sd2s windowwindow d24d24 d2kd2k
5
Antworten
6830
Aufrufe
Computer startet nach Herunterfahren neu
Begonnen von SchneeLeo
27. Februar 2016, 21:44:39
Mein Lenovo ThinkPad x230t starten neu wenn ich ihn herunterfahre. Dies geschieht nur wenn ich vorher einmal im Standby-Modus von Windows war. (Windows 7 Professional)

Weiß jemand was man da einstellen muss im UEFI Bios oder in Windows selbst um das kleine Problem zu beheben.

Ich hab schon versucht

Systemeigenschaften>Start und Systemwiederherstellung> den Haken unter Systemfehler automatisch Neustarten durchführen zu entfernen

Mir die Logs anzuschauen und eine Batch von Microsoft auszuführen: Microsoft Fixit 50688 bei einer Sache die mir aufgefallen war und nach einem möglichen Fehler aussah.

Auch im UEFI Bios hab ich schon mal geschaut ob es was einzustellen gibt um das Problem zu lösen. Bin jedoch nicht fündig geworden.

Vielleicht kann mir ja jemand von euch helfen? Danke schon mal im Voraus!
22
Antworten
44459
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc
26
Antworten
139709
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
1
Antworten
4008
Aufrufe
Einträge entfernen über Herunterfahren und Neustarten
Begonnen von hagaherga
26. Juli 2015, 13:01:36
Hallo, wie schaffe ich es die Einträge Energie sparen und Ruhezustand über Herunterfahren und Neustarten zu entfernen?
17
Antworten
8434
Aufrufe
Windows runterfahren bei Beendigung eines Prozesses
Begonnen von alexdergrosse
06. Januar 2015, 16:57:52
« 1 2
Hallo,

manchmal lasse ich in VirtualBox längere Arbeiten machen von Programmen die in der Lage sind den PC runterzufahren - das betrifft da erstmal nur die VM. Nun kann ich mit diesem Skript den Computer (den echten) runterfahren, wenn ein bestimmter Task nicht mehr vorhanden ist.

[code]:loop
TASKLIST | FIND /i "notepad++.exe"
IF ERRORLEVEL 1 start "" "D:\song.mp3"
  sleep 60
goto loop[/code]

Hab das testweise mit notepad++.exe und dem Start einer MP3 versucht. Leider ist es nicht möglich das beenden der VM einzutragen, da sowohl das normale VirtualBox-Fenster (wo die ganzen VMs aufgelistet sind) als auch alle gestarteten VMs als VirtualBox.exe im Taskmanager (Reiter Prozesse) auftauchen und der Shutdownbefehl in der VM ja nur die VM, nicht aber das ganze Virtualbox beendet. Man könnte es evtl. so umbiegen, dass der Shutdown-Bevefhl ausgeführt wird wenn statt 2x VirtualBox.exe nur 1x gefunden wird, oder? Ist es auch möglich irgendwie direkt den Namen unter dem die VM im Taskmanager unter Anwendungen auftaucht einzutragen?

Alex
2
Antworten
9579
Aufrufe
USB Stick lässt Windows abstürzen- KEIN Zugriff auf Stick!
Begonnen von tempuss
03. September 2014, 13:07:43
Hallo Windows-Freunde!
Nutze xp(SP3) und win7 ultim.(SP1). Folgendes Problem besteht auf beiden win-Versionen!
Auf den Problem-Stick: PNY 64 GB ist kein Zugriff möglich!

Nach dem einstecken des Sticks hängt sich das System auf,
der Stick blinkt ständig, während keine Aktion auf Windows möglich ist-
win7 stürzt nicht völlig ab, kann noch div. Progs starten-
der Stick bleibt aber unerreichbar, blinkt nur ständig!

Bei winxp etwas schlimmer, das ganze System hängt,
bis ich den Stick gnadenlos entferne!

Der Taskmanager zeigt, das explorer.exe keine Rückmeldung gibt.
Selbst Windows runterfahren klappt nicht, wenn der Stick drin steckt.

In dem Stick steckt eindeutig der Wurm drin!
Nun habe ich, wie bei CD-Start möglich, während des Stick-einsteckens
die SHIFT-Taste gedrückt gehalten(dachte, ich könnte so den Autostart blockieren-
wie bei CD oder DVD). Hilft nicht!

Inzwischen hab ich von chip.de ein Prog installiert(TestDisk), welches im DOS-Modus
versucht, die Daten zu retten, klappt auch nicht!
Auch habe ich in den Ordneroptionen "Ordnerfenster in einem eigenen Prozess starten" eingestellt,
damit stürzt xp 'erst' nach 20 sekunden ab.

Gibt es eine Möglichkeit, an die Daten ranzukommen?
Würde ihn auch formatieren, klappt aber ebenfals nicht, da kein Zugriff möglich!
Notfalls muß ich ihn wegwerfen- wäre ja schade.

Für den einen oder anderen Tip bedanke ich mich im Voraus!!!
Gruß Uli
4
Antworten
10066
Aufrufe
Pc startet nicht seit Windows Update
Begonnen von valthewitch
03. Juli 2014, 22:08:17
Hallo allerseits,

Als ich gestern meinen Laptop runtergefahren  habe, war beim "Herunterfahren"-Button das vertraute Updates Zeichen.
Ich hab den einfach machen lassen. Als ich den heute Mittag anmachte hat der noch irgendwas konfiguriert aber hat alles normal geklappt. Jetzt aber, paar Std später, fährt der nicht mehr hoch.


Wenn ich den hochfahren lasse, kommt das dieses blaue Windows 7 Design aber mehr passiert nicht. Der verharrt dann.
Ich hab versucht mit F8 in den abgesicherten Modus zu kommen aber es passiert überhaupt nichts.

Ich hab nen Samsung RC530 mit Windows7 Ultimate.

Was kann ich tun?

Liebe Grüße
Val
18
Antworten
13580
Aufrufe
Wieso kriege ich einen Blue Screen beim Start meines Laptops ?
Begonnen von Tritecs
11. März 2014, 21:54:25
« 1 2
Hallo Leute,

Beim zocken ist mein Laptop hängen geblieben. Es kam zuerst ein schwarzer Bildschirm und kurze Zeit später kam dann ein Blue Screen. Wenn ich mein Laptop jetzt starten will kommt wie gewohnt das Windows Logo. Aber danach kommt ein schwarzer Bildschirm und eine Minute später kommt dann der Blue Screen, der dann aber auch gleich wieder verschwindet. Danach startet der Lappi wieder neu und dann wieder das selbe. Also Windows Logo, dann schwarzer Bildschirm, Blue Screen und Neustart. Ich habe viel dazu im Internet gesucht, bin aber nie auf eine Lösung gekommen.

Ich weiß jetzt nicht was ich über mein Lappi alles sagen muss. Ich habe jedenfalls Windows 7 32-Bit, 2GB Ram und eine Nvidia Geforce Go 7600. Außerdem habe ich auf dem Blue Screen noch diese Infos entdeckt: 0x00000116 und nvlddmkm.sys

Ich würde mich freuen, wenn einer oder mehrere mir helfen könnten und bedanke mich für jede Antwort schon mal im voraus.

Gruß Tritecs
4
Antworten
3432
Aufrufe
Probleme beim Ausschalten
Begonnen von hartberger
31. Oktober 2013, 15:19:35
Hallo zusammen
Bei meinem alten Computer, den ich seit längerer Zeit nicht mehr benutzt habe, ist ein Problem aufgetreten - und zwar lässt er sich nicht mehr abschalten.
Das System fährt beim Einschalten normal hoch und man kann damit normal arbeiten.
Beim Ausschalten (Klick auf Start und Ausschalten) fährt das System normal herunter (mit den entsprechenden Meldungen +Windows wird heruntergefahren+, *Einstellungen werden gespeicher*. Anschliessend wird der Bildschirm schwar und gleich darauf wird das System wieder hochgefahren - ähnlich wie wenn ich auf *Wieder starten* geklickt hätte.
Wer kann mir helfen...
Mein Computer: HP DC 7600C, mit CPU Intel Pent 4 3 GHz, 2 GB RAM
20
Antworten
67157
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg
4
Antworten
8577
Aufrufe
Betreff: 1 Sicherheitsupdate (KB2656351) und 1 Update (KB2600217) unter Windows
Begonnen von horstwindows
09. März 2013, 10:01:25
Betreff: 1 Sicherheitsupdate (KB2656351) und 1 Update (KB2600217) unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme
Notebook Sony VCPS11M1E - Service-Tag-Nr. ######## - Seriennr. ######## - ####### - BIOS-Verson: R0310Q3 - Betriebssystemversion: Microsoft Windows 7 Home Premium Service Pack 1 - ME-Version: 6.0.0.1184 - Systemtyp: 64-Bit - VAIO-Care Version: 8.1.0.10120 (seit 27.02.2013 - vorherige Version war: 6.4.1.05290)
Problemstellung: Bei der Installation der VAIO-Care Update-Version von bisher 6.4.1.05290 auf jetzt NEU: 8.1.0.10120 am 27.02.2013 wurden automatisch unter Systemsteuerung > System und Sicherheit > Windows Update die 2 obigen folgenden (Sicherheits)Updates heruntergeladen:
1) Sicherheitsupdate für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2656351) Downloadgröße 9,0 MB
2) Update für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2600217) Downloadgröße 32,2 MB
Die Updates wurden dann von mir manuell installiert und beim Herunterfahren des Notebooks erschien dann der Vermerk auf blauem Hintergrundbild, dass diese 2 Updates installiert werden und man den Computer nicht (manuell) ausschalten soll. Diese Prozedere wurde eingehalten und durchgeführt. Nach jedem Neustart des Notebnook stelle ich nun fest, dass die 2 obigen (Sicherheits)Updates unter Systemsteuerung > System und Sicherheit > Windows Update autmatisch immer wieder neu heruntergeladen werden und wiederholten Installation: Updates auf dem Computer installieren: 2 wichtige Updates sind verfügbar > 2 wichtige Updates ausgewählt - Updates installieren. Daraufhin habe ich die 2 Updates nochmals installiert und das soeben beschriebene Herunterfahren-Prozedere nochmals durchgeführt. Nach wiederholten Neustarts stelle ich nun fest, dass die 2 obigen (Sicherheits)Updates unter Systemsteuerung > System und Sicherheit > Windows Update immer noch erwähnt werden, obwohl die 2 (Sicherheits)Update unter Updateverlauf mit Status ERFOLGREICH angezeigt werden. Weiteres Installieren sowie erneutes Herunterfahren mit Neustarts zeigen immer wieder an, dass die 2 (Sicherheits)Updates zwar erfolgreich installiert wurden, jedoch immer wieder neu aufgeführt sind unter Systemsteuerung > System und Sicherheit > Windows Update: Updates auf dem Computer installieren: 2 wichtige Updates sind verfügbar > 2 wichtige Updates ausgewählt - Updates installieren.
Auch die folgende Eingabe unter "cmd" mit anschließender 10-minütiger Wartezeit löscht die Updates nur vorübergehend, sie werden immer wieder neu angeboten bei jedem Neustart:
net stop wuauserv [ENTER]
net stop bits [ENTER]
rd /s /q %windir%\softwaredistribution [ENTER]
net start wuauserv [ENTER]
net start bits [ENTER]
wuauclt /detectnow [ENTER]
Hier noch zusätzliche Infos über die installierte Sicerheitssoftware:
1) Norton Internet Security (Erstinstallation am 28.07.2010) Neueste Version (2013 ?) 20.3.0.36 Seriennummer: ###########, LiveUpdate-Channel Traditional, Aktuelle SKU: 20036121, Produktfamilien-SKU: 20032457 Datenträger-SKU: 21234430.
2) Norton Utilities (Erstinstallation am 07.07.2011) Neueste Version: 15.0.0.124 Motor: 3.0.0.854 Rahmen: 3.0.0.700
3) VAIO Care (war bereits auf dem Notebook Vorinstalliert beim Kauf am 21.07.2010) Am 27.02.2013 Update auf neueste VAIO-Care-Version: 8.1.0.10120
Ich bitte um Hilfe und Ratschläge (möglichst detailliert und einfach, denn ich bin kein IT-Experte, sondern nur Anwender) wie ich die 2 (Sicherheits)Updates, die schon mehrfach erfolgreich installiert wurden, endgültig aus der Systemsteuerung > System und Sicherheit > Windows Update LÖSCHEN bzw. ENTFERNEN kann ? Es ist lästig, wenn das Notebook bei jedem Herunterfahren ca. 10 Minuten benötigt, um die 2 (Sicherheits)Updates immer wieder neu zu installieren und man währenddessen den Computer nicht ausschalten soll ... und die 2 (Sicherheits)Updates immer und immer wieder neu erscheinen unter Systemsteuerung > System und Sicherheit > Windows Updates: Updates auf dem Computer installieren.
Mit freundlichen Grüßen Horst Limberg z.Zt. auf Reisen mit Notebook in Asien

[color=red][size=8pt][i]EDIT by ossinator: habe die Seriennummern durch # ersetzt[/i][/size][/color]
2
Antworten
5650
Aufrufe
BlueScreen beim Runterfahren
Begonnen von ossinator
02. Februar 2013, 19:44:42
Seit neuestem bekomme ich beim Runterfahren folgenden Bluescreen:

[attachimg=1]

Hat jemand eine Idee, was die Ursache sein könnte.

Einzige Änderung in letzter Zeit war der Einbau einer USB 3.0 PCIe-Karte. Der Einbau und die Treiberinstallation verlief ohne Probleme. Die USB 3.0 Ports funktionieren.
5
Antworten
5492
Aufrufe
Achtung: Der Windows 8-Schnellstartmodus kann zu Datenverlust führen
Begonnen von Noone
10. Januar 2013, 14:13:32
Achtung: Der Windows 8-Schnellstartmodus kann zu Datenverlust führen, wenn man einen in diesem speziellen Schlafzustand befindlichen Computer mit einem anderen Medium (z. B. Linux, DOS) bootet, und zwar sowohl hinsichtlich der unter Windows geschriebenen Dateien als auch hinsichtlich der unter Linux etc. geschriebenen Daten, vgl.:
http://goo.gl/Frdnw
http://goo.gl/IFM2x

Mein Tipp: Vor solchen Operationen sollte ein Computer mit Windows 8 also immer komplett stromlos gemacht werden! Bei einem Laptop etc. geht das nur, wenn man auch den Akku entfernt.
3
Antworten
9238
Aufrufe
Windows wird nach unerwartetem Herunterfahren wieder ausgeführt - Bluescreen.
Begonnen von lycopin
21. Dezember 2012, 15:43:47
Hey,

also folgendes:

Mein PC geht seit längerem einfach so aus ohne jeglichen Grund, manchmal beim Spielen, manchmal wenn der PC nicht belastet wird. Zunächst dachte ich, dass meine Grafikkarte ein Fehler hat, weil diese ziemlich heiß war. Ich hab schließlich meine Grafikkarte NVIDIA Geforce GTX560Ti aufs maximum getestet und der pc ging zwar aus mit dem gleichem Fehler wie immer aber erst bei 90 C. Jetzt geht er manchmal schon bei 60 C aus. Das Spiel welches ich Spiele ist Counterstrike Global Offense bei der man selbst bei niedrigster Grafik 100% GPU auslastung hat.

Der Fehler ist ein bluescreen. Dabei ist zu beachten, dass ich zwei verschiedene Fehler habe. Bei einem hängt sich der PC auf, Bildschirm schwarz, Ton bleibt hängen. Wenn ich dann neustarte kommt keine Fehlermeldung "Windows wird nach unerwartetem Herunterfahren wieder ausgeführt." also kein bluescreen. Der zweite Fehler ist, dass mein PC einfach ausgeht, Bildschirm schwarz, wieder hochfährt. Dann kommt "Windows wird nach unerwartetem Herunterfahren wieder ausgeführt." also der bluescreen Fehler.

Ich hab schon sämtliche Sachen versucht: PC sauber gemacht, Grafikkarte ausgebaut und so gut sauber gemacht wie ging, Lüfterregulierende Programme geladen und den der Grafikkarte hochgedreht (ja der Lüfter geht) und die Seite des PC's zum extra kühlen geöffnet. Jedoch nichts hat irgendwas gebracht.

Des Weiteren habe ich den PC formatiert auch wenn ich mir nicht ganz sicher bin ob ich dies richtig gemacht hab. (PC = Acer, Predator G3600)

Außerdem habe ich Uniblue, welches die Treiber checkt und aktualisiert.

Letztendlich deutet, alles auf einen Hardwarefehler hin, jedoch bin ich mir da insofern nicht sicher, als dass der PC wie gesagt schon bei 60 C ausging und das teilweise, wenn ich zu oft zwischen Desktop und CsGO geswitcht habe.

Zusammenfassend: Ich bin mir nicht 100% sicher ob ich den PC richtig formatiert hab, auch wenn ich letztendlich alle Daten auf den Datenträgern entfernt habe und ich würde gerne wissen ob dies ein Hardware Fehler ist, weil ich nicht umsonst 200€ ausgeben möchte. Als ein Beispiel habe ich eventuell irgendein Programm, zum Beispiel durch CsGO mitruntergeladen, was die Grafikkarte unnötig zu sehr belastet (Der PC hat erst Probleme seitdem ich CsGO installiert hab, ist aber schon bei anderen Spielen wie League of Legends abgestürzt) [reine Hypothese].

Weiter Informationen:

Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 116
BCP1: FFFFFA800BB754E0
BCP2: FFFFF8800FC0D63C
BCP3: FFFFFFFFC000009A
BCP4: 0000000000000004
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
C:\Windows\Minidump\122112-12495-01.dmp
C:\Users\Bent\AppData\Local\Temp\WER-28501-0.sysdata.xml

Lesen Sie unsere Datenschutzbestimmungen online:
http://go.microsoft.com/fwlink/?link...8&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
C:\Windows\system32\de-DE\erofflps.txt

Per BlueScreenView hab ich noch diese weiteren Informationen:

122112-12495-01.dmp 21.12.2012 14:54:09 0x00000116 fffffa80`0bb754e0 fffff880`0fc0d63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122112-12495-01.dmp 8 15 7601 561.600
122112-11762-01.dmp 21.12.2012 14:53:05 0x00000116 fffffa80`0758c010 fffff880`0fc1d63c ffffffff`c000009a 00000000`00000004 x64 C:\Windows\Minidump\122112-11762-01.dmp 8 15 7601 262.144
122112-11980-01.dmp 21.12.2012 13:24:45 0x00000116 fffffa80`0c8654e0 fffff880`0fc3463c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122112-11980-01.dmp 8 15 7601 534.024
122012-21434-01.dmp 20.12.2012 16:37:20 0x00000116 fffffa80`075c5010 fffff880`0fc7c63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-21434-01.dmp 8 15 7601 464.832
122012-12807-01.dmp 20.12.2012 16:33:46 0x00000116 fffffa80`0ba1a010 fffff880`0fca163c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-12807-01.dmp 8 15 7601 564.832
122012-11341-01.dmp 20.12.2012 16:32:44 0x00000116 fffffa80`0b0a61b0 fffff880`0fc7763c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\122012-11341-01.dmp 8 15 7601 598.096
121912-11013-01.dmp 19.12.2012 22:23:49 0x00000116 fffffa80`074f7290 fffff880`0fbc063c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121912-11013-01.dmp 8 15 7601 678.840
121812-17924-01.dmp 18.12.2012 16:32:17 0x00000116 fffffa80`0b33d010 fffff880`0fe9463c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121812-17924-01.dmp 8 15 7601 614.688
121712-18844-01.dmp 17.12.2012 15:31:43 0x00000116 fffffa80`070774e0 fffff880`0fc3d63c ffffffff`c000009a 00000000`00000004 dxgkrnl.sys dxgkrnl.sys+5d000 x64 ntoskrnl.exe+7efc0 C:\Windows\Minidump\121712-18844-01.dmp 8 15 7601 389.072

Wenn ich auf einen dieser Abstürze klicke kommen lauter Filenames wie
dxgkrnl.sys dxgkrnl.sys+5d000 fffff880`100f1000 fffff880`101e5000 0x000f4000 0x4ce799fa 20.11.2010 10:50:50
dxgmms1.sys dxgmms1.sys+37dc0 fffff880`0f400000 fffff880`0f446000 0x00046000 0x4ce799c1 20.11.2010 10:49:53
nvlddmkm.sys nvlddmkm.sys+7bf63c fffff880`0f44e000 fffff880`100b8480 0x00c6a480 0x4d8acc6e 24.03.2011 05:45:34

Informationen meines PC's: Wie gesagt NVIDIA Geforce GTX560Ti, Windows 7 HomePremium 64-Bit und Intel Core i7 2600

Vielen Dank für eure Bemühungen, mfG Lycopin
3
Antworten
8425
Aufrufe
Windows 7 Datensicherung - automatisch herunterfahren
Begonnen von Markus
16. Dezember 2012, 20:49:58
Servus,

habe in Windows 7 eine Datensicherung (Sichern & Wiederherstellen) geplant, die wöchentlich am Sonntag ausgeführt werden soll.
Problem: Läuft die Sicherung und ich fahre den PC herunter, wird sie abgebrochen.
Gibt es die Option Sichern und Herunterfahren ähnlich wie "Updates installieren und herunterfahren"?

mfg
Markus
3
Antworten
30467
Aufrufe
Windows 8 auf Sony Vaio, Probleme
Begonnen von Lalou
27. November 2012, 01:09:01
[font=verdana][font=verdana][size=12pt][color=blue]Huhu ihr klugen Menschen da draußen :)),

ich habe ein Problem und finde seit Samstag keine Lösung dafür. Kurz einmal die Fakten:
Letzte Woche habe ich mir ein [b]Sony Vaio Notebook[/b] gekauft, auf dem [b]Windows 8[/b] direkt installiert war.
Ich habe absolut keine Ahnung von Notebooks oder Software und und und... Also einfach total unwissend auf dem IT-Gebiet.
Mein Problem:
Am Anfang lief alles super. Hatte zuerst diesen McAfee Schutz drauf, den ich aber auf dem Rat eines Freundes deinstalliert und dafür Avast geholt habe. Soooo, nun starten die Apps nicht mehr, aber auch so Dinge wie Paint, oder "PC-Einstellungen ändern" funktionieren nicht mehr. Außerdem habe ich es oft, dass nach dem Hochfahren ein schwarzer Bildschirm da ist, ohne dass ich etwas tun kann. Mein Task-Manager geht auch nicht...
Habe mir irgendwie versucht im Internet Rat zu suchen und fand 2 Tipps,

1. Avast deinstallieren
2. Ordner "ole" löschen....

Okay, das habe ich dann mal gemacht. Hat beides kurz funktioniert... Dann war alles beim Alten...

Ich habe den Rat bekommen, meine Festplatte zu formatieren... Ja super gerne, aber ich habe doch keine Windows CD... Ich meine, dann müsste ich Windows 8 ja neu installieren oder??? Und das war nunmal direkt beim Kauf auf dem Laptop.

Hat bitte irgendjemand eine Lösung, wie ich entweder diese bekloppten Fehler beheben oder alles zurücksetzen kann? Wie gesagt, komme ja nicht mal an meine PC-Einstellungen ran...
Ist ätzend, wenn man gerade etwas neu hat und dann so ein Mist passiert.  ;(
Danke für eure Antworten.

Liebe Grüße von Lalou[/color][/size][/font][/font]
2
Antworten
2931
Aufrufe
Schwarzer Bildschirm
Begonnen von Fastcowboy
19. November 2012, 21:20:29
Hallo Zusammen!

Ich habe acuh das selbe Problem!
Schwarzer Bildschirm nach dem Hochfahren, man sieht nur den Mauszeiger!
Allerdings geht bei mir der Abgesícherte Modus!
Ich hatte auch schon länger Probleme, das mein Rechner sich aufhängt und dann auch mit strg+alt+entf nichts mehr zu machen war, nur Steckerleiste ausschalten hat geholfen!

Muß ich alles neu installieren oder gibts auch eine andere Lösung?

Für Hilfe wäre ich sehr dankbar!

Danke im vorraus
0
Antworten
2850
Aufrufe
unter Win Vista irrtümlich Energie sparen geklickt
Begonnen von Gina98
04. November 2012, 23:54:48
hey leute,
eigentlich wollte ich meinen pc herunterfahren habe aber stattdessen irrtümlich auf "energie sparen" geklickt und nun hab ich den salat. mein bildschirm (od wohl eher die grafikkarte) ging vor dem pc, also auch vor den externen festplatten in den energiesparmodus und das ist nun auch mein problem ! ich kann den bildschirm bzw die grafikkarte nicht mehr aus dem modus zurück holen. das einzige was er kurz schreibt ist "kein signal" und ansonsten ist und bleibt er schwarz. mir kommt vor das die grafikkarte weiterschlummert. kann ich die wieder irgendwie "aufwecken" ??? das kann doch nicht sein wegen einmal irrtümlich verklicken das man dann so ein riesen problem hat.
bitte bitte kann mir jemand helfen ?!
vielen herzlichen dank
gina
10
Antworten
11508
Aufrufe
Problem mit Windows 8 Upgrade auf Sony Vaio
Begonnen von Podo1976
04. November 2012, 16:57:10
Hallo Leute,

Ich bin am verzweifeln. Probiere seit 3 Tagen meinen Sony Vaio auf Windows 8 upgraden. Hab sowohl von Platte als auch von DVD probiert. Zunächst verläuft alles normal, bis der PC das erste mal herunterfährt. Danach kommt ein Bildschirm mit Windows 8 Logo und ein laufendes Rad. Danach geht nichts mehr bis eine Mitteilung kommt, dass die Installation fehlgeschlagen ist und alles wieder auf vorherigen Zustand zurückgestellt wird. Habe auch schon den NVIDIA Treiber deinstalliert.....hat auch nichts geholfen.
Hat jemand eine Idee was da schief läuft?

Ist ein Sony Vaio VPCS12V9E!

Danke

Roland