272 Benutzer online
18. Dezember 2017, 08:11:17

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort internet
15
Antworten
14763
Aufrufe
nicht identifiziertes Netzwerk
Begonnen von fernand
14. Juni 2013, 13:49:02
« 1 2
Hallo an alle Forenmitglieder,

Ich komme momentan nicht ins Internet.  Ein gelbes Ausrufezeichen besagt nicht identifiziertes Netzwerk (windows 7 HP). Bei Offnen des Freigabecenter steht dann noch nicht identifiziertes Netzwerk Offentliches Netzwerk dies aber ohne mein Zutun. Oben steht noch ein gelbes Ausrufezeichen nicht identifiziertes Netzwerk und ein rotes Kreuz. Habe den Netzwerkadapter deinstalliert und nach Neustart wurde er wieder automatisch installiert. Hat aber nichts geändert, ins I-net komme ich nicht. Hat jmd eine Idee wie man hier am Besten vorgehen kann. Ich bedanke mich für jeden Vorschlag.
Fernand



windowswindows vistavista go-windowsgo-windows winwin ymsyms win7win7 problemproblem forumforum problemeprobleme bgebge gehtgeht bgqbgq zwuzwu keinekeine keinkein funktioniertfunktioniert hilfehilfe treibertreiber softwaresoftware windows7windows7 fehlerfehler windowwindow zguzgu updateupdate programmprogramm computercomputer d2sd2s installiereninstallieren ohneohne bitbit
9
Antworten
3571
Aufrufe
Zugriff vom Internet zum Musikserver
Begonnen von fernand
12. Juni 2013, 13:28:22
Hallo liebe Forenmitglieder,

ich habe an Euch eine Frage. Ich möchte vom Internet auf mein Musikserver
zugreifen dieser befindet sich auf meinem Desktop, dieser wiederum ist mit einem Router mit integriertem
Modem angeschlossen und letzterer wiederum per Patchkabel mit meinem Tp-link router der als reinen
access point eingerichtet ist. In welchem muss ich jetzt die Portweiterleitung einrichten nur im Router/Modem oder im Router/Modem und im Router der als access point eingerichtet ist?

Vielen Dank für mögliche Antworten.
Fernand
1
Antworten
11455
Aufrufe
Keine Rückmeldung
Begonnen von Nutella1001
05. Juni 2013, 19:46:03
Guten Abend,

ich habe ein Problem und langsam verzweifel ich.
Meine Prog. sagen mir gaaaanz oft "Keine Rückmeldung" und ich muss warten...ob dies nun bei Firefox ist wenn ich rum surfe oder meine Ordner durchwühle...es ist auch nicht immer so aber in letzter Zeit wird es schlimmer und immer häufiger und so bringt es einfach keinen Spaß irgendwas im Internet zu machen.
Dies hier zu schreiben ist schon anstrengend weil "keine Rückmeldung" immer mal wieder erscheint -.-

hijack this sagt mir das alles okay ist...ich habe Kaspersky und Advanced SystemCare.
Ich habe
Win7 64Bit
4x3,6GHz
8GB RAM

Ich hoffe ihr könnt mir helfen
8
Antworten
4127
Aufrufe
Netzwerkzugriff
Begonnen von sunnysideup
29. Mai 2013, 12:57:51
In unserer WG gibt es mehrere PCs und Laptops. Da ich das Wort "Computer" richtig schreiben konnte, hat man mich damit beautragt, die Administration zu übernehmen. Prinzipiell soll jeder auf jeden Rechner zugreifen dürfen und alle sollen Internetzugang haben. Da es bei uns noch kein DSL und damit auch keinen DSL-Router gibt, habe ich einen Win7-Laptop mit Internet-Stick als Access-Point eingerichtet. Dieser Laptop hängt kabelmäßig an einem Switch wie alle anderen kabelgebunden PCs auch. Ausserdem stellt er ein WLAN bereit, mit dem sich die anderen Laptops verbinden können. Diese bekommen ihre IP-Adresse über DHCP aus dem Adressbereich 192.168.0.101 bis 192.168.0.200. Alles, was am Kabel hängt, hat feste IP-Adressen aus dem Bereich 192.168.0.1 bis 192.168.0.100. Die Laptops nutzen manchmal LAN, wenn sie auf dem Schreibtisch stehen und sonst WLAN (im Garten), haben also zwei IP-Adressen, aber alle Rechner sind im gleichen Netzwerksegment. Fast alle haben XP oder Win7, einen Kachelofen haben wir (zum Glück) noch nicht, wohl aber einen Linux PC. So weit, so gut, alle können Internet nutzen, LAN-PCs können auf andere LAN-PCs zugreifen und WLAN-Laptops auf andere WLAN-Laptops. Was nicht geht, ist, dass kein LAN-Rechner auf einen WLAN-Rechner zugreifen kann und umgekehrt. Alles, was ich probiert habe, um das zu ermöglichen, funktionierte nicht. Ich habe versucht, im Access-Point LAN und WLAN zu brücken, ich weiß nicht mehr warum das nicht funktionierte. Ich habe versucht, WLAN und LAN in unterschiedliche Subnetze zu packen, aber auch das führte nicht zum Erfolg. Na klar, der Win7 Accesspoint ist ja kein Router. Eigentlich sollte das doch nicht so schwierig sein, warum komme ich nicht auf die richtige Lösung? Brauche ich so was wie Routing- und DNS-Services für Win7, und gibt es sowas? Nochmal: Jeder sollte von jedem Rechner auf jeden anderen Rechner zugreifen können, ohne sich Gedanken darüber machen zu müssen, welche IP-Adresse der andere hat, oder ob er über LAN oder WLAN verbunden ist. Wer kann helfen?
20
Antworten
47319
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg
6
Antworten
4307
Aufrufe
Zeitlich u. richtige Vorgehensweise bei Abzocke..?
Begonnen von tino32
23. April 2013, 23:03:41
Hallo alle zusammen,

ich habe eine Frage bezüglich dem richtigen Vorgehen bei Abzocke.
Ich habe einen Monitor bestellt der als „sofort lieferbar“ angeboten wurde und diesen auch bezahlt.
Nachdem keine Ware geliefert wurde habe ich per Mail 2x den endgültigen Liefertermina angefragt bekam aber nie Antwort.Auf Grund dessen habe ich den Vertrag innerhalb der 14 talgigem Rücktrittsklausel wiederrufen per Einschreiben Rückschein.
Geld wurde aber nicht zurückbezahlt.
Adresse der Fa.  in Deutschland ist bekannt einschl. Inhaber und Steuer Nummer.

Daher meine Frage wie ist jetzt die richtige Vorgehensweise?
Anzeige erstatten bei der Polizei? Und was pssiert dann? Inwieweit ist die Polizei für Zivilrecht zuständig? Was bringt einem die Anzeige? 

Mahnbescheid.: Was bringt der? Kommt die Firma dann in die Pflicht oder nimmt die es nur zu Kenntnis und es passiert nichts?

Wer erstellt den Mahnbescheid?
Was zuerst?

Wem kann ich Mitteilung machen so das andere eventuellen Käufer gewarnt sind? Klar in entsprechenden Foren was ich auch tun würde. Aber meine Frage ist eigentlich die: Wie kann so jemand einen Versand betreiben wo die Firma doch nur Abzocke versucht?
Eine KFZ Werkstatt die ständig schwerwiegende Fehler liefert, der wird das Gewerbe entzogen. Ein Versandgeschäft besteht weiter..?

Danke aller Antworten und Tipps
Tino
11
Antworten
6358
Aufrufe
Rechner piept und bleibt hängen
Begonnen von serpil85
23. April 2013, 21:59:57
Hallo an alle,
langsam werde ich verrückt ich habe ein großes problem, habe seit 2 jahren mein pc aber auf einmal fing
mein rechner zu spinnen er piept ständig 1mal kurz und dann bleibt alles hängen danach kann ich wieder weiter arbeiten nach einpaar minuten piept es wieder, ich möchte jetzt nicht einfach so ein Arbeitsspeicher oder netzteil kaufen ohne zu wissen was wirklich das problem ist.

memtest habe ich schon gemacht, kein fehler.
netzteil, arbeitsspeicher und der rest ist kühl.
habe mein pc auch formatiert.

ich brauche eure Hilfe :(



13
Antworten
12104
Aufrufe
Spam von Kredit angeboten
Begonnen von Frithjof
20. April 2013, 15:50:46
Hallo zusammen, ich wollte euch mal fragen ob jemand von euch auch andauernd solche und ähnliche Mails bekommt.

[i]Guten Tag,

Wir bieten Ihnen Kredite von 2`000 bis zu 100`000 Euro an.

Entscheid meist innerhalb weniger Stunden.

Besuchen sie unsere Webseite unter:

kredit68 . com






MFG
INL. WEB LTD


Wollen Sie keine weiteren Newsletter mehr von uns erhalten? Klicken Sie dazu auf den folgenden Link und Ihre E-Mail wird aus unserem Verteiler geloescht.
www . kredit68 . com/un.php?un=0284928772[/i]

Ich gehe bewusst nicht auf die links weil ich Viren vermute oder Täusche ich mich jetzt? Der zweite link mit dem Spam hinweiß benutze ich auch nicht.

Entweder ist es www . kredit68 . com oder auch www . nkredit . com. Ich wunder mich nur wo ich mir diese Spam Mails eingefangen habe und was da für Viren hinter stecken, bzw. was für Abzocke.

Vielleicht hat ja wer von euch da Erfahrung mit gemacht und kann mir ein bisschen Klarheit verschaffen.

Danke schon mal :wink

[move]Grüße Frithjof[/move]
3
Antworten
5846
Aufrufe
Im Wartungscenter wird die Firewall als deaktiviert bezeichnet
Begonnen von Canon
15. April 2013, 17:50:44
Hallo,

im Windows 8 Wartungscenter werden mir 2 wichtige Meldungen angezeigt:

1. Schutz vor Spyware...
2. Netzwerkfirewall

[u][b]Unter 1[/b][/u] wird dann Norton Internet Security 2013 und Windows Defender aufgelistet.
Beide werden als deaktiviert bezeichnet.

[u][b]Unter 2[/b][/u] wird Windows Firewall und Norton Internet Security 2013 aufgelistet.
Beide werden ebenfalls als deaktiviert bezeichnet.

Ich kann in den beiden Bereichen Norton auch nicht aktivieren.

Tatsache ist aber, dass Norton Internet Security selbstverständlich aktiv ist und einwandfrei funktioniert.

Ich möchte auch auf jeden Fall bei Norton Internet Security 2013 bleiben, da ich damit seit viele Jahren absolut zufrieden und überzeugt bin. Möchte darüber auch nicht diskutieren.


Ich möchte lediglich wissen, wie es zu dieser Meldung kommt und wie man das beheben kann, um dann lediglich Norton zu nutzen?

Vielen Dank für Hinweise.





4
Antworten
4092
Aufrufe
Firefox zeigt oft nur noch leere Frames
Begonnen von Mostrich
13. April 2013, 06:42:00
Firefox zeigt bei mir an manchen Stellen oft nur noch leere Frames. Außer einem Rahmen ist nichts zu sehen, insbesondere kein Inhalt. Das Problem tritt bei verschiedenen Rechnern auf, so daß es mit einer bestimmten Grafik nichts zu tun haben dürfte. Das Deaktivieren der Hardwarebeschleunigung bringt auch nichts. So ca. beim fünften Versuch geht es dann wieder einige Zeit, bis zum vorhersehbaren nächsten Mal...
0
Antworten
21499
Aufrufe
Systemadministrator blockiert (verwaltet) die Einstellung von Windows Update (Wi
Begonnen von quaster
05. April 2013, 17:08:21

[u][b]Systemadministrator blockiert (verwaltet) die Einstellung von Windows Update (Windows 7 / 8 )[/b][/u]

Es gibt das Problem, dass der System- Administrator das Windows Update verwaltet. Die Funktion zu Einstellung ist grau hinterlegt.
(Meldung: „Einige Einstellungen werden vom Systemadministrator verwaltet“)
Selbst der Administrator kann keine Einstellungen vornehmen.
Es ist nur dadurch aufgefallen, dass die Einstellung verändert wurde, dass eine Meldung im Wartungscenter aufgetaucht ist.  Siehe Bild!

[u][b]LÖSUNG: [/b][/u]
Starte Regedit.
Wechsle zu HKEY_LOCAL MACHINE \Software\Policies\Microsoft\Windows und lösche den Zweig "Windows Update".
Starte danach den PC neu und rufe Windows Update erneut auf.
5
Antworten
3977
Aufrufe
IE9 prüft plötzlich die Rechtschreibung ...
Begonnen von aki-108
29. März 2013, 11:20:26
Guten Tag,

Falls jemand eine Idee hat, wäre ich dankbar. 

Ich finde keine entsprechendes Add-On, und die Rechtschreibprüfung der Google-Toolbar ist nicht aktiviert.  Trotzdem prüft er seit kurzem ohne dass ich etwas installiert hätte, die Rechtschreibung und unterkringelt falsch geschriebene Wörter in Eingabefeldern.

Danke,

Aki

Win 7, IE9
10
Antworten
5119
Aufrufe
Windows 7 lädt keine treiber fürs motherboard
Begonnen von ilkius2000
28. März 2013, 18:28:20
Hallo....

Bin neu hier und muss zugeben,ich habe nicht viel Ahnung von Pcs.....

Benutze zur Zeit einen PC von ACER  ( ACER POWER M6 )

Nun habe ich mir eine neue (grössere) festplatte besorgt,und eingebaut.

Windows 7 Ultimate drauf installiert usw.

Leider habe ich nun von der Festplatte keine Chance,ins Internet zu kommen...da irgendein Treiber fehlt...

Auf der alten Festplatte ist der drauf,von der komme ich auch ins net....weiss aber nicht wie ich diesen treiber finde und auf die neue festplatte kopier.....

Ich hoffe jemand hat mein problem verstanden und kann mir helfen...habe schon alles mögliche unter google gesucht,aber nix gefunden :(
11
Antworten
1967
Aufrufe
Lappy neuinstalliert und jetzt nurnoch per lankabel ins internet
Begonnen von Imp3rativ
12. März 2013, 19:33:12
Hallo com. ich habe mein laptop neuinstalliert wegen einem trojaner nun findet mein laptop das w-lan nichtmehr bei meinem bruder gehts also am router liegts nicht. ich bräuchte dringend eure hilfe ich kann nurnoch mit lankabel ran und das nervt inzwischen

3
Antworten
4012
Aufrufe
Video´s ruckeln nach konvertierung
Begonnen von Blue-Air
07. März 2013, 22:10:23
Moin Moin Leute,

hab ein kleines Problem und zwar habe ich mit Fraps was aufgenommen und möchte es gern konvertieren da es ca.30 GB groß ist.
Habe den Freemake Video Converter gerade getestet und der hat das ganze aus 150MB runtergeschraubt was ich sehr gut finde aber irgentwie wenn ich das Video abspiel,egeal mit welchem Player, es ruckelt irgentwie und läuft nie flüssig  :O

Hab ihr nen guten konverter der die Quali nicht verändert aber das Video relativ klein macht..?!

MfG Blue
6
Antworten
10621
Aufrufe
Konnektivität: Kein Netzwerkzugriff mit N24 Internet Stick unter Windows 8
Begonnen von Starship
01. März 2013, 17:29:28
Hallo zusammen,

ich habe vor einigen Tagen Windows 8 auf meinem Netbook (Acer Aspire One A160) installiert. Seit dem kann ich mit meinem N24 Internet Stick nicht mehr ins Internet.
Das Gerät (Huawei E160E) wird mittlerweile korrekt erkannt. Auch die Verbindungssoftware funktioniert. Der Stick verbindet sich auch mit dem Mobilfunknetz (die LED leuchtet durchgehend hellblau).
Es wird aber kein Netzwerkzugriff aufgebaut (s. Bild).
[attach=1]
Ich suche schon seit Tagen im Internet nach einer Lösung, bin bisher aber noch nicht fündig geworden, so dass ich es jetzt in diesem Forum versuche.
Kann mir jemand weiterhelfen?

LG
Stern25436
0
Antworten
1755
Aufrufe
Internet Explorer 10 für Windows 7 und Windows Server 2008 R2 verfügbar
Begonnen von admin
26. Februar 2013, 14:56:59
Internet Explorer 10 für Windows 7 und Windows Server 2008 R2 verfügbar [iurl]http://www.go-windows.de/windows/internet-explorer-10-fur-windows-7-und-windows-server-2008-r2-verfugbar/[/iurl]
1
Antworten
12696
Aufrufe
Bildschirmtastatur startet nicht automatisch
Begonnen von zardoz
23. Februar 2013, 12:34:37
Wir alle kennen die Win8-Tastatur (TabTip.exe). Leider funktioniert diese nur dann automatisch, wenn man sich im Charme-Bereich aufhält, also die reinen Win8-Funktionen nutzt. Dann tippt man auf einen Textbereich und schon ploppt die Tastatur hervor. Startet man jedoch Firefox oder den IE im Desktop-Modus, dann muß man die Tastatur erst selbst durch Tippen auf die Task-Leiste hervor holen. Also das Ipad und android können das besser. Weiß da jemand Abhilfe?

Oder weiß jemand wie man die Bildschirmtastatur transparent machen kann? Die schluckt ja fast die Hälfte vom Bildschirm, zumindestens bei meinem Tablet.
5
Antworten
5709
Aufrufe
Internet Explorer geht nicht ins Netz
Begonnen von bernds0611
22. Februar 2013, 01:10:42
Hallo, mein IE spinnt : Ich kann nur im "InPrivate"- Modus ins Net gehen. Chrome u Firefox macht keine Probleme, nur wenn ich den IE starte, bleibt das Fenster weiß. Ich habe 64bit-win 7 aber weder der 32 noch der 64 bit-Explorer funktioniert. Was kann ich tun ?
Danke, gruß Bernd
1
Antworten
3610
Aufrufe
wlan hotspot mit einem wlan stick und einer wlan karte
Begonnen von k3v1n1992
05. Februar 2013, 14:27:39
Hey,
hätte mal ne frage wie ich mit meiner Notebook Wlan Karte ein Wlan Hotspot machen kann.
ich bin mit meinem Wlan stick (TP-LINK Wireless USB TL-WN721N) im Internet und möchte mit meiner Wlan Karte (Atheros AR5B125 Wireless Network Adapter) einen Hotspot einrichten wo ich zB. mit meinen anderen Laptop und mein Handy drauf zugreifen kann und Internet habe.