206 Benutzer online
19. April 2021, 12:12:32

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort ewig
23
Antworten
2556
Aufrufe
Update auf 20H2 nicht möglich
Begonnen von UserArin
21. Februar 2021, 13:36:07
« 1 2
Intel Core i7-4790
16 GB DDR3
Mainboard: MSI Z97-G43
Grafic-Card: nVidia GeForce GTX 750
SSD 240 GB

Windows 10 home
Version 1909

Ich habe jetzt zwei Mal versucht, auf die neueste Version (20H2) upzudaten. Jedes Mal macht Win auch alles, bereitet den Update vor, läd die Dateien runter, installiert sie, verlangt Neustart, sagt dann, dass an den PC nicht runterfahren, sondern warten soll, auch, dass es immer wieder Neustarts geben wird. Und am Ende des Wartens sagt dann die Versionsinfo wieder 1909....
Woran kann das liegen? Was kann man dagegen tun?
Vielen Dank für die Hilfe!

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 problemproblem problemeprobleme gehtgeht bgebge forumforum langelange zwuzwu bgqbgq updateupdate hilfehilfe funktioniertfunktioniert fehlerfehler keinekeine startstart windowwindow startetstartet treibertreiber computercomputer programmprogramm keinkein windows7windows7 softwaresoftware installationinstallation zguzgu
0
Antworten
1423
Aufrufe
Windows bootet nicht,systemreperatur funktioniert nicht
Begonnen von The Theorist
22. Dezember 2016, 15:02:44
Hallo,

habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=20641.0 Win7 bootet nur teilweise - zeigt Desktop-Hintergrund und Maus

Angefanen hat es damit,dass Itunes  langsam reagierte,die songs liefen erst sekunden nach dem klicken und sowas ,ein paar minuten später hab ich meinen benutzer abgemeldet,fürs abmelden hat es dann einfach 10-20min gebraucht ohne das irgendwelche windows-updates aktualisieren mussten.

Als es dann endlich fertig war mit abmelden und ich mich normalweise dann wieder anmelden könnte schaltete sich mein bildschirm aus und es hies "No Signal". Ich dacht mir erstmal nich viel dabei und hab den neustartknopf gedrückt. Jetzt aber das Problem,windows lässt sich einfach in keiner Weise mehr hochfahren.

Ich hab natürlich als erstes versucht es mit der Starthilfe zu probieren aber auch nach ewiger Ladezeit kommt es nur bis zu einem Punkt wo der klassische Windowshintergrund (der auch in der normalen Anmeldeoberfläche ist) angezeigt wird,der aber in einer anderen Auflösung als normal ist, die Maus wird auch noch angezeigt und ist sogar zu bewegen aber weiter lädt es einfach nicht.

Das gleiche Ergebniss kommt auch beim Normalen starten und im abgesicherten modus.

Dann hab ichs mit der systemstartreparatur über die CD versucht, hab schon wirklich Hoffnung bekommen als es vom suchen von Fehlern ins reparieren überging,aber auch nach mehr als 12h reparieren kam es nicht zu einem ende.  :gruebel:

Ich glaub auch nicht das es nach weiteren 12h fertg geworden wär, der PC ist einfach wie geistig zurückgeblieben, jede neue Anzeige beim hochfahren oder auch im menü der Boot-Cd dauert ewig bis unendlich.

Alles scheint auf einen Hardwarefehler hinzuweisen, aber neue hardware is halt teuer also meine letzte Wahl 

Auserdem gab es vorher keine Probleme mit der Harware.

In Computerforen hab ich dann gelesen das es etwas mit Fehlern bei den Hardwaretreibern,in der Registry oder in BIOS zu tun haben könnt.

Aber so gut kenn ich mich in dem Gebiet nicht aus desswegen hoff ich jemand zu finden der da weiter weis.

Ich hab eine GeForce GTX 470, ein ASUS Motherboard und Windows 7 Home Premium


Gefunden bei http://www.computerhilfen.de
6
Antworten
4626
Aufrufe
Durchgehend Windows Update suche - Windows Update reparieren
Begonnen von hcal
03. September 2016, 23:04:14
Hi

Mir ist bewusst dass dieses Thema oft diskutiert wurde.

Aber Weil Ich ungern eine Neuinstallation vornehmen möchte, wegen wichtige Programme
wollte Ich die fehler Irgendwie beseitigen.

Folgendes habe Ich bisher gemacht
Ich habe Tools wie SFCFix runtergeladen und auch SFC /scannow durchlaufen lassen und auch externe Programme von windows und Fremdprogramme zur UPdate Installation gestartet aber immer das gleiche.

Wenn Ich die Update suche starte, ob Programm oder Windows steht nur "Updates werden gesucht" und es passiert einfach nichts. die Updates sind wichtig für upgrade auf Windows 10 was Ich vorgehabt habe.

und bei SFCFix und SFC /scannow bekomme Ich folgendes angezeigt

Die Dateien find Ich auch nicht in Windows 7 ISO Datei zum ersetzen!

[b]SFCFix[/b]
[code]SFCFix version 3.0.0.0 by niemiro.
Start time: 2016-09-03 00:44:43.528
Microsoft Windows 7 Service Pack 1 - amd64
Not using a script file.




AutoAnalysis::
CORRUPT: C:\Windows\winsxs\amd64_microsoft-windows-s..boxgames-backgammon_31bf3856ad364e35_6.1.7600.16385_none_668d031845881638\bckgRes.dll
CORRUPT: C:\Windows\winsxs\amd64_microsoft.vc80.mfc_1fc8b3b9a1e18e3b_8.0.50727.6195_none_8448b2bd328df189\mfc80u.dll
CORRUPT: C:\Windows\winsxs\x86_microsoft.vc80.mfc_1fc8b3b9a1e18e3b_8.0.50727.6195_none_cbf5e994470a1a8f\mfc80u.dll
CORRUPT: C:\Windows\winsxs\amd64_ph6xib64c1.inf_31bf3856ad364e35_6.1.7600.16385_none_9709ad05265f64c5\Ph6xIB64.sys
CORRUPT: C:\Windows\winsxs\amd64_ph6xib64c0.inf_31bf3856ad364e35_6.1.7600.16385_none_f3eb68fc33ce478c\Ph6xIB64.sys


SUMMARY: Some corruptions could not be fixed automatically. Seek advice from helper or sysnative.com.
  CBS & SFC total detected corruption count:    5
  CBS & SFC total unimportant corruption count:  0
  CBS & SFC total fixed corruption count:        0
  SURT total detected corruption count:          0
  SURT total unimportant corruption count:      0
  SURT total fixed corruption count:            0
AutoAnalysis:: directive completed successfully.




Successfully processed all directives.
SFCFix version 3.0.0.0 by niemiro has completed.
Currently storing 0 datablocks.
Finish time: 2016-09-03 00:51:12.473
----------------------EOF-----------------------[/code]

[b]In SFC /scannow in ausgefiltert aus dem CBS.log[/b]
[code]2016-09-03 00:13:49, Info                  CSI    0000017d [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:13:54, Info                  CSI    0000017f [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:42, Info                  CSI    000001d9 [SR] Cannot repair member file [l:20{10}]"mfc80u.dll" of Microsoft.VC80.MFC, Version = 8.0.50727.6195, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope neutral, PublicKeyToken = {l:8 b:1fc8b3b9a1e18e3b}, Type = [l:10{5}]"win32", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:55, Info                  CSI    000001f7 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:55, Info                  CSI    000001f9 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:57, Info                  CSI    000001fb [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:14:57, Info                  CSI    000001fe [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:11, Info                  CSI    0000035c [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:11, Info                  CSI    0000035e [SR] Cannot repair member file [l:20{10}]"mfc80u.dll" of Microsoft.VC80.MFC, Version = 8.0.50727.6195, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope neutral, PublicKeyToken = {l:8 b:1fc8b3b9a1e18e3b}, Type = [l:10{5}]"win32", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000360 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000362 [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    00000364 [SR] Cannot repair member file [l:22{11}]"bckgRes.dll" of Microsoft-Windows-Shell-MultiplayerInboxGames-Backgammon, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type neutral, TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    0000036a [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c1.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
2016-09-03 00:17:12, Info                  CSI    0000036d [SR] Cannot repair member file [l:24{12}]"Ph6xIB64.sys" of ph6xib64c0.inf, Version = 6.1.7600.16385, pA = PROCESSOR_ARCHITECTURE_AMD64 (9), Culture neutral, VersionScope = 1 nonSxS, PublicKeyToken = {l:8 b:31bf3856ad364e35}, Type = [l:24{12}]"driverUpdate", TypeName neutral, PublicKey neutral in the store, hash mismatch
[/code]

Ich hoffe Ihr könnt mir Helfen!
22
Antworten
22562
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
24
Antworten
13396
Aufrufe
VISTA UPDATE - es wird nach Updates gesucht
Begonnen von AndreasGZ
22. Juli 2016, 16:15:27
« 1 2
Hallo,
seit dem 08.07.2016 macht mein Vista keine Updates mehr. Wenn ich Manuell suche, läuft es stundenlang und nichts passiert. Eingestellt ist natürlich die Automatische Suche.
Habe bereits den Browser Verlauf mit Cookies gelöscht, eine Systemwiedergerstellung durchgeführt und über Verwaltung - Dienste - Updates - Beenden (Neu starten) durchgeführt.
Hat irgendjemand eine Lösung?
Vielen Dank für jede Antwort
:))
1
Antworten
2521
Aufrufe
Windows 7 - kurioses Problem mit dem Internet
Begonnen von Kevin John Schäfer
16. Januar 2016, 11:41:09
Hallo alle zusammen :)

Ich bräuchte mal dringend hilfe da google mir nicht qeiterhelfen kann, auch weil ich nicht so richtig weis wo ich suchen sollte.

Ich hatte seid 2 Monaten windows 10 in benutzung, davor ein halbes Jahr windows 8 jnd davor Windows 7. Da mir Windowd 10 nur Probleme verursachte (insbesondere mit der Taskleiste und Cortana) bin ich wieder zu Windows 7 gewechselt und das wie gehabt (insatalliere öfter neu), platte formatiert, win 7 64 installiert, mainboardtreiber installiert und dann folgen normalerweise windows updates etc aber das hat schon nicht funktiobiert. Unten rechts steht ganz normal "Netzwerk 2  Internetzgriff" wie gehabt nur kann ich eben nur google öffnen...sonst nichts.

Mit meinem zweiten PC (win 10), meiner ps4, meinen wlan geräten (handy, tablet) funktioniert alles wie gehabt. Und bevor ich win7 installiert auch auf meinen aktuellen rechner.

Habe daraufhin auf meinen anderen recher auf chip alle win7 64 updates geladen, welche bis januar 2016 erschienen sind, aber das änderte auch nichts.

Jedes mal wenn ich den router neustarte oder den port wechsle, fubktiobiert alles für ein paar minuten! Dann wieder nicht.

Mekn router ist der standartrouter von unitymedia.
Ich bräuchte mal ansätze wo ich anfangen kann zu suchen, bzw. wie ich das problem identifizieren kann.

Vom Gefühl her szimmt etwas mit DHCP nicht obwohl es aktiviert ist sowohl bei ip4 und ip6.


Hat wer eine idee?

Vielen Dank schonmal im vorr.
16
Antworten
110165
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
6
Antworten
18338
Aufrufe
XP startet plötzlich enorm langsam ?!
Begonnen von Anais
13. Oktober 2013, 18:33:53
Hallo liebe Leute

vielleicht kann mir jemand weiter helfen...das Betriebbsystem startet neuerdings enorm langsam, es dauert ewig, bis die Icons auf dem Desktop erscheinen und bis alles hoch gefahren ist. Ich habe weder riesige Programme installiert, noch sonstige große Dateien heruntergeladen- es kam irgendwie ganz plötzlich- ich wüsste auch nicht, dass ich mir einen Virus eingefangen habe.
Manchmal baut sich der Desktop überhaupt nicht auf (länger als 10 Minuten habe ich bisher noch nicht abgewartet).
Hat jemand eine Idee, woran das liegen könnte?
Ich habe noch als zweite Partition Ubuntu auf dem Rechner, das funktioniert ganz normal.
Würde mich freuen, von euch zu hören...

Danke schonmal
Anais
8
Antworten
23350
Aufrufe
Laptop ASUS mit WIN 7 startet nicht mehr, Hilfe ????
Begonnen von Greif Karlheinz
22. August 2013, 17:06:07
Nach normalem Arbeiten mit dem Laptop geschlossen .Am anderen Tag ,nur noch schwarz,der Akku ist geladen ,auch die Netzversorgung ist OK,aber das Betriebssystem startet nicht mehr.Selbst Notfall-CD und Original Win 7 rettet mich im Moment Nicht. Kann jemand helfen?
4
Antworten
82661
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag? 
8
Antworten
18418
Aufrufe
Notebook Fährt nicht hoch bzw startet nicht
Begonnen von Jeamy
20. Juni 2013, 23:04:59
''Hallo,

Ich habe vor 3 Tagen mein Notebook normal runter gefahren.

Leider musste ich heute feststellen, als ich die AN Taste gedrückte habe, dass dieser nicht mehr hochfährt bzw Startet. Sehe nur einen schwarzen Bildschirm. Er bricht nach 1-2 sek. ab und geht wieder aus.

Ich war nur im Internet, habe ein paar Spiele gemacht! Denke nicht das ich mir ein Virus eingefangen habe!

Der hat es Früher auch schon so gemacht aber ich habe nach ca 5 min geschafft, dass er hochfährt! Dann kam die Starthilfe ect.

Was kann ich machen'?

Kann das am Windows liegen? oder an meinen Laptop??

Ich habe Windows 7 Professional 64-bit drauf!

Vielen Dank im Vorraus
20
Antworten
61397
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg
3
Antworten
13296
Aufrufe
Bildschirm bleibt nach windows start sehr lange schwarz
Begonnen von RandomUser24
03. Dezember 2012, 19:37:48
Hab das Problem, dass mein Monitor nach einem längeren Ausgeschaltet sein meines PCs mal für 30-60min einfach nicht angeht, habe einige Foren durchsucht aber keine Lösung gefunden, Grafiktreiber auf dem aktuellsten Stand und den Namen des Monitors weiß ich leider nicht  :-\
2
Antworten
3943
Aufrufe
langsamer Seitenaufbau
Begonnen von didiking
02. Dezember 2012, 16:24:02
ich benutze ersatzweise den Internetstick von 1und1 ( 7200Mbit/s ) ; erst lief er sehr gut aber mit der Zeit wird der Seitenaufbau immer langsamer - ich habe aber keine Datenübertragungseinschränkung)
es wäre schön wenn sich damit jemand auskennen würde - danke im voraus
5
Antworten
10681
Aufrufe
Windows 7 x64 SP1 - Updates schlagen dauernd fehl
Begonnen von MrTroll
09. November 2012, 23:58:38
Hey Leute,
Ich hab ein Problem mit Windows 7 x64 SP1. Immer wenn ich auf irgendeine Weise versuche Updates zu installieren, sei es durch einen Neustart oder anderweitig, bleibt der PC einfach stehen. Das heißt, das Rädchen dreht sich zwar, es passiert aber nichts. Nach einiger Zeit startet der Rechner dann neu, um mir mitzuteilen dass die Installation fehlgeschlagen sei. Als Fehlermeldung kriege ich nur "Unbekannter Fehler." Das Ärgerliche ist, dass ich Windows 7 grade erst neu draufgespielt habe. Sind also keine Viren oder so etwas da. Ich vermute mal, dass das nicht viel zur Sache tut, aber hier mal ein paar Sachen zur Hardware:

CPU: Intel i5 Quadcore 3,30 GHz
RAM: 8GB DDR 3
Grafik: Nvidia Geforce GTX 550i
Board: Gigabyte (Nummer weiß ich nicht mehr...)
WLAN: TP-Link 300Mbps

Software ist praktisch keine drauf vorhanden bis auf WinRAR.
Ich muss das Problem möglichst bald lösen, da der "ausstehende Neustart", wie es so schön heißt, mir viele Installationen blockiert. Gegoogelt habe ich schon wie ein Weltmeister, aber alle Ratschläge und Tipps haben nichts geholfen (zum Beispiel das berühmte .NET Sicherheitsupdate...)
[b]Vielleicht weiß einer eine Lösung? Danke im Vorraus :)[/b]
4
Antworten
9392
Aufrufe
sony media go 2.2
Begonnen von Oxydtom
01. September 2012, 16:05:10
Ich kann Media go nicht installieren. Die Installation aus Sonx Compagnion heraus startet, aber geht nicht weiter.
Deaktivierung von Firewall und Virenprogramm, sowie Administartorrechte haben keine Veränderung ergeben. Vor ein paar Wochen lief das Programm noch auf meinem Rechner, wobei sich an der Hardware und Betriebssystem nichts verändert hat.
2
Antworten
9599
Aufrufe
systemstartreparatur spinnt
Begonnen von derdudi
04. August 2012, 18:29:40
systemstartreparatur spinnt.pc läuft seit ner ewigkeit in der reparatur und nichts passiert
24
Antworten
273737
Aufrufe
In CD/DVD-Laufwerk eingelegte Datenträger werden nicht mehr erkannt
Begonnen von klaus1003
27. Juni 2012, 18:30:08
« 1 2
Seit neuestem erkennt mein Windows 7 Rechner (32 Bit) eingelegte CDs und DVDs nicht mehr.
Das gilt sowohl für die physikalischen Laufwerke, als auch für die virtuellen Laufwerke.

Wenn ich eine CD/DVD einlege, startet die DVD/CD nicht bzw. es öffnet sich kein Fenster mehr mit der Frage, womit geöffnet werden soll, obwohl ich das in der Systemsteuerung so eingestellt habe.

Im Windows Explorer werden keine Dateien angezeigt, stattdessen kommt der Hinweis „Legen Sie einen Datenträger ein“.

In meinem Antivirenprogramm habe ich „autorun“  aktiviert.

Im Gerätemanger wird angezeigt, dass die Geräte einwandfrei  funktionieren.

Kann mir jemand helfen dieses Problem zu lösen?
4
Antworten
52668
Aufrufe
Windows Explorer stürzt permanent ab
Begonnen von Danie
04. Juni 2012, 08:55:33
Ich brauche gaaaanz dringend Hilfe!
Seit gestern Abend, auch noch völlig zufällig, stürzt mein Windows Explorer PERMANENT ab. Nicht wenn ich irgendwas besonderes klicke, nein, permanent! Das heißt er startet, "reagiert nicht mehr", wird neugestartet, reagiert wieder nicht mehr, und so weiter. So geht das permanent weiter wenn ich den Prozess nicht selbst im Task-Manager beende.
Ich hab absolut KEINE Ahnung woran es liegen könnte?!
Hab auch schon fein gegoogelt, aber nichts zu exakt demselben Problem gefunden.
Lasse gerade einen Virencheck laufen..
Neustart brachte natürlich keine Lösung.
Ich hab alle anderen Programme die beim Start auch mitstarten beendet.
Wäre irgendwie echt ganz toll wenn mir jemand helfen könnte.
Denn im Moment hab ich weder meine Symbole auf dem Desktop, noch meine Taskleiste, und so zu arbeiten ist dann doch relativ schwierig!

Danke schon einmal im Voraus.
15
Antworten
46297
Aufrufe
AI Suite II von Asus
Begonnen von horec
03. Juni 2012, 16:02:19
« 1 2
Hallo User,
kennt siech jemand mit dem Thermal Radar von Asus aus? Nach der Erstinstallation hat es funktioniert... aber eben nicht lange. Es kommt immer die Meldung: Starten des Servers fehlgeschlagen. ProgID "AsusFanControlService.FanControlManager".

Hat einer 'ne Idee?

Grüße

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen