348 Benutzer online
25. August 2019, 02:28:09

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort intern
2
Antworten
32779
Aufrufe
Humax iCord HD ins Netzwerk Einbinden
Begonnen von ossinator
09. Juli 2009, 11:45:07
Ich versuche vergeblich meinen Humax iCord HD ins Windows-XP-Netzwerk einzubinden.
Ich habe die FW 1.00.17 auf dem iCord (Ethernet funktioniert seit FW 1.00.13). Ethernet ist aktiviert und ich habe zunächst versucht mit der DHCP-Einstellung zu arbeiten.

Der Humax antwortet immer : "Kein Netzwerk". Wenn ich die manuelle Einstellung nehme und die Daten, die mein Laptop (Windows XP SP3) ausspuckt eingebe kommt die Meldung "Netzwerkanbindung". Eine Verbindung kommt allerdings nicht zustande.
Auch bleibt bei der manuellen Konfiguration ein Wert (DNS-Adresse) offen, da mein Laptop keine Daten dazu ausspuckt.

Bei meinem Laptop ist DHCP aktiviert. Muss ich dies ändern, wenn ich am Humax die Einstellungen manuell vornehme?

Das Handbuch hilft leider nicht weiter, da Ethernet nur als "zukünftig verfügbar" aufgeführt ist.

Hat jemand zufällig auch einen Humax oder anderen Sat/Kabel-Receiver mit Ethernet und kann mir dabei helfen und so eine Step-by-Step-Anleitung geben?

go-windowsgo-windows windowswindows vistavista winwin ymsyms win7win7 gehtgeht keinkein problemeprobleme problemproblem bgebge bgqbgq treibertreiber zwuzwu forumforum keinekeine computercomputer funktioniertfunktioniert windows7windows7 internetinternet ohneohne softwaresoftware d2sd2s bingbing zguzgu d2kd2k hilfehilfe windowwindow d24d24 yahooyahoo
9
Antworten
16153
Aufrufe
Welche TV Karte auf W7 64Bit
Begonnen von Anreni
07. Juli 2009, 02:18:30
Hallo ich möchte mal eine Anfrage starten.

Welche TV Karten benutzt ihr und funktionieren auf W7 64 bit?

Meine Twinhan 1025 krieg ich auf meinem W7 64bit nicht zum Laufen. Vorher mit Vista 64bit gings einwandfrei. Auf meinem 32bit System rennt die wie unter Vista 32bit.

Will mir jetzt eine andere kaufen. Nur welche?
1
Antworten
15192
Aufrufe
FRITZ!Box Fon WLAN 7270 mit Online-Speicher - Cache wird nicht gelöscht
Begonnen von Markus
29. Juni 2009, 21:03:19
Hi habe auf meiner Fritz!Box die neueste Firmware .04.76 drauf.
Dort habe ich unter Erweitert->Speicher(NAS) den Online-Speicher aktiviert (1und1-Smartdrive).

In den Ordner \\fritz.box\Online-Speicher habe ich mal testweise 100 MB an Fotos reingezogen.

Da der Online-Speicher nur mit einem Speicherstick funktioniert, steckt in der Fritz!Box noch ein 1GB USB-Stick.
Dieser wird eigentlich als Zwischenspeicher benötigt, bis die Daten komplett auf den Online-Speicher übertragen wurden.

Problem: im Ordner \\fritz.box\Storage-01\Fritz\webdav\cache\sd2dav.1und1.de....\ (also auf dem USB-Stick) befinden sich jetzt noch immer die 100 MB an Fotos - obwohl der Cache ja eigentlich gelöscht werden sollte, sobald die Daten in den Online-Speicher hochgeladen wurden.

Hat noch jemand das gleiche Problem, oder kann mir nen Tipp geben, woran das liegen kann?

PS: folgendes habe ich bei AVM gefunden - jedoch handelt es sich bei mir nicht um einen fehlgeschlagenen Dateitransfehr:
[quote]Nach einem fehlgeschlagenen Dateitransfer kann der Speicherplatz des USB-Speichers durch Datenreste belegt sein. Wie Sie solche Datenreste löschen und somit freien Speicherplatz auf dem USB-Speicher schaffen können, beschreiben wir Ihnen hier.

Datenreste vom USB-Speicher löschen

  1. Rufen Sie die Benutzeroberfläche der FRITZ!Box auf.
  2. Klicken Sie auf "Einstellungen".
  3. "Erweiterte Einstellungen" > "Speicher (NAS)" > "Einstellungen"
  4. Deaktivieren Sie die Option "Online-Speicher aktivieren" und klicken Sie auf "Übernehmen".
  5. Löschen Sie auf dem USB-Speicher das Verzeichnis \fritz\webdav\cache.
      ACHTUNG:
      Dateien, die noch nicht vollständig auf den Online-Speicher übertragen wurden, sind nach dem Löschen unwiederbringlich verloren. Wir empfehlen daher, das Verzeichnis vor dem Löschen vom USB-Speicher auf einen anderen Datenspeicher des Computers zu kopieren.
  6. Aktivieren Sie in der FRITZ!Box-Benutzeroberfläche erneut die Option "Online-Speicher aktivieren" und klicken Sie auf "Übernehmen".

Jetzt steht Ihnen der freigewordene Speicherplatz wieder zur Verfügung. [/quote]

Also die Hilfe sieht ja schon mal so aus, als wenn das neue Feature noch nicht ganz ausgereift ist - sonst würde soetwas wohl automatisch gelöscht...

mfg
Markus :)
5
Antworten
5154
Aufrufe
Computerbild testet Defragmentierer
Begonnen von OCtopus
24. Juni 2009, 11:28:00
Im Heft 14/2009 hat die Computerbild verschiedene Defragmentierer getestet.

Für Vista trug die Freeware "Piriform Defraggler 1.10" den Sieg davon, noch vor dem vistaeigenen Defragmentierer. "Raxco Perfect Disk 2008 Professional" kam auf den zweiten Platz. "ZoneLink SystemUp Defrag 2009" belegt den 3. Platz.

Für WinXP trug "Raxco Perfect Disk 2008 Professional" den Sieg davon vor "ZoneLink SystemUp Defrag 2009". Die Freeware "Piriform Defraggler 1.10" kam auf den 3. Platz. Die WinXP-eigene Defragmentierungsfunktion belegt den hinterletzten Platz.

"O&O Defrag 11" landete jeweils nur im Mittelfeld. Es brachte jeweils "kaum Tempogewinn".

Ich habe jegliche automatische Defragmentierung jetzt abgeschaltet und defragmentiere nur noch von Zeit zu Zeit bei Bedarf. Dies tue ich vor allem regelmäßig mit der Partition, auf die ich Videos aufnehme. Ich habe festgestellt, daß mein (uraltes) Capture-Programm oft auch bei nur geringer Defragmentierung abstürzt.
5
Antworten
3993
Aufrufe
Scansoftware unter Vista
Begonnen von millenniumboy
19. Juni 2009, 15:26:07
Hallo Zusammen,

habe mir vor einiger Zeit einen All-in-one-Drucker (Brother DCP 7045N) zugelegt. Die mitgelieferte Scansoftware entspricht nicht wirklich meinen Vorstellungen. Kann mir jemand eine kostenlose Scansoftware für den o.g. Drucker nennen (ich benötige unbedingt das Drehen um 180 Grad beim Scannen). Mein Betriebssystem: Vista (32-bit).

Vielen Dank schon mal im Voraus und viele Grüße

André :wink
19
Antworten
73188
Aufrufe
Explorer und Firefox zeigen keine Internet-Seiten an trotz Internet Verbindung
Begonnen von mskirata
15. Juni 2009, 23:59:39
« 1 2
Hallo,

vor geraumer Zeit fing alles damit an, dass mein Antiviren-Programm keine Updates mehr downloaden konnte. Infolge dessen habe ich mir die neuesten Windows Vista-Upgrades downgeloaded. Hiernach wurde der Explorer 8 anstelle des 7er installiert und es konnten keine Seiten mehr angezeigt werden. Ich konnte jedoch anhand einer fabelhaften Skype-Verbindung feststellen, dass eine Internet-Verbindung in ausreichendem Masse vorhanden ist. Nach der hier im Forum bereits angesprochenen Deinstallation des IE 8 funktionierte der IE 7 wieder hervorragend, jedoch lud ich mir vorsichtshalbe noch den Installer von Firefox herunter. Nun kam es, dass eines Nachts mein liebes Betriebssystem selbstaendig die neuesten Upgrades herunterlud und installierte. IE 8 war wieder da, ich deinstallierte ihn, aber bei deinstallation weiterer Updates vom selben Datum zeigte mir das System "FATAL Error" an. Es funktioniert nun kein IE 7, kein IE 8 und auch Firefox zeigt mir ebenfalls an, dass keine Internetseite aufegrufen werden kann, da keine Internet-Verbindung. UND SKYPE LAEUFT NACH WIE VOR WIE GESCHMIERT.

Was tun???

Danke und beste Gruesse aus Alabama

Tom
17
Antworten
26935
Aufrufe
Virtueller Arbeitsspeicher -> keine Auslagerungsdatei -> sinnvoll?
Begonnen von stoneagem
14. Juni 2009, 12:16:16
« 1 2
Bringt das bessere Performance oder ist das nur Augenwischerei?
1
Antworten
12969
Aufrufe
Internet von XP über wlan zu anderem PC wie?
Begonnen von lukie_hat_vista
01. Juni 2009, 15:22:07
Hallo liebe community,

Ich habe folgendes problem: und zwar bin ich hier mit meinem alten PC (XP) online da mein laptop(vista) unser DSL Modem nicht Unterstützt! ic h möchte aber dennoch mit meinem Laptop ins internet ich habe mich schlau gemacht und hearausbekommen das man ein Netztwerk erstllen kann und sich die Internet verbindung teil, Ich habe im laptop WLan und lan wir haben einen >Wlan router (war ein fehlkauf :( ) únd eine Wlan karte für meinen PC nunja jetzt möchte ich gerne wissen wie ich das machen soll? habe schon allez versucht habe ein FRITZ DSL USB Modem ...
TeamVIewer ist vorhanden!

ICQ: 384484770
oder PM

Würde mich echt freuen wenn mir das einer einstellt

mfg. Lukie_hat_vista
7
Antworten
27499
Aufrufe
intene lautsprecher deaktiviert
Begonnen von sikke
22. Mai 2009, 13:18:24
ich habe aus versehen meine internen lautsprecher meines laptops deaktiviert, jetzt kann ich musik und co nur noch über kopfhörer hören. wenn ich die einstöpsele, funktioniert's.
aber unter systemsteuerung sound tauchen die internen lautsprecher jetzt nicht mehr auf, so dass ich sie nicht mehr aktivieren kann.
was muss ich tun?

danke!
7
Antworten
7424
Aufrufe
Internetverbindung bricht immer wieder ab!
Begonnen von PhöniXx
21. Mai 2009, 21:27:46
Hallo!
Ich habe seit einigen Wochen das Problem, dass sich meine Internetverbindung dauernd kappt! Das passiert öfters wenn ich in Skype telefoniere oder einfach so!
Irgendwie habe ich das Gefühl, dass das am Router liegt. Denn bei einem anderen PC ,der am Netztwerk angeschlossen ist, passiert das auch dauernd.
Kann das am Router liegen? Oder an etwas Anderem?

Als fehlermeldung kommt immer, dass es an der DNS-Konfiguration liegt. Was heißt das?

MfG PhöniXx
1
Antworten
5159
Aufrufe
XP Netzwerk + Internet mit Router FritzBox WLAN 7050
Begonnen von etzel
21. Mai 2009, 17:32:59
Hallo Experten! :wink

Möchte Euch fragen wie man mit 2 PCs (XP Home + XP Professional) und einem Router (FritzBox WLAN 7050) einen Netzwerk

(beide PCs verbinden) macht, so dass beide PCs ins Internet gehen können.

Welche IP-Nummern sollte ich der PC1, PC2 und Router vergeben?
Was muss ich sonst noch wissen?  :grübel

Habe nur allgemeine PC Erfahrungen. Mit Netzwerk und Router hatte ich noch nichts zu tun.  ?(

Danke für Euere HIlfe.  :))

etzel
15
Antworten
11151
Aufrufe
Notebook webcam problem
Begonnen von Paulii
10. Mai 2009, 17:49:26
« 1 2
Hallo ich habe das notebookPackard Bell Easynote ST85-P-100 unbd da ist einen integrierte webcam drinn ich habe sie ausprobiert funktioniert bei msn aber ich finde nicht wo ich sie öffnen kann um einfach ein video zu machen sie wird nur bei msn angezeigt keine verknüpfung auf dem desktop oder osnst irgend wie kann mir jemand helfen?
20
Antworten
18894
Aufrufe
Windows 7 enttäuschend langsam
Begonnen von matag
08. Mai 2009, 16:00:46
« 1 2
laut PC World, soll der RC von W7 nicht das bringen was so gelobt worden sein. Die Performance, wie Sie MS angepriesen hat liegt unter den Erwartungen

wer hat ähnliche Erfahrungen damit gemacht?!?
Gibt es Optimierungs-Möglichkeiten, damit Windows Seven schneller wird?
3
Antworten
14505
Aufrufe
Habe wohl "High Definition Audio-Gerät" gelöscht....
Begonnen von Limdoc
05. Mai 2009, 23:08:35
High, habe wohl Mist gebaut. Wollte mein USB-Headset an den PC anschließen und den Sound - auch - darüber laufen lassen. Dabei habe ich wohl Mist gebaut, denn jetzt kommt kein Ton mehr über die im Notebook eingebauten Lautsprecher, habe da wohl etwas gelöscht. Hatte vorher vier Einträge bei Sound>Wiedergabegeräte, jetzt nur noch drei: "Lautsprecher (Sennheiser USB)", Digitales Ausgabegerät (HDMI)" und "Digitales Ausgabegerät  (SPDIF)". Bei den Treibern sehe ich noch einen Treiber für ein "High Definition Audio Gerät". Diesen Treiber kann ich allerdings nicht installieren, da ich keine Hardware dafür finde. Auch im Geräte - Manager taucht nichts auf. Systemwiederherstellung habe ich auch schon versucht, klappt nicht.

Habe ein HP Compaq 8510p, Vista 32 Bit. Weiß jemand einen Rat??? Ist nämlich ganz schön blöd so ohne Sound... ;(.

Danke für Eure Hilfe....
2
Antworten
7302
Aufrufe
Soundausgabe über Lineout und USB gleichzeitig?
Begonnen von Kneipeumdieecke
26. April 2009, 16:48:04
hi @ all (seit 100 jahren mal wieder da.. )

und glei ein problem:

habe ein headset und 2.1boxen.. ganz normal das headset ist von platronics, die boxen von logitech.... da es aber ein generelles problem ist denke ich dass das unwichtig ist (auch schon mit anderen sachen ausprobiert)...

ZUM problem: würde gerne dass das headset (via USB verbunden) und die boxen ( via lineout) paralell zueinander also gleichzeitig laufen.....

habe denke ne stinknormale singlechannel (denke so heisst des) grafikkarte..

manch einerfragt sich: warum das headset nicht gleich auch via lineout verbinden weil dann funtzt...
geht aber net weil man mich dann im ts beispielsweise sogar beim brüllen leise hört (mikroverstärkung ist an etc pp.)

kann mir jemand helfen das beides läuft mit USB und lineout ODER dass ich das headset mikro trotz lineout lauter bekomme (mit nem programm vllt)

danke im vorraus..


ps.: hab schon gegooglet (vllt unter falschem begriff) ... ansonsten klärt mich auf.. bin zu jeder schandtat bereit..

THX jonas
3
Antworten
3257
Aufrufe
Aufnahme???
Begonnen von Coke
21. April 2009, 17:57:43
Hallo,

es gibt doch unter Zubehör bei Win Vista und XP doch die Aufnahme / Rekorder Funktion.
Also wenn man seine Stimme Aufnehmen will oder so.
Nun finde ich das nicht mehr, weiß auch nicht wie genau es heißt :(.

Würde mir jemadn helfen?

Grüße,
Mario
3
Antworten
9287
Aufrufe
Unterschied zwischen Externe SATA festplatten und Externe USB festplatten?
Begonnen von Daniel Payne
16. April 2009, 18:57:33
was ist der unterschied zwischen Externe SATA festplatten und Externe USB festplatten?

Muss man bei ESATA dirket an Mainboard anschließen oder wie ist das gemeind?

Oder kann man bei E sata Festplatten auch Per USB anschließen oder wie ist das ?

was ist denn schneller und besser?

Danke im Vorraus!
14
Antworten
10364
Aufrufe
sound ausgang geht nicht mehr =(
Begonnen von feza
10. April 2009, 03:20:10
[b] :D guten morgen  :D[/b]

also mein problem ist es ich habe einen laptop von "schneider" hersteller "VIA" windows vista aber naja infos folgen

und zwar habe ich auf den laptop vista home basic neu rauf gemacht davor ging der sound einwand frei und grafik karte auch  :D

aber jetzt
ist alles put das interne W-lan geht nicht der SD karten leser auch nicht der sound geht nur an den internen boxen nciht mehr bei den audi ausgängen ich wollte meine anlage anschlissen doch nichts ging un vom touchpat is soner art scroll rad das geht auch cniht mehr ich brauche eure hilfe weil ich habe keine ahung was ich machen soll

weiter infos:

High Definition Audio-Gerät
Interner High Definition Audio-Bus
Audio-, Video- und Gamecontroller

und unter:
geräte manager
Eigenschaften > Details gehst und dort im Dropdown "Hardware Ids"

HDAUDIO\FUNC_01&VEN_1106&DEV_1708&SUBSYS_15580664&REV_1005
HDAUDIO\FUNC_01&VEN_1106&DEV_1708&SUBSYS_15580664

weitere infos:

   Motherboard:
     CPU Typ                                           Mobile Intel Celeron M 430, 1733 MHz (13 x 133)
     Motherboard Name                                  Clevo M550SE/M660SE
     Motherboard Chipsatz                              VIA VN896
     Arbeitsspeicher                                   [ TRIAL VERSION ]
     DIMM1: Nanya M2N51264TUH8A2F-37                   512 MB DDR2-533 DDR2 SDRAM  (5-4-4-12 @ 266 MHz)  (4-4-4-12 @ 266 MHz)  (3-3-3-9 @ 200 MHz)
     DIMM2: Nanya M2N51264TUH8A2F-37                   [ TRIAL VERSION ]
     BIOS Typ                                          Phoenix (02/01/07)

   Anzeige:
     Grafikkarte                                       VIA Chrome9 HC IGP Family WDDM  (128 MB)
     Grafikkarte                                       VIA Chrome9 HC IGP Family WDDM  (128 MB)
     3D-Beschleuniger                                  VIA Chrome9 HC
     Monitor                                           PnP-Monitor (Standard)

   Multimedia:
     Soundkarte                                        VIA VT1708(A) @ VIA VT8237A High Definition Audio Controller

   Datenträger:
     IDE Controller                                    VIA Bus Master IDE-Controller - 0571
     IDE Controller                                    VIA Serieller ATA-Controller - 0591
     Massenspeicher Controller                         Microsoft iSCSI-Initiator
     Festplatte                                        FUJITSU MHV2080BH ATA Device  (80 GB, 5400 RPM, SATA)
     Optisches Laufwerk                                TSSTcorp CD/DVDW TS-L632D ATA Device  (DVD+R9:6x, DVD+RW:8x/8x, DVD-RW:8x/6x, DVD-ROM:8x, CD:24x/24x/24x DVD+RW/DVD-RW)
     S.M.A.R.T. Festplatten-Status                     OK

   Partitionen:
     C: (NTFS)                                         [ TRIAL VERSION ]
     Speicherkapazität                                 [ TRIAL VERSION ]

   Eingabegeräte:
     Tastatur                                          Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
     Maus                                              HID-konforme Maus
     Maus                                              PS/2-kompatible Maus

   Netzwerk:
     Primäre IP-Adresse                                [ TRIAL VERSION ]
     Primäre MAC-Adresse                               00-1F-3F-05-4F-30
     Netzwerkkarte                                     AVM FRITZ!WLAN USB Stick v1.1  (192. [ TRIAL VERSION ])
     Netzwerkkarte                                     VIA Rhine II-kompatibler Fast-Ethernet-Adapter
     Modem                                             Motorola SM56-Datenfaxmodem

   Peripheriegeräte:
     Drucker                                           Microsoft XPS Document Writer
     USB1 Controller                                   VIA VT8237A USB Universal Host Controller
     USB1 Controller                                   VIA VT8237A USB Universal Host Controller
     USB1 Controller                                   VIA VT8237A USB Universal Host Controller
     USB1 Controller                                   VIA VT8237A USB Universal Host Controller
     USB2 Controller                                   VIA VT8237A USB 2.0 Enhanced Host Controller
     USB-Geräte                                        AVM FRITZ!WLAN USB Stick v1.1 #3
     USB-Geräte                                        RTL8187_Wireless
     USB-Geräte                                        USB-HID (Human Interface Device)
     Akku                                              Microsoft ACPI-konforme Kontrollmethodenbatterie
     Akku                                              Microsoft-Netzteil

   DMI:
     DMI BIOS Anbieter                                 Phoenix Technologies LTD
     DMI BIOS Version                                  6.00
     DMI Systemhersteller                              HYRICAN_AG
     DMI Systemprodukt                                 M550SE/M660SE
     DMI Systemversion                                 VT6363A
     DMI Systemseriennummer                            [ TRIAL VERSION ]
     DMI System UUID                                   [ TRIAL VERSION ]
     DMI Motherboardhersteller                         CLEVO Co.
     DMI Motherboardprodukt                            M550SE/M660SE
     DMI Motherboardversion                            VT6363A
     DMI Motherboardseriennummer                       [ TRIAL VERSION ]
     DMI Gehäusehersteller                             VIA
     DMI Gehäuseversion                                N/A
     DMI Gehäuseseriennummer                           [ TRIAL VERSION ]
     DMI Gehäusekennzeichnung                          [ TRIAL VERSION ]
     DMI Gehäusetyp                                    
--------[ DMI ]---------------------------------------------------------------------------------------------------------

 [ BIOS ]

   BIOS Eigenschaften:
     Anbieter                                          Phoenix Technologies LTD
     Version                                           6.00
     Freigabedatum                                     02/01/2007
     Größe                                             64 KB
     Bootunterstützung                                 Floppy Disk, Hard Disk, CD-ROM, ATAPI ZIP, LS-120
     Fähigkeiten                                       Flash BIOS, Shadow BIOS, Selectable Boot, EDD, BBS
     Unterstützte Standards                            DMI, APM, ACPI, ESCD, PnP
     Erweiterungen                                     ISA, PCI, USB

 [ Motherboard ]

   Motherboard Eigenschaften:
     Hersteller                                        CLEVO Co.
     Produkt                                           M550SE/M660SE
     Version                                           VT6363A
     Seriennummer                                      [ TRIAL VERSION ]

   [ Speichergeräte / M1 ]

   Speicher Eigenschaften:
     Bauform (Form Factor)                             DIMM
     Typ                                               DRAM
     Details                                           Synchronous
     Größe                                             512 MB
     Gesamtbreite                                      72 Bit
     Datenbreite                                       64 Bit
     Geräteort                                         M1
     Bankort                                           Bank 0

 [ Speichergeräte / M2 ]

   Speicher Eigenschaften:
     Bauform (Form Factor)                             DIMM
     Typ                                               DRAM
     Details                                           Synchronous
     Größe                                             512 MB
     Gesamtbreite                                      72 Bit
     Datenbreite                                       64 Bit
     Geräteort                                         M2
     Bankort                                           Bank 1

 [ Speichergeräte / M3 ]

   Speicher Eigenschaften:
     Bauform (Form Factor)                             DIMM
     Typ                                               DRAM
     Details                                           Synchronous
     Geräteort                                         M3
     Bankort                                           Bank 2

 [ Anschlüsse / Primary IDE ]

   Portanschluss Eigenschaften:
     Bezeichnung intern                                Primary IDE
     Anschlusstyp intern                               On-Board IDE
     Anschlusstyp extern                               Keine

 [ Anschlüsse / Secondary IDE ]

   Portanschluss Eigenschaften:
     Bezeichnung intern                                Secondary IDE
     Anschlusstyp intern                               On-Board IDE
     Anschlusstyp extern                               Keine

 [ Anschlüsse / COM1 ]

   Portanschluss Eigenschaften:
     Portart                                           Serial Port XT/AT Compatible
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                COM1
     Anschlusstyp extern                               DB-9 pin male

 [ Anschlüsse / COM2 ]

   Portanschluss Eigenschaften:
     Portart                                           Serial Port XT/AT Compatible
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                COM2
     Anschlusstyp extern                               DB-9 pin male

 [ Anschlüsse / IR ]

   Portanschluss Eigenschaften:
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                IR
     Anschlusstyp extern                               Infrared

 [ Anschlüsse / Printer ]

   Portanschluss Eigenschaften:
     Portart                                           Parallel Port ECP/EPP
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                Drucker
     Anschlusstyp extern                               DB-25 pin female

 [ Anschlüsse / KBD ]

   Portanschluss Eigenschaften:
     Portart                                           Keyboard Port
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                KBD
     Anschlusstyp extern                               PS/2

 [ Anschlüsse / Mouse ]

   Portanschluss Eigenschaften:
     Portart                                           Mouse Port
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                Maus
     Anschlusstyp extern                               PS/2

 [ Anschlüsse / CD_IN ]

   Portanschluss Eigenschaften:
     Bezeichnung intern                                CD_IN
     Anschlusstyp intern                               On-Board Sound Input from CD-ROM
     Anschlusstyp extern                               Keine

 [ Anschlüsse / Game Port ]

   Portanschluss Eigenschaften:
     Portart                                           Joystick Port
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                Game Port
     Anschlusstyp extern                               DB-15 pin female

 [ Anschlüsse / MIC_IN ]

   Portanschluss Eigenschaften:
     Portart                                           MIDI Port
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                MIC_IN
     Anschlusstyp extern                               RJ-11

 [ Anschlüsse / LINE_IN ]

   Portanschluss Eigenschaften:
     Portart                                           MIDI Port
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                LINE_IN
     Anschlusstyp extern                               RJ-11

 [ Anschlüsse / LINE_OUT ]

   Portanschluss Eigenschaften:
     Portart                                           MIDI Port
     Anschlusstyp intern                               Keine
     Bezeichnung extern                                LINE_OUT
     Anschlusstyp extern                               RJ-11

 [ Anschlüsse / FC ]

   Portanschluss Eigenschaften:
     Portart                                           MIDI Port
     Bezeichnung intern                                FC
     Anschlusstyp extern                               Keine


 [ On-Board Komponenten / VIA Azalia Sound ]

   On-Board Geräteeigenschaften:
     Beschreibung                                      VIA Azalia Sound
     Typ                                               Sound
     Status                                            Deaktiviert

   Motherboard Eigenschaften:
     Motherboard ID                                    <DMI>
     Motherboard Name                                  Clevo M550SE/M660SE

   Chipsatz Eigenschaften:
     Motherboard Chipsatz                              VIA VN896
     Speicher Timings                                  4-5-5-13  (CL-RCD-RP-RAS)
     Command Rate (CR)                                 [ TRIAL VERSION ]
     DIMM1: Nanya M2N51264TUH8A2F-37                   512 MB DDR2-533 DDR2 SDRAM  (5-4-4-12 @ 266 MHz)  (4-4-4-12 @ 266 MHz)  (3-3-3-9 @ 200 MHz)
     DIMM2: Nanya M2N51264TUH8A2F-37                   [ TRIAL VERSION ]

   BIOS Eigenschaften:
     Datum System BIOS                                 02/01/07
     Datum Video BIOS                                  01/15/07
     DMI BIOS Version                                  6.00

   Grafikprozessor Eigenschaften:
     Grafikkarte                                       VIA Chrome9 HC Integrated
     GPU Codename                                      Chrome9  (Integrated 1106 / 3371, Rev 01)
     GPU Takt                                          251 MHz
     Speichertakt                                      266 MHz
--------[ Tragbarer Computer ]------------------------------------------------------------------------------------------

   Centrino (Carmel) Platform Zugehörigkeit:
     CPU: Intel Pentium M (Banias/Dothan)              Nein  (Mobile Intel Celeron M 430)
     Chipsatz: Intel i855GM/PM                         Nein  (VIA VN896)
     WLAN: Intel PRO/Wireless                          Nein
     System: Centrino übereinstimmend                  Nein

   Centrino (Sonoma) Platform Zugehörigkeit:
     CPU: Intel Pentium M (Dothan)                     Nein  (Mobile Intel Celeron M 430)
     Chipsatz: Intel i915GM/PM                         Nein  (VIA VN896)
     WLAN: Intel PRO/Wireless                          Nein
     System: Centrino übereinstimmend                  Nein

   Centrino (Napa) Platform Zugehörigkeit:
     CPU: Intel Core (Yonah) / Core 2 (Merom)          Nein  (Mobile Intel Celeron M 430)
     Chipsatz: Intel i945GM/PM                         Nein  (VIA VN896)
     WLAN: Intel PRO/Wireless 3945                     Nein
     System: Centrino übereinstimmend                  Nein

   Centrino (Santa Rosa) Platform Zugehörigkeit:
     CPU: Intel Core 2 (Merom/Penryn)                  Nein  (Mobile Intel Celeron M 430)
     Chipsatz: Intel GM965/PM965                       Nein  (VIA VN896)
     WLAN: Intel Wireless WiFi Link 4965               Nein
     System: Centrino übereinstimmend                  Nein

   Centrino (Montevina) Platform Zugehörigkeit:
     CPU: Intel Core 2 (Penryn)                        Nein  (Mobile Intel Celeron M 430)
     Chipsatz: Intel GM45/GM47/GS45/PM45               Nein  (VIA VN896)
     WLAN: Intel WiFi Link 5000 Series                 Nein
     System: Centrino übereinstimmend                  Nein



hoffentlich helfen euch diese infos weiter ich kann nihts damit anfangen es gehn paar mehr sachen nicht :-\ :-\ :-\ :-\ :-\ :-\










11
Antworten
7491
Aufrufe
Display wird nach GRafiktreiberinstallation nicht mehr erkannt
Begonnen von Domin2000
09. April 2009, 20:33:28
Hallo,

ich hoffe ihr könnt mir hier weiterhelfen. Mein System:

AMD X² 4800+
ATI Radeon 4850 GDDR4 512MB mit Catalyst 9.3 für Win 7
2GB DDR400 Extreme Memory
Apple Cinema Display 22" Bj. 2002 mit ADC to DVI Adapter

Ich habe 2 Betriebssysteme installiert: WIn XP und Win 7 beta.

Wenn ich unter Win7 meinen Catalyst 9.3 (aber auch andere ältere Treiberversionen) Treiber für die Grafikkarte installiere dann bleibt nach dem Neustart das Display komplett schwarz. Es wird nur noch das Boot Logo von Win 7 angezeigt aber danach das Win Login Fenster wird nicht mehr angezeigt. Das Display bekomme ich nur zum Laufen wenn nur der Standard VGA Grafikkarten Treiber installiert ist-erst dann gibt es ein Bild.
Komischerweise geht das Display unter Win XP perfekt und ein anderes Display (z.B. Hanns-G 22") anderer Marke funktionieren aber unter Win 7 einwandfrei!

Liegt es jetzt genau an dem Apple Display oder verwendet WIn 7 eine andere Monitoransteuerung als Win XP. Gibt es vllt ein Trick um es zum laufen zu bekommen?
Es kann ja auch sein das Win 7 noch buggy ist und die Displayansteuerung noch nicht richtig funktioniert? ?(

Bitte um Rat!

Mit freundlichen Grüßen

Dominik
0
Antworten
7175
Aufrufe
S-ATA modus native oder ahci, andere Treiber nötig?
Begonnen von Harry Callahan
01. April 2009, 20:51:24
So, vor ein paar Tagen hab ich mir auch endlich W7 installiert aber wenn ich den s-ata im bios umschalte findet es den bootloader nicht mehr. Da ich eher vorsichtig bei beta versionen bin hab ich das OS im serial ata compatible modus installiert. Wechsle ich den modus auf enhanced fährt der PC zwar hoch, läuft aber langsam! Wechsle ich den s-ata modus noch weiter zu ahci geht nichts mehr. -- Selbst ohne abspeichern der änderungen im bios kommt nachher die Systemstartreparatur.  :D --
Raid-treiber sind noch keine installiert weil beim versuch den matrix raid zu installieren die Meldung kommt dass die Hardware die mindestanforderungen nicht erfüllt  :kaffee  :] Ich lach mich weg, aber es ist ja eine beta version von Windows.