285 Benutzer online
16. Januar 2021, 21:41:55

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort inspiron
39
Antworten
12434
Aufrufe
Wie mache ich meinen PC für Vista fit?
Begonnen von funnysunny79
18. März 2008, 21:53:45
« 1 2 3
Hallo zusammen,

ich möchte unbedingt Vista Home Premium auf meinem Rechner haben.

Zunächst muss ich sagen, dass ich fast gar keine Ahnung von Hardware habe.  :grübel Bekomme es gerade so hin, euch hier aufzuführen, was mein Pc so hat. Habe mir diesen mal in einem Laden zusammenbauen lassen.


Nun zu meinen Fragen:

1. Was benötige ich für Vista zusätzlich, bzw welche Teile von meinem Pc reichen aus?

2. Oder ist es vielleicht doch preislich sinnvoller sich einen fertigen Pc inkl. Vista zu kaufen? Habe z.B bei Dell einen für 409 € gesehen...

Kurz die Daten von meinem PC:

AMD Athlon XP 2600+
1,50 GB Ram
NVidia GeForce4 Ti 4200 AGP 8x
30 GB Festplatte

Wäre über eine Antwort sehr dankbar.

Gruß Anja

windowswindows vistavista go-windowsgo-windows treibertreiber winwin ymsyms delldell win7win7 forumforum problemproblem funktioniertfunktioniert problemeprobleme installiereninstallieren gehtgeht zwuzwu bgebge softwaresoftware windows7windows7 bgqbgq hilfehilfe keinkein computercomputer fehlerfehler keinekeine hardwarehardware laptoplaptop bingbing updateupdate d2sd2s bitbit
7
Antworten
6156
Aufrufe
mal wieder sims2 und vista...
Begonnen von alex86
01. März 2008, 23:08:42
hi leute!
ich weiß, es muss euch wahrscheinlich ziemlich nerven dauernd problemchen zu der ganzen "sims2-vista"-geschichte lösen zu müssen :wink aber ich hab die forenbeiträge durchsucht und mein problem is doch irgendwie anders. also: sims2 läuft bei mir (zwar etwas langsam aber war ja klar  :))) aber wenn ich n paar schicke sachen downloaden will is das jedesmal ein ziemliches geraffel. wenn unter den ganzen sachen ein paar downloads defekt sind startet das spiel nich, soweit alles normal. jetzt hab ich aber von einer freundin erfahren dass bei ihr (nach dem maxis-logo) ein schirm kommt, wo alle downloads aufgelistet sind und hinter den kaputten ist ein ausrufezeichen und die kann sie dann ganz einfach löschen o_O. ich muss die downloads in häppchen aufteilen und dann geht das so: teil 1 in 'downloads', spiel starten, schaun obs läuft, spiel verlassen, teil 2 rein.... usw. ekelhaft! ich hab schon alles versucht: patch#1 installiert (klappt nich), in 'optionen' benutzerdef. inhalte deaktiviert, neugestartet, aktiviert, neugestartet, downloadmanager geholt (klappt auch nich), neuinstalliert und setup.exe manuell geöffnet, blabla. ihr seht also mein kopf is leer und ich brauche euch ;(

jetzt schon ma vielen dank!


ps: hier noch ein paar daten zu meinem schatz (weiß nich welche infos ihr braucht):

dell-inspiron 1525-notebook (10 tage alt)
intel core2duo, 2 GHz
vista home premium (natürlich 32-bit)
ACPI x86-basierter pc  ?(
ATI Radeon X1270-Grafikkarte
2
Antworten
3641
Aufrufe
Vista Netzwerkprobleme (FTP, Emailanhänge,...)
Begonnen von Mopps
17. Februar 2008, 12:55:15
Hallo Zusammen,

Mein System:
- Vista 32bit (Dell Rechner: Inspiron 531, AMD Athlon 64 X2 Dual Core 5600+)
- nvidia network driver
- keine separate Firewall (nur Win Firewall)
- kein Virenprogramm o. -scanner
- sitze hinter einem ADSL Router

ich fummel jetzt schon seit Tagen rum und finde nicht die Ursache für folgende Probleme:

Internetverbindung funktioniert soweit. Ich kann ohne Probleme Dateien anzeigen (pdfs) oder Sachen downloaden. Aber ab und zu kann ich Seiten, die ich gerade schon mal besucht hatte, nicht mehr aufrufen (Seite nicht gefunden). Andere gehen. Was hilft: Neustart oder Wechsel des Zustands der Firewall (!). Soll heißen: das Problem tritt auf, egal ob die Firewall an oder aus ist und der Wechsel in genau den anderen Zustand der Firewall (an o. aus) behebt das Problem, bis es wieder auftritt.

Das nächste:
Ich kann mit FTP-Programmen Dateien problemlos hochladen. Downloaden kann ich nur Dateien bis exakt 5.808 Bytes, dann bleibt der Download stehen. Dateien, die kleiner sind als dieser Wert gehen also. Es ist egal, welche Dateien, egal welche Verbindung (Server, Host), egal ob Firewall an oder aus.

Das nächste:
Ich kann E-Mails mit Anhängen empfangen und anzeigen. Jetzt kann ich plötzlich (das ging mal) keine Mails mehr mit Anhängen verschicken bzw. der Sendestatus bleibt ähnlich wie beim FTP-Download einfach stehen.

Was ich alles versucht habe und was nicht das geringste gebracht oder verändert hat:
- Firewall an oder aus
- PCI-Netzwerkkarte anstatt eingebauten Kontroller verwendet, gleiche Probleme
- unzählige FTP Programme durchprobiert (neueste Versionen, Vista-geeignet) alle stoppen bei 5.808 Bytes
- Programme als Administrator gestartet
- Benutzerkonto mal als Admin, mal als normaler Benutzer probiert
- verschiedene Netzwerkdiagnosen durchgeführt: keine Fehler
- feste IP-Einstellungen und dynamisch zugeordnet probiert
- Netzwerk-Einstellungen von Vista zurückgesetzt
- wenn Firewall an, dann die jeweiligen Programme freigegeben
- Netzwerktreiber von nvidia neu installiert
- gebetet

Ich schmeiß dieses behinderte Betriebssystem bald auf den Müll! Mit der Hardware dürfte das nicht zusammenhängen, da es mit der PCI-Karte auch nicht geht (und die funktioniert 100%).
Bin über jeden Hinweis unendlich dankbar. So kann ich nicht arbeiten.

Grüße
5
Antworten
3072
Aufrufe
soundprobleme bei poker-software
Begonnen von grits777
22. Dezember 2007, 18:29:03
Moin,

seitdem ich vista installiert habe, habe ich Soundprobleme bei jeder Poker-software, die ich benutze (stars, party, fulltilt).

Das Problem ist folgendes:
Bei schnellen Folgen von Tönen, wenn bsp. Karten schnell hintereinander ausgegeben werden, liegt zwischen jedem einzelnen Ton eine Verzögerung von einer halben Sekunde. D.h., der Ton läuft dem Bild hinterher.

Kann ich das Problem über Einstellungen lösen? Muss ein bestimmter Treiber installiert werden?
(ich benutze ein Dell Inspiron 6400 mit Audio-Controller: Sigmatel STAC9750 AC'97)
10
Antworten
6649
Aufrufe
Vista und Bluetooth Mouse
Begonnen von bkraus1976
16. Dezember 2007, 09:29:17
Hallo zusammen.
Mit Vista bin ich nicht der Supercrack, also bitte nicht schimpfen.
Besitze seit Anfang des Jahres ein DELL Notebook Inspiron 9400 mit Bluetooth 355 Modul und habe mir zusätzlich eine Logitech V270 Bluetooth Mouse gekauft.
Folgendes Mysterium passiert nur bei Vista Premium:
Sobald der Rechner hochgefahren wird oder sich UAC anspringt, da funktioniert die Mause für kurze Zeit nicht und dann funktioniert
die Scrollfunktion gar nicht mehr. Ich muss dann das Bluetooth Modul aus und nach 2 oder 3 sekunden wieder einschalten und nach
ca. 5-8 sekunden hat er wieder Kontakt mit der Maus und alles funktioniert dann prima, bis halt zur nächsten UAC Meldung, bzw.
Neustart. Habe oftmals den Bluetooth Treiber deinstalliert und neuinstalliert, verschiedene Logitech Treiber (von Logitech selbst und
auch von DELL) aber das Problem besteht weiterhin. Habe neben Vista auch XP auf einer anderen Partition und dort tritt das Problem
gar nicht.
Viele werden wohl sagen, dann bleib bei XP, aber meine Freundin liebt Vista, weil es halt so bunt und schön ist lach.., nein aber mal
im ernst, daß kann doch nicht sein, oder?
Habt ihr mal ein paar Tipps für mich ??
Gruss Bernd
46
Antworten
20336
Aufrufe
Ram aufrüsten
Begonnen von paperworld
22. November 2007, 12:54:38
« 1 2 3 4
Mein PC hat 2 Steckplätze für RAM´s, die beide Belegt sind (2x1GB). Wenn ich meinen Arbeitsspeicher aufrüsten wollte, bräuchte ich ja RAM´s mit 2GB pro Stück.
Gibt es das?
2
Antworten
2955
Aufrufe
Tablet PC und Mini Notebooks...
Begonnen von Defender
20. November 2007, 04:07:05
Hey!

Ich überlege mir was neues anzuschaffen, einen Tablet PC oder ein Mini Notebook. Mein Asus Notebook ist mir zu groß, um es überall mitzunehmen, abgesehen von den wichtigen Daten...die Lösung ist ein kleines Mobiles Gerät mit W-Lan für unterwegs. Ich möchte also gern im Internet surfen, sowie evtl. Mails abrufen. :)) Der Preis sollte unter 300 € liegen.

Was würdet ihr euch anschaffen?

In den letzten Wochen habe ich schon so einiges gefunden:

[b]Nokia n800[/b] [url=http://web.nokia.de/de/mobiltelefone/modelluebersicht/n800/startseite/247844.html]http://web.nokia.de/de/mobiltelefone/modelluebersicht/n800/startseite/247844.html[/url] ~250 €

[b]Apple iPod Touch[/b] (Ganze 8GB + W-Lan!) [url=http://www.amazon.de/Apple-Tragbarer-MP3-Player-integrierter-Funktion/dp/B000IEN9HE/ref=sr_1_3?ie=UTF8&s=ce-de&qid=1195527654&sr=1-3]http://www.amazon.de/Apple-Tragbarer-MP3-Player-integrierter-Funktion/dp/B000IEN9HE/ref=sr_1_3?ie=UTF8&s=ce-de&qid=1195527654&sr=1-3[/url] ~ 300 €

[b]Asus eee [/b](Neustes mini Notebook, erst ab Dezember/Januar erhältlich) [url=http://www.t-online-shop.de/tonline/product.do?action=getProductDetail&ref=froogle&product=38444]http://www.t-online-shop.de/tonline/product.do?action=getProductDetail&ref=froogle&product=38444[/url] ~300 €

Wofür würdet ihr euch entscheiden, oder habt ihr bereits mit den o.g. Geräten Erfahrungen sammeln können? Oder kennt ihr noch ein anderes Gerät?  :wink

Gruß,
Defender
4
Antworten
16677
Aufrufe
Toshiba Satellite A210 17-R: WLAN Verbindungsprobleme
Begonnen von RaZz!
30. Oktober 2007, 17:36:36
hallo leute,

ich hoffe ich nerve nicht, denn ich kann mir vorstellen, dass das thema schon so langsam nervt.
nichtsdestotrotz habe ich nicht das passende beispiel zu meinem problem gefunden.
und da ich absolut keine ahnung habe, kann ich auch nicht aus etwa ähnlichen threads eine lösung finden.

ich habe mir vor über einer woche einen neuen laptop angeschafft, doch ich habe probleme mit dem wlan.

hier meine daten kurzgefasst:

Laptop:
Toshiba Satellite A210 17-R

Prozessor:
AMD Turion(tm) 64 X2 Mobile Technology TL-58

Betriebssystem:
Windows Vista Home Premium

Netzwerkadapter:
Realtek RTL8187B Wireless 802.11g 54Mbps USB 2.0 Network Adapter

[b]
mein problem:[/b]

ich versuche seit über einer woche vernünftig eine internetverbindung via wlan herzustellen.
doch es klappt nur, wenn ich mich direkt neben dem router hinstelle.
unter "Verbindung mit einem Netzwerk herstellen" wird immer nur "unbekanntes Netzwerk" angezeigt.
wenn ich eine verbindung mit dem herstellen möchte, muss ich immer und immer wieder den netzwerknamen und den schlüssel (wep) eingeben.
bis mein WLAN unter seinem richtigem namen erkannt wird und direkt mit dem internet verbunden ist.
dann kann ich mich in der gesamten wohnung aufhalten, habe dann überall verbindung.

sowas hatte ich vorher auch nie?!
bei meinem alten laptop bin ich immer mit einem wlan usb stick ins internet gegangen. hat wunderbar geklappt, egal, wo ich mich in der wohnung aufgehalten hatte, er hatte sofort den router gefunden und ich war im internet online.

wo habe ich etwas falsch gemacht?



ich bin langsam echt verzweifelt...ich probiere normalerweise immer alleine rum, aber langsam weiß ich echt nicht mehr weiter.




41
Antworten
13519
Aufrufe
Hersteller eurer Notebooks
Begonnen von AlisD
24. Oktober 2007, 14:54:58
« 1 2 3
So leute dann zeigt mal her eure Schuh... nein natürlich eure NOTEBOOKS und schreibt mir auch wenn euch was nicht passt :-)

MFG
3
Antworten
8549
Aufrufe
DELL LAPTOP RECOVERY
Begonnen von jonnyr
18. Oktober 2007, 15:04:27
Hallo an alle,
habe da mal ne Frage. Im Dell Forum find eich dazu nix und verzweifel noch langsam.
Habe einen DELL Inspiron 6000 oder 9000 weiß ich gard net.
Diesen habe ich schon einmal neu aufgesetzt wie das ging weiß ich nimmer.
Habe damals die Platte komplett gelöscht und war grad dabei mit FDISK zu partitionieren da sehe ich doch diese versteckte SystemPlatte.
Ich wollte die natürlich gleich löschen habe ich dann aber doch nicht.
Danach habe ich versucht mit meiner Orginal WIN XP PROF das System neu zu installieren habe dazu meinen Key von der Rückseite eingegeben und er ging nicht.
Schöne Schei.. dachte ich. Na gut alles nochmal von vorne. gelöscht windows rein installiert.
Bis ich dann draufgekommen bin die versteckte Partition anzusprechen um zu installieren dann gings.
Nur leider weiß ich jetzt nimmer wie ich das gemacht habe.
Es gibt irgendwie eine Tastenkombination die man drücken muss um das DELL interen Programm zu starten aber das hilft mir nix.
Hatte jemand zufällig so ein ähnliches Problem und kann mir sagen wie er das gelöst hat.
Also die versteckte Partition ist noch da. Ich kann aber leider keine Recovery CD mehr ersellen da bricht er mitten in der Erstellung ab.
Kann man mit FDISK die versteckte Partition irgendwie aktiv machen und dann mit BOOTCD starten und von der Partition installieren?????
Wenn ja bitte ich um eine Anleitung weil ich echt nimmer weiß wie ich das damals gemacht habe. Danke schonmal im voraus.

Viele Grüße
DA JONNY
19
Antworten
12921
Aufrufe
TES IV Oblivion ruckelt unter vista
Begonnen von knox
03. Oktober 2007, 23:12:46
« 1 2
Hi Leute,

ich hab mich tagelang durch das Internet gequält und nach threads gesucht, die mein folgendes Problem behandeln, allerdings fand ich keine, die 100%ig übereinstimmen. Deshalb post ich hier mal selber das Problem:

Ich habe Oblivion auf einem Laptop mit Windows Media Center problemlos durchegespielt.

Die Daten des XP-Notebooks sind folgende:

Intel Core Duo T2400 (1.83 GHz, 2 MB L2 cache, 667 MHz FSB)
1024 MB Arbeitsspeicher
256 MB ATI MOBILITY RADEON X1400 Grafikkarte, PCI-Express x16


nun hab ich ein anderen Laptop mit Vista Premium und folgenden Daten:

Inspiron 6400 Core 2 Duo-Prozessor T7200 (2.0 GHz, 667 MHz FSB 4 MB L2-cache)
2 GB Arbeitsspeicher
256 MB NVIDIA GeForce Go 7300 TurboCache Grafikkarte


Unter Vista läuft Oblivion wesentlich schlechter, es ruckelt auch bei minimalen Einstellungen, ausserdem kratzt der Sound.
Ich hab unter den vielen Threads herausgefunden, dass manches mit neuesten Treibern und patches gelöst werden kann - ich weiss da aber nicht richtig wo ich anfangen soll.


Hoffe auf schnelle Antworten.
Danke schon im Voraus


0
Antworten
6090
Aufrufe
Wenn Vista nicht mehr geht... aka DELL INSPIRION 6400 Vista HP 32BIT
Begonnen von AlisD
18. September 2007, 14:05:34
WINDOWS VISTA HOME PREMIUM auf einem DELL INSPIRION 6400

hab so ziemlich alles probiert ^^ Wiederherstellungspunkte - was den erfolg einer einmaligen sitzung unter Vista brachte - die mittlerweile nicht mehr gehen/ zufinden sind.
reparatur installationen sind irgendwie wohl auch nicht mehr im angebot, genauso wenig wie die anderen hilfreichen tools ^^

zur geschichte. der man von dem ich es habe wollte ein Programm installieren... irgendwas mit office und er lies das notebook die nacht an. nun startet er mit nem bluescreen - welcher für nur 3 sek. da ist - . so also wie zur hölle bekomm ich diese SCHEIß DELL KAGGE wieder zum laufen, OHNE windows VISTA NEUZUINSTALLIEREN? OHNE XP ZU INSTALLIEREN? OHNE DAS GESAMMT DELL IMPERIUM AUSZULÖSCHEN=!=?

einer nen rat?

achja abgesicherter modus geht nicht
41
Antworten
23217
Aufrufe
Neues Aldi-Notebook: MD 96290 ab 5.9.2007 für 699,00 EUR
Begonnen von Johnny RR.
31. August 2007, 11:40:31
« 1 2 3
Ab 5. September gibt es wieder ein neues "ALDI-Schnäppchen" von Medion, das MD 96290 :

[b]Intel Pentium Dual-Core Prozessor T2130 (1,86 GHz, 533 MHz FSB)
2048 MByte DDRII SDRAM
160 GByte Festplatte
Intel Graphics Media Accelerator 950 (128 MByte shared, PCI-Express)
15.4" TFT WXGA Widescreen Display (1280 x 800 Pixel)
Achtfach Mulitnorm-DVD-Brenner mit Duallayer-Technologie
Wireless LAN 802.11 b/g
VGA-Webcam integriert
4in1-Cardreader
LAN und Modem integriert
3 x USB 2.0, 1 x Firewire
Windows Vista Home Premium
Works 8.5, Office 2007 Trial, Win-DVD u.a.
USB-Maus, Tragetasche
3 Jahre Garantie
Erhältlich ab: 5. September 2007 (Aldi-Nord, bei Aldi-Süd einen Tag später)
Preis: 699 Euro[/b]
http://www.discountfan.de/artikel/august-2007/aldi-notebook-md-96290-ab-5.-september-2007-699-euro-2361.php
http://www.aldi-sued.de/de/html/offers/59_5179.htm

Meinungen?
11
Antworten
20271
Aufrufe
Wiederherstellungspunkt geht nicht mehr
Begonnen von eisenstein25
09. August 2007, 12:06:32
Hallole,

ich wollte einen Wiederherstellungspunkt erstellen aber folgende Meldung erscheint:

das Erstellen einer Schattenkopie vom angegebenen Volumen wird nicht unterstützt
(0x8004230C).

Wie kann das sein...oder was ist da los?

Habe versuchsweise alle Dienste gestartet...kein Erfolg.

Hat jemand eine Medizin?

Gruss Klaus
20
Antworten
15122
Aufrufe
bremst Vista die Leistung des Pc´s
Begonnen von MrDeep
06. August 2007, 16:15:49
« 1 2
Entscheidet ob ihr Vista als Bremsblock verachtet
46
Antworten
123300
Aufrufe
fehlende Treiber "Bluetooth Peripheral Device".
Begonnen von Peter1
05. Juli 2007, 23:11:11
« 1 2 3 4
Hallo, ich habe ein neues Notebook von Asus mit Vista Home Premium.
Nun habe ich ein Handy von SonyEricson S700i mit dem Notebook gekoppelt und Software Mobile Master aufgespielt. In der Software funktioniert alles per Bluetooth.
Seitdem habe ich beim Neustart immer obige Meldung, wegen fehlenden Treibern, die nicht gefunden werden.
Im Gerätemanager steht unter "andere Geräte" mit "?" 2mal "Bluetooth Peripheral Device". ASUS sagt, ich solle die Software vom gekoppeltem Gerät nehmen. Aber unter der Handysoftware S700i-CD wird nichts gefunden.

Brauche ich nun vom S700i eine Software für Vista, oder liegt das Problem wo anders?
Bitte um Hilfe.

Gruß Peter
29
Antworten
20123
Aufrufe
Sound onboard oder extra Soundkarte
Begonnen von lorhinger
05. Juli 2007, 16:52:53
« 1 2
Hi zusammen,

einmal mehr eine Umfrage um Daten zu sammeln, diesmal zum Thema Soundkarte.

Reicht Euch die mittlerweile auf fast allen Mainboards vorhandene, onboard Soundlösung aus oder habt Ihr eine extra Soundkarte eingebaut?

Bitte postet Eure Erfahrungen mit dem von Euch genutzten Soundmodul.

Danke.

Für mich ist einmal eine X-fi und eine Audigy 2 im Einsatz.
40
Antworten
24612
Aufrufe
Sims 2 hakt unter Vista
Begonnen von luna664
03. Juli 2007, 12:52:59
« 1 2 3
Hallo,bin neu hier!
Habe mir vor ein paar Tagen einen Laptop mit dem System Vista gekauft, Dann hab ich das Spiel Sims 2 mit allen Zusatzspielen und den Downloads installiert. Das Spiel lief auch einwandtfrei an, ich konnte Häuser bauen,einrichten, familien erstellen, doch als meine Simsleute zum Leben erwachen sollten und ich spielen wollte, blieb das Spiel nach 2 Minuten stehen und nichts ging mehr. Ich hab dann den Taskmanager geöffnet und der zeigte keine Rückmeldung bei Sims an. Aus lauter Verzweiflung hab ich dann alles nochmal runtergeschmissen und neu installiert. Aber auch diesmal ging es nicht, Sobald ich ein paar minuten gespielt habe steht das Spiel still. Hat jemand eine Ahnung woran das liegen könnte? Wär schön wenn mir geholfen werden könnte, aber bitte einfach und verständlich, denn ich bin nicht so ein Computerfreak, der sich mit allem auskennt. Kann den Computer anmachen und damit spielen,sonst noch was?  Bitte, bitte helft mir !!!

luna
3
Antworten
3986
Aufrufe
Treiber unter Vista installieren
Begonnen von Ben.Utzer
22. Mai 2007, 16:33:16
Hallo!

Wenn ich z.B. einen aktuellen Grafikkartentreiber installiere, werden andere Treiber scheinbar überschrieben (z.B. WLAN-Treiber etc.) - umgekehrt natürlich auch.
Öhm, was ist das, was kann das sein und wie bring ich Vista dazu, das zu lassen?

Mein System:

Dell Inspiron 9400 Royal
Intel Core2 Duo 2.00GHz
Nvidia GeForce Go 7900GS
Vista Home Premium

LG,
Ben Utzer
2
Antworten
6326
Aufrufe
Spiele übelst langsam unter Vista Home Premium
Begonnen von Ben.Utzer
22. Mai 2007, 16:26:52
Hallo zusammen,

auf meinem

Dell Inspiron 9400 Royal
mit Intel Core2 Duo 2.00GHz,
Nvidia GeForce Go 7900GS
mit Vista Home Premium

ruckeln Spiele wie [b]F.E.A.R.[/b] und sind fast schon unspielbar, obwohl ich die Details allesamt schon auf "mittel" gestellt habe - von den Ladezeiten mal ganz zu schweigen (dagegen war der C64 eine Rakete!)
[b]Tomb Raider Legend[/b] wollte zunächst im Next-Generation-Modus auch nicht wirklich laufen, bis ich den neuen Treiber für die GeForce 7900GS mit für die Go-Variante passender INF-Datei installiert habe.
Dass Vista zur Zeit in Sachen Game-Performance wegen fehlender ausgereifter Treiber hinter XP liegt, ist mir bekannt, aber das kann doch nicht derartig beeinträchtigen, dass Spiele, die schon zwei Jahre auf dem Buckel haben, nicht auf meinem Notebook laufen!? Ich hab zwar XP auf diesem Gerät nicht ausprobiert, aber wenn das so weitergeht, fliegt Vista runter.
Hat jemand ähnliche Probleme?

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen