300 Benutzer online
25. Oktober 2020, 09:44:48

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort acer
3
Antworten
11843
Aufrufe
Windows 10 auf Chromebook installieren?
Begonnen von sariokan
27. März 2019, 10:10:04
Hallo,

ich möchte mir gerne ein Chromebook kaufen.
Nun möchte ich aber gerne zusätzlich auf einer SD Karte oder einem USB3.0 ein Windows 10 System installieren und auf dem Stick booten.

Ist das möglich? Ist das generell nicht möglich (Linux geht ja aber scheinbar...) und wenn es möglich ist geht es bei jedem Chromebook?

Ich hoffe ich bin hier im richtigen Thema gelandet und jemand weiß mehr als ich.

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 treibertreiber problemproblem bgebge zwuzwu bgqbgq forumforum gehtgeht problemeprobleme softwaresoftware windows7windows7 keinkein funktioniertfunktioniert keinekeine hilfehilfe zguzgu installiereninstallieren bingbing computercomputer yahooyahoo windowwindow updateupdate fehlerfehler searchsearch d2sd2s
1
Antworten
3878
Aufrufe
Windows 10 Update Fehlgeschlagen Boot Loop
Begonnen von Crendx
11. Januar 2018, 17:38:14
Hallo,ich habe gestern meinen Acer Aspire Laptop ganz normal heruntergefahren dabei wollte dich der Laptop ein Update ziehen. Nur dieses wurde nie fertig. Nach ca. 4 Stunden habe ich den Laptop ausgeschalten mit der Powetaste und ein Neustart versucht. Jedoch bleibt er wieder bei der Updateanzeige hängen und nichts passiert. Daraufhin habe ich versucht eine Systemwiederherstellung durchzuführen ohne Erfolg. Also habe ich im Bootmenü Windows 10 Neuformatiert, nun allerdings hängt er beim Acer Logo mit der Aufschrift "Änderungen werden rückgängig gemacht" und er lädt nicht weiter.

Alles andere e blieb auch erfolglos.

Jemand eine Idee?
5
Antworten
2362
Aufrufe
Laptop fährt nicht mehr hoch
Begonnen von Butchkin
07. März 2017, 12:50:53
Liebe Genossinnen und Genossen,

Was zuletzt geschah:
Ich habe mit DDU (Display driver uninstaller) Meine Nvidia Treiber clean deinstallieren wollen und auf abgesicherten Modus geklickt.
Das Programm erstellte einen Systemwiederherstellungspunkt, fuhr den PC runter und startete neu: das Acer Logo erschien (mit der F2 info), das Windows logo auf schwarzem Hintergrund mit dem rotierenden Punkten erschien, danach kam ein blauer Bildschirm mit den Worten "bitte warten" diese verschwanden nach ein paar Sekunden. Es kamen wieder rotierende Punkte, die nach eineinhalb Umdrehungen hängen bleiben und der Bildschirm im Dubstep rythmus flackerte.
Wenn ich die powertaste kurz drücke, fährt das System "ordnungsgemäß" runter mit einem fetten "System wird heruntergefahren" auf blauem Hintergrund
Ablauf wiederholt sich bei jedem Start
Nach 3 mal abwürgen des Starts mit gedrückter Powertaste startet die automatische Reparatur und ich werde in die erweiterte Problembehandlung weitergeleitet

Dort habe ich versucht über starteinstellungen durch drücken von Option 4, 5 oder 6 in den abgesicherten Modus zu kommen --> selber Ablauf s.o.
Ich habe die Systemwiederherstellung angeklickt und dort fand sich auch der von DDU erstellte Wiederherstellungspunkt (jüngster Punkt) nach Durchführung ohne Erfolg
Ältere Systemwiederherstellungspunkte führt er zwar durch, aber am Ende sagt er stets, dass ein Fehler aufgetreten sei (aber nichts mit nem Fehlercode oder so)
Das System zurücksetzen (aber persönliche Dateien behalten) bricht er jedes Mal bei etwa 38% ab und sagt dass diese nicht durchgeführt werden kann (Captain obvious)
Das drücken von Shirt und f8 beim Start führt zu einem unfassbar nervigen Piepsen sonst nichts

Ach und scheinbar gibt es zwei verschiedene Arten von Reparaturmodus, nachdem man 3x abwürgt
Einmal springt er sofort auf schwarzen Hintergrund mit Windows Logo und "PC Diagnose"
Und ein anderes (seltenes) Mal kommt erst im schwarzen Hintergrund mit win Logo "bitte warten" und dann erst die Reparatur/PC Diagnose.. uuund bei dieser Variante will er bei jedem Schritt egal ob Systemwiederherstellung; Eingabeaufforderung; System zurücksetzen mein Konto Passwort wissen... Bei anderer Variante nicht.

Ah und in der Eingabeaufforderung hab ichs mit chkdsk C: /r /f /X probiert, aber er sagt, dass das Volumen schreibgeschützt ist

Acer aspire 5750g
I7-2630qm
Gt540m (1gb)
8GB ram
500gb HDD
Letzter Nvidia Treiber: 378.49

Bitte rettet mich,
Google gibt mir immer nur foreneinträge, die so ähnlich sind, aber nie exakt mein Dilemma

In Ehrerbietung

Euer Butchkin
2
Antworten
5097
Aufrufe
Laptop, Interne Lautsprecher funktionieren nicht
Begonnen von I3lack03
21. August 2016, 02:00:00
Folgendes Problem,
Wenn ich meine Kopfhörer einstecke und auch davor funktioniert alles einwandfrei.
Allerdings wenn ich diese dann raus ziehe gehen die Lautsprecher nicht mehr.
Wenn man mit der Maus dann über das kleine Lautsprecher Icon unten Rechts in der Ecke fährt sagt er:"Es sind keine Lautsprecher oder Kopfhörer angeschlossen".
Im Geräte Manager sind ebenfalls keine Lautsprecher.
In den Audio Einstellungen sind ebenfalls keine Lautsprecher aufgeführt, auch nicht bei Rechts-Klick "Deaktivierte Geräte anzeigen" und "Getrennte Geräte anzeigen".
Treiber sollten auf dem neusten Stand sein, mehrfach überprüft...

Es scheint als wären meine Lautsprecher einfach deinstalliert worden. Keine Ahnung wie und warum.

Hoffe ihr könnt mir da helfen! :D
12
Antworten
7916
Aufrufe
Keine Verbindung mit dem Netzwerk möglich
Begonnen von Dieeswe
30. November 2015, 21:13:51
Obwohl die WLAN-Lampe an meinem Modem (FritzBox) leuchtet, kann mein Laptop sich nicht damit verbinden. Beim Klick auf das Modem erhalte ich die Meldung "Keine Verbindung mit dem Netzwerk möglich". Fn + F5 hab ich schon probiert, hat nichts gebracht, Moden neu starten auch nicht. Kann mir jemand sagen, wie ich die Verbindung herstelle? Danke!
15
Antworten
22094
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
22
Antworten
32753
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc
16
Antworten
107347
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
3
Antworten
11764
Aufrufe
Windows 10 - NumLock bei Start aktivieren
Begonnen von Markus
07. August 2015, 06:26:31
Seit meinem Windows 10-Update ist im Startbildschirm (Login) immer NumLock deaktiviert.

Folgendes soll helfen:
NumLock auf dem Login-Screen aktivieren und noch vor der Anmeldung in Windows einen Neustart über den Button rechts unten durchführen (danach soll es immer aktiv sein).

Habe ich noch nicht getestet - aber werde ich bei der nächsten Anmeldung testen.
6
Antworten
36895
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
7
Antworten
11272
Aufrufe
Windows 7 Installation mittels USB Stick auf einem Acer Travelmate B115
Begonnen von reisefux
02. April 2015, 16:01:06
Hallo zusammen,

ich habe mir einen Acer Travelmate B115 gekauft ohne Betriebsystem, d.h. es ist nur Linpus Linux installiert, das ich aber nicht nutzen will. Ich möchte Windows 7 installieren (Windows 7 Starter) und zwar mittels USB Stick, da ich kein ext. CD-Laufwerk habe. Mit dem Tool ImgBurn habe ich mir eine ISO-Datei erstellt und diese mit dem Progr. 'Windows 7 USB DVD Download Tool' auf einen 8 GB USB Stick gepackt.
Habe nun auf meinem Acer die Boot-Reihenfolge geändert, doch egal, was ich auch eingebe (USB HDD, USB CDROM, USB FDD - wobei ich leider nicht weiss, welcher Anschluss wo ist, habe einfach alle Anschlüsse mal ausprobiert), es findet kein Bootvorgang vom Stick statt. Bei Boot-Mode steht UEFI (alternativ gäbe es noch Legacy).
Wer kann mir helfen?
5
Antworten
5792
Aufrufe
Systemzeit verstellt sich immer
Begonnen von jarnold
18. Februar 2015, 08:16:37
Ich habe ein kleines Problem mit Windows Vista. Es ist auf einem Laptop Acer Aspire installiert. Wenn das Laptop nicht am Strom angeschlossen ist, verstellt sich immer die Systemzeit. Nun ist es jedoch nicht so, dass es sich wie bei einer leeren BIOS Batterie immer wieder zurück auf das selbe Datum stellt. Es stellt sich vielmehr in die Zukunft. Der Tag stellt sich immer um einen Tag zurück - z.B. heute ist der 18.2., es stellt sich auf den 17.2.. Die Uhrzeit stellt sich immer irgendwo zwischen 1 und 2 Uhr morgens. Das Jahr verstellt sich immer ohne System weit in die Zukunft. Ich hatte schon Jahre 2092, 2075, 2053, 2045.
Bei diesen hohen Jahreszahlen funktioniert noch nicht einmal der manuelle Abgleich mit einem Zeitserver aus dem Internet. Erst wenn ich das Datum in die Nähe des richtigen Datums stelle, funktioniert es. Ein Viren-, Malware- und Rootkitscan brachte keine Ergebnisse, zumal das ganze System vor 2 Monaten komplett neu aufgesetzt wurde.
Hat irgendjemand eine Idee?
13
Antworten
54305
Aufrufe
Alles plötzlich riesengroß: Menüleisten, Symbole...
Begonnen von yaaba
18. Januar 2015, 21:00:09
[attach=1]Hilfe! Plötzlich sind die Menüleisten, Schriften und Icons in allen meinen Programmen (Excel, Word, Grafikprogramme...) riesengroß. Begonnen hat es vor ein paar Tagen damit, dass die Schrift in der e-mail-Übersicht zu groß war, aber seit heute einfach alles - außer dem Desktop, der stimmt.
Habe Windows 7.
Hab schon alles mögliche probiert - erfolglos:
Systemsteuerung > Darstellung > Anzeige > Schriften  (steht auf mittel, womit der Desktop passt und aussieht wie immer, aber in den Programmen ist alles zu groß)  oder:
Klick auf Desktop > Ansicht > kleine Symbole






6
Antworten
11430
Aufrufe
Festplatten identifizieren mit Code und Laufwerksbuchstaben auf einen Blick?
Begonnen von chagall1985
12. Dezember 2014, 15:22:16
Ich habe mittlerweile 8 Festplatten in Windows am laufen.
Meine Frage ist folgende:
Wenn ich Windows installiere oder in den Gerätemanager gehe wird Größe und Produktbezeichnung angezeigt Beispiel WHFZFH55114456HFIOGH
Wenn ich aber in den Explorer oder in der Datenträgerverwaltung gehe werden Größe und Laufwerksbuchstabe angeben aber nicht der obige Code.
Wenn ich nun 2 gleiche 1,5 TB 2 gleiche 3 TB und 2 gleiche 4 TB platten installiert habe bekomme ich regelmässig eine Krise bei der Identifikation.
Welche muss ich nun formatieren, installieren etc.

Wie oder mit was sehe ich alle wichtigen Informationen auf einmal?
Also Laufwerksbuchstabe, Größe und Produktbezeichnung?
3
Antworten
2863
Aufrufe
Akku Acer Aspire 7730ZG
Begonnen von auflosung
01. Dezember 2014, 13:37:07
Ich habe gerade mal 3 Wochen ein Acer Aspire 7730ZG Laptop. Was mich sehr wundert ist die geringe Akkulaufzeit. Wenn der Akku voll aufgeladen ist hält er auch bei normalen Office Anwendungen(also keine 3D-Spiele oder anderes aufwendiges Zeug) gerade einmal 1 Stunde und 45 Minuten. Ist das nicht zu wenig? Ein vergleichbarer Acer Laptop hält erfahrungsgemäß bestimmt drei Stunden! Wie sind eure Erfahrungen wenn ihr auch dieses Modell habt? Wie länge hält er bei euch? Ist der Akku jetzt schon dahin? Ich will*einen neuen Akku kaufen ~~~Darüber hinaus habe ich ein Läden gefunden, eine Laptop-Batterie kaufen, www.powerakkus.com/acer-aspire-7730zg-akku.html ,
Oder haben Sie eine bessere Idee?

dank!
1
Antworten
5782
Aufrufe
tsstcorp cddvdw ts-l632h ata device driver download
Begonnen von cantaro1961
27. November 2014, 10:09:45
Das Laufwerk erkennt keine DVD mehr, die Scheiben laufen ohne Erkennung, war bei dem Vorgängerlaufwerk genauso (Mathitsa im HP Compaq 6720s)
5
Antworten
7318
Aufrufe
Linpus Linuxs löschen Windows 7 installieren
Begonnen von xwk
18. November 2014, 19:03:26
Hey,

Ich habe folgendes Problem:
Ich habe mir einen Acer Aspiree5-511-P7AT gekauft, mit vorinstalliertem Linpus Linux.
Mein Problem besteht darin, das ich es nicht gebacken bekomme Linux zu deinstallieren bzw. irgendwie zu löschen um dann Win7 zu istallieren.

Ich habe es schon Probiert mit der Original Win7 64 bit Home Premium CD die hängt sich bei dem Screen Startin Windows auf.
Dann habe ich einen USB Stick Bootfähig gemacht und es nochmals probiert..... selbes Ergebnis.
Anscheinend versteht Linuxs bzw. das BIOS durch den Linux mist die 64bit dateien nicht.... mein nächster Schritt war es das ganze nocheinmal zu probieren diesesmal allerdings mit Win7 32 bit klappt nicht da er den USB nicht erkennt (bei CD ist es übrigens das selbe)...
Lassen wir uns noch weiter hinab und versuchen es mit Vista und Win XP SP3 wer hätte es gedacht es kommt das selbe bei raus.
Da ich ja eine z.b. HDD über eine andere Formatieren kann, sprich ich lade mir mein Win 7 64 bit auf eine externe HDD mache diese Bootfähig. Mit einem anderen PC sprich Rechner nicht Laptop ist da kein Problem es läuft einwandfrei. Gescheitert bin ich mal wieder am Laptop aufgrund desssen das er die Externe HDD nicht erkennt somit fällt diese idee es umgehens auch wieder flach...
auf FAT32 GPT etc hab ich alles geachtet (auch mit MBR getestet) ich weiß einfach nicht mehr weiter....
Eine Idee hab ich noch dafür müsste ich mir Win XP SP3 Original als CD kaufen vieleicht erkennt er diese..... aber seien wir mal ehrlich es muss auch einen anderen Weg geben dieses verdammte Linuxs deinstalliert zu bekommen!
(Laptop aufschrauben HDD nehmen, mit einem anderen PC Formatieren, WIn 7 draufspielen und dann den rest von Linuxs im BIOS enfernen (GUBRU oder wie das dreckzeugs heißt)

Aber jetzt mal die Frage an euch hat noch jemand eine ideee bevor ich zum schraubendreher greifen muss...?
2
Antworten
4270
Aufrufe
PC Absturz - Buntes Bild
Begonnen von HerrMalki
09. Oktober 2014, 16:44:31
Guten Tag Leute,
ich bräuchte Hilfe..
Mein PC stürzt plötzlich sehr oft ab. Es erscheint ein bunter Bildschirm mit ganz vielen Linien etc. Und nach einer kurzen Weile tut er sich scheinbar abschalten, jedoch leuchtet Maus und Tastatur noch. Deswegen drücke ich etwas länger auf den Ausschaltknopf, bis er ausgeht. Ihr erneut anschalten kann man nicht sofort, man muss 5-10 Minuten warten.
Ab und zu schafft er dann mehrere Stunden am Stück, manchmal dann aber auch nur einige Minuten.

Aufgrund dieser Symptome gehe ich stark davon aus, dass es ein Hardware Problem sein wird. Sherlock, nicht wahr? :p

Nun ja, ich habe mir ein Programm runter geladen, was die Grafikkarte auf Fehler testet und die Belastbarkeit prüft.
Die hat das locker durch gestanden. Aber weiß nicht ob das was heißen muss..

Was ich auch gemacht habe, ist MemTest64 für ne Stunde oder so laufen zu lassen, keine Fehler. Muss aber ebenso nichts heißen..

Wisst ihr woran es liegen könnte bzw. was ich probieren sollte? Kann man Software Probleme tatsächlich ausschließen? Treiber sind aktuell. Jedoch habe ich mit Viren gekämpft vor kurzem. Könnte ja mal formatieren, wenns hilft... ^^

Danke für jede Hilfe, lg.

Gefunden bei http://www.computerhilfen.de
1
Antworten
4007
Aufrufe
ACER Recovery startet nicht
Begonnen von Maxtreme
06. Oktober 2014, 09:59:06
Hallo,

habe ein ACER 4830 TG und möchte Windows wieder herstellen. Habe mir jetzt schon mehrere Anleitungen angeguckt. Im BIOS ist D2D Recovery enabled und nach dem einschalten drücke ich ALT und F10. Es passiert aber nicht und Windows wird normal gestartet. Könnte es evtl. damit zutun haben, dass ich zwischenzeitlich eine andere Windows 7 Version installiert habe?

Vielen Dank für eure Hilfe

Greetz Max
22
Antworten
26285
Aufrufe
Datenträger 100%; 1400ms Antwortzeit; 332KB/s Belastung
Begonnen von funni
09. September 2014, 20:06:12
« 1 2
Hallo ich weiß nicht, wie ich das
Problem beschreiben soll, Schaut doch einfach mal in den Anhang rein.
Kurz gesagt: Mein Datenträger ist seit ein paar Tagen zufällig auf 100% Auslasung, hat eine Antwortzeit von mehr als 1400ms, und trägt dabei eigentlich keine Last an Daten :wallbash.
Ich kann aber sagen, dass mein Laptop während Steam-Updates zwar praktisch unbenutzbar ist, da der Datenträger einfach am Limit ist, er dann aber mit locker 14 MB/s schreibt.
Was kann ich denn tun? Gibt es villeicht ein Problem am Mainboard :grübel, dass ein Stecker nicht sitzt und er deshalb eine so hohe Anwortzeit hat?

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen