271 Benutzer online
16. Januar 2021, 15:14:59

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort stop
3
Antworten
16157
Aufrufe
Windows Vista Update Error Code 80246001
Begonnen von markus
19. Mai 2008, 20:03:49
Kann einer mit dem Fehler was anfangen?
Tritt beim Update der Signaturen für den Windows-Defender (Windows-Tool zum entfernen bösartiger Software)auf....
(bin noch auf der Suche, wenn ich was finde Teil ich euch was mit)

[b]Problem gelöst:[/b]
Infos dazu gibt's hier: http://support.microsoft.com/kb/934562/de

[quote]benennen Sie den SoftwareDistributionsordner um
1. Beenden Sie alle geöffnete Programme.
2. Auf Start klicken, unter "Suche starten" [b]cmd[/b] eintippen, rechtsklick auf die cmd.exe und Ausführen als Administrator auswählen.
3. Geben Sie in der Eingabeaufforderung den folgenden Befehl ein, um den SoftwareDistributionsordner umzubenennen:
net stop wuauserv
net stop bits
ren %systemroot%\SoftwareDistribution SoftwareDistribution.old
net start wuauserv
net start bits [/quote]
Spätestens nach einem Reboot funktioniert dann das Update...

windowswindows go-windowsgo-windows vistavista fehlerfehler problemproblem winwin win7win7 ymsyms problemeprobleme bgebge bgqbgq zwuzwu installationinstallation updateupdate treibertreiber hilfehilfe forumforum installiereninstallieren fehlermeldungfehlermeldung bluescreenbluescreen bitbit windows7windows7 bingbing startstart gehtgeht bggbgg zguzgu startenstarten d2sd2s computercomputer
6
Antworten
6716
Aufrufe
XP Problem
Begonnen von Count Doku
06. Mai 2008, 01:38:24
Hallo

Ein Bekannter hat folgendes Problem und schrieb mir per Mail.

Was sagt ihr dazu?

Ist zwar rein XP aber ihr seid ja cracks


GeForce 8800GTS
Foxcoon P35AS Mainboard
2GB Ram von Crosair
Western Digital 320 GB Sata 2 WD3200AAKS
Intel E8400
520W Netzteil
Disketten Laufwerk
DVD Laufwerk

Wollte nun XP installiern und dort kamm folgender blue screen


*** stop: 0x0000007E (0xC0000005, 0xF853D0BF, 0xF8989208, 0x F8988F08)

*** pci.sys - address F853D0BF base at F8536000, DateStamp 3b7d855c

habe dann mal eine Festplatte reingebaut auf der XP schon installiert war und dann gings ohne probleme

14
Antworten
8854
Aufrufe
XP SP 3 - Zerschossen dank - XP SP3
Begonnen von AlisD
28. April 2008, 22:32:32
Hallo, wie viele von euch wissen, ich liebe mein Toshi, Vista und XP drauf und seit einigen wochen eine 250GB Hitachi drin.
Es läuft super flüssig ich kann alles spielen und auch lange auf akku damit arbeiten.
Mein neueser Geniestreich, das SP3 für XP zu installieren erwies sich als schrecklicher Fehler! Ich dachte an das SP1 für Vista, das SP2 fü XP und dann machte ich es einfach. Es lief durch und dann schaute ich was kam... Fehlermeldung... Rundll32 wurde durch einen schwerwiegenden Fehler beendet das Programm reagiert nicht mehr... gut dachte ich neustart... bevor ich das machen konnte wurde das system allein neugestartet... gut dachte ich aber dann startbildschirm und klack bluescreen... gut dachte ich schauen wir mal was er sagt also bei den startoptionen eingestellt das kein automatischer neustart bei einem systemfehler ausgeführt wird - ja es ist ein XP Professional und ja es ist wirklich original und nein es wurde nicht mit dem notebook ausgeliefert -  dann sah ich sie die dümmste meldung aller zeiten...

Stop C0000139 {Einsprungspunkt nicht gefunden}

Die Prozedur Einsprungspunkt "GdiGetBitmapSize" wurde in der DLL "GDI32.dll" nicht gefunden.

nett dachte ich also der alte trick, im Abgesicherten starten und nochmals probieren. Jedoch auch der stürtzt ab... also jemand noch so ein schönes erlebnis mit dem SP3 ?

besonders darauf zu achten, 1 Partition XP 2 Partition Vista...

also los meldet euch und schreibt wie es euch erging... MFG
16
Antworten
22655
Aufrufe
Blue Screen, Driver IRQL not less or equal
Begonnen von Dark_Silence
27. April 2008, 13:07:03
« 1 2
Hi!

Ich bin wieder da, die moderne Technik liebt mich wieder nicht mehr  :grübel

Ich bekomme seit ein paar Wochen immer wieder BSOD, mit dieser Fehlermeldung:

driver irql not less or equal

das passiert normalerweise wenn ich Dawn Of War: Dark Crusade spiele oder wenn uTorrent an ist (oder wenn die beide zusammen laufen)... Ich habe an diesen Programme nicht geändert.

Ich habe schon ein bisschen auf Internet gesucht, habe mein Soundkarte und Grafikkarte (ATI Radeon X1900GT) Treiber aktualisiert. Das hat aber gar nicht geholfen.

Was soll ich denn jetzt tun?

vielen Dank,

mfG

Judith




PS: ich habe mein benutzername gerade gewechselt, ich var vorher Dark_Silence

22
Antworten
7427
Aufrufe
Kann Vista nicht installieren
Begonnen von Tokala
20. April 2008, 12:53:29
« 1 2
Hallo ihr

ich habe mir einen pc selber zusammengebaut und kann jetzt Vista nicht installieren!

meine pc daten:
-Intel Core 2 Quad Q6600 G0, Quad Core, 2.4 GHz
-Asus P5N-E SLI, nForce 650i SLI, Socket 775
-Corsair TWIN2X2048-6400C4, 2x1GB, DDR2-800, CL4
-Gainward BLISS 8800GT Golden Sample 1024MB, PCI-E
-Western Digital Caviar SE16, 7200rpm, 16MB, 500 GB
-Thermaltake TR2 RX 550 Watt, ATX 12V 2.0

Die Installation ist extrem langsam und beim Installationsprozess stürtzt der Pc ab und bringt folgenden Fehlerbericht:
STOP: 0x0000000A (0x0000AB4F, 0x0000001b, 0x00000000, 0x8887709A)

Hab auch schon versucht ein Ramplättchen raus zu nehmen und dann zu installieren... aber das ändert nichts.

Pls Help!  ;( :O ?(
9
Antworten
7441
Aufrufe
3GB statt 4GB
Begonnen von EddyRodriguez
20. März 2008, 18:30:22
Hallo zusammen,

Ich entschuldige mich schon einmal dafür, dass ich diese Thema aufgreife, da es ja schon oft behandelt wurde. Ich weiß, das es ein altes Problem ist, welches schon oft in Foren besprochen wurde. Aber bis jetzt hat mir noch nichts weitergeholfen. Darum hoffe ich, dass ich durch eine neue Anfrage eine gute Antwort bekomme.
Ich habe gestern 4GB RAM installiert. Im Bios werden auch 4096MB RAM angezeigt. Auch im Begrüßungscenter und in den Systemeigenschaften werden 4,00GB RAM angezeigt. Aber im Taskmanager schaut es schon anders aus. Da werden unter dem Eintrag "physikalischer Speicher" nur 3069MB angezeigt. Ich habe alle nötigen Updates von Microfsoft installiert und das neuste BIOS ist auch drauf, was aber auch nicht das Problem sein dürfte, da dieses ja die 4GB erkennt. An meinen RAM-Riegeln liegt es auch nicht. Ich habe schon etliches ausprobiert, was aber alles nicht half. Was kann man dagegen nur tun?

Meine Konfiguration:
Toshiba Satellite P100-415
Intel Core Duo Prozessor T7200
Intel 945PM Chipsatz
2x2GB DDR2 667MHz RAM SO-Dimm
Geforce Go 7900GS (die zieht auch nicht noch extra Arbeitsspeicher, habe ich schon überprüft)
200GB Festplatte (SATA)
Vista Ultimate 64 Bit

Vielen Dank im Voraus und für euer Verständnis
6
Antworten
13810
Aufrufe
Hilfe!! Bluescreen beim hochfahren :-(
Begonnen von Susi333
17. März 2008, 14:49:10
Hi,glaube zwar das ist nicht das richtige Forum aber

ich hoffe wirklich ,dass mir hier jemand vll trotzdem helfen kann,

wäre euch sehr verbunden-


Folgendes ist passiert:

Vorgestern abend habe ich meinen relativ neuen PC ganz normal runtergefahren. Ohne vorher irgendwelche besondere Hard/Software installiert zu haben.
Am nächsten morgen hatte ich beim booten bevor man das Logo von Vista sieht einen blackscreen mit bewegbarer Maus.
Nachdem mein Bruder ein bisschen gegoogled hatte, haben wir schnell den vermeintlichen Fehler gefunden . Eine Trial Version von Tune Up Utilities die abgelaufen war und den boot gebugged hatte.Als Fehlerbehebungsmaßnahme wurde von TuneUp vorgeschlagen einfach die Bioszeit zurückzusetzen und dann Tuneup zu deinstallieren.

Schön und gut..Bios Zeit zurückgesetzt, doch seitdem bekomme ich einen Bluescreen bevor Windows bootet!

[B]Your system has been shut down to prevent damage ...
blablabla....try antivirus...try chkdsk....

Stop: 0x0000007b (0x87807bA0,0XC0000034,0x00000000,0x00000000)[/B]

Sowohl chkdsk/beliebiger parameter oder auch die Systemreperatur mit Hilfe der Vista CD haben nicht im geringsten geholfen.

Ein Virus schließe ich eigentlich auch aus...(oder nicht!? Wie starte ich ggf. einen Virusscan im Dos!?/Eingabeaufforderung?)

Ich bin ratlos :-(..hat jemand eine Ahnung!? Gibt es eine Möglichkeit die Sache zu beheben ohne Neuinstallation (sind wichtige Daten auf dem PC).

...

ich weiss nicht ob das vll hilft, aber nach der Systemreparatur von der Vista CD konnte ich dem Log folgendes entnehmen:

[B]Gefundene Fehlerursache: Das Problem wurde möglicherweise durcht nicht angegebene Systemkonfigurationänderungen verursacht[/B]

Ich wüsste nicht welche...:-(..
[B]Reperaturaktion: Integrationsprüfung und Reparatur vo Systemdateien

Ergebnis: Fehler, Fehlercode=0x3712[/B]

desweiten stand im Log als einzige Unregelmäßigkeit

[B]Test der Registrierungsstruktur gestartet, aber nicht abgeschlossen[/B]

Wie gesagt, habe leider keine Ahnung ob das irgendwas zu bedeutet hat..

auch den Ram auswechseln habe ich bereits probiert, da ja in meiner Erfahrung Bluescreens oft was mit dem Ram zu tun haben..

diesmal nicht...
mein PC ist noch keine 3 Monate alt.Sata mainboard..7600 gforce...ich weiss nich weiter :shy:


ich hoffe wirklich hier kann mir jemand helfen..:shy:

vielen dank im voraus

su
18
Antworten
11358
Aufrufe
Device Driver - Keine Lösung von MS
Begonnen von Blumenkind
09. März 2008, 12:46:04
« 1 2
Ich hab jetzt endlich mal herausgefunden warum mein Rechner immer einfach ausgeht und dann neustartet
Es liegt an einem Device Driver
Microsoft konnte mir kein Update zur Lösung des Problems anbieten und meinte nur ich soll alle neu angeschlossenen Geräte entfernen.
Dabei hab ich aber nix neu angeschlossen
Hab nur eine Grafikkarte (GeForce FX 5500) eingebaut und das wars.
Mainboard isrt ein K7S41 von AsRock
Kann mir da irgendjemand erklären für welches Gerät der Treiber verwendet wird
Ich bin nämlich langsam am verzweifeln
28
Antworten
21040
Aufrufe
Fehler bei der Installation - 0x80070002
Begonnen von DoubleJay
07. März 2008, 18:00:51
« 1 2
Moin Leute!

Ich bin mit meinem Latein am Ende!

Will auf nem Acer Aspire (mit Vista ausgeliefert), Vista neu aufsetzen. Geht auch alles glatt, bis er nach 38% beim Daten expandieren, den Fehler 0x80070002 ausspuckt. Er findet eine erforderliche Datei nicht.

Wenn ich XP installieren klappt alles, bis zum ersten Boot, den er nicht selbständig durchführt. Muss ihn abschießen und beim Hochfahren gibts dann nen Blue Screen.

Hat einer nen Rat. Gerne stelle ich auch weitere Informationen bereit.

Hab das Notebook von meiner Schwester. Sie sagte, es geht nicht mehr, seit dem sie das neue ICQ installiert hat. Wie dem auch sei, er fuhr gar nicht mehr hoch. Acer-Logo beim Boot und das wars.

Hilfe
Jan
9
Antworten
6677
Aufrufe
XP zu Vista installieren
Begonnen von Oldman
24. Februar 2008, 18:08:48
Hallo zusammen,
bin neu im Forum, habe manchen Tipp schon gecheckt, aber leider immer das gleiche Problem.

Wenn ich zum vorinstallierten Vista meine alte XP-CD einschiebe und neu starte lädt er anfangs zwar alle Dateien, bricht aber kurz vor Ende mit Bluescreen und folgendem Text ab:

[color=blue]Es wurde ein Problem festgestellt. Windows wurde heruntergefahren, damit  der Computer nicht beschädigt wird.
Wenn sie diese Fehlermeldung zum 1.Mal angezeigt bekommen, sollten sie den PC neu starten. Wenn diese Meldung weiterhin angezeigt wird, müssen sie folgenden Schritten folgen:
Überprüfen sie den PC auf Viren. Entfernen sie alle neu installierten Festplatten bzw. Festplattencontroller. Stellen sie sicher, das die Festplatte richtig konfiguriert und beendet ist. Führen sie CHKDSK /F aus, um festzustellen, ob die Festplatte beschädigt ist, und starten sie anschließend den PC erneut.

Technische Information:
*** STOP: 0x0000007B (0xF78DA63C, 0x0000034, 0x00000000. 0x00000000)[/color]

Soweit ich alles durchgemacht habe - Virencheck, Diskcheck, alles OK. Aber was soll das mit der Festplatte, es ist nur eine installiert. Und was ist der Festplattencontroller?

Ich hoffe, es kann mir da jemand etwas auf die Sprünge helfen, da ich kein Profi bin und nur leidliche Kenntnisse zum PC habe.

mfg, Oldman
11
Antworten
7316
Aufrufe
Vista-Februar-Update-Problem
Begonnen von Jean Paul
17. Februar 2008, 17:49:40
Seit den letzten Februar-Updates für Vista, geht mein Defender nicht mehr (zeigt eine Stop-Meldung), startet mein Nod32-Antivirus nicht mehr (vermutlich wegen des Defender) und bekomme ich keine WLAN-Verbindung mehr (vermutlich wegen des Defender). Schöne neue Vista-Welt. Ich liebe es...

Werde wohl ein altes Image bemühen müssen. Oder weiß jemand eine bessere Lösung?
12
Antworten
5268
Aufrufe
Bluescreen bei Start
Begonnen von Sidanos
16. Januar 2008, 10:17:15
Hallo,
ich habe so jeden 10. Computerstart einen Bluescreen.
Die Fehlermeldungen lauten:
IRQL NOT LESS OR EQUAL

Fehlercode
Stop 0x0000...A(0x000040C,0x000002,0x00000,081C5F132)

Ich habe das Gefühl, dass das immer auftritt, wenn ich irgndwas neu installiert habe -besonders nach Windows update. Ist ein Treiberproblem, oder ?
Der Bluscreen kommt meistens so, wenn der Ladebalken 2 x durch ist.
Dann steht da noch INITIALIZING for CRASH DUMP oder so ähnlich
Ich lande dann kurze Teit später im Menü, wo ich Windowas abgesichert starten kann.

Mein Betriebbssystem : Windows Vista Home Premium (upgedated und auf neuestem Stand) 32 Bit Version
Prozessor Intel Core 2 Quad 2.4 Ghz
2 GB Ram
Grafik 8800 GTX

Bitte um Hilfe bzw. Ratschlag. Der Rechner ist ca. 2 Monate alt. Ich kann ihn also auch noch so wieder zum Händler bringen, obwohl ich nicht an eine Hardwarfehler glaube. Scandisk z.B hat nichts gefunden und ansonsten läuft der Rechner fehlerfrei.
Gruß S.
32
Antworten
11075
Aufrufe
Wir suchen "go-Vista Mitglieder" für das Dschungel-Camp 2009
Begonnen von Cyborg3D
14. Januar 2008, 17:24:57
« 1 2 3
Hallo zusammen,

mal ehrlich - keiner gibt es zu aber ganz Deutschland begafft doch zur Zeit voller Schadenfreude unsere B- und C-Promis im RTL-Dschungelcamp.  8o Apropos lebt der "Bata" eigentlich noch - die jugoslawische Antwort auf unseren Holzmichl. 

Und deshalb kommt jetzt hier mein (nicht ganz Ernst gemeinter  :rolleyes:) Aufruf aus unseren allseits beliebten und bekannten "go-Vista Mitgliedern" eine äußerst schlagkräftige Elite-Einheit aus 10 Mann/Frau für das nächste Dschungelcamp zusammen zustellen.

Jede Nominierung sollte natürlich auch entsprechend begründet werden.  :D

Und hier schon mein erster Vorschlag => unser "Netzmonster", denn wer als "Bruce Lee für Arme" bekannt ist darf in keinem Dschungel-Team der Welt fehlen.

Also der Anfang ist gemacht und weitere Nominierungen samt Begründung dürfen abgegeben werden.

Viel Spaß dabei  :]
8
Antworten
9023
Aufrufe
vista start problem
Begonnen von meteor45
23. Dezember 2007, 16:26:21
hi mein problem ist mein pc boot nicht mehr richtig ... es steht immer da windows normal starten und abgesicherter modus usw.. aber egal was man auswählt er fährt nur bis zu einem bestimmten punkt hoch und fängt dannach wieder an neu zu booten....


ich habe schon versucht mit der vista cd.. was zu retten aber zwecklos ..


brauche hilfe..
25
Antworten
8957
Aufrufe
Bluescreen bringt mich zur Verzweifelung
Begonnen von musicsurfer
23. Dezember 2007, 00:56:59
« 1 2
Hallo

Seid einiger Zeit bekomme ich unregeläßig, machmal 1x die Woche, manchmal 2x die Woche eine Bluscreen unter Vista

Kann mir jemand weiterhelfen was ich da machen kann ?

Ich habe schon die Speichersteine in andere Slots gesteckt und auch ma nur mit jeweils einem Speicherstein gearbeitet

Fehlermeldung:
[img]http://www.pictureupload.de/originals/pictures/350/141207222638_1.jpg[/img]

Es handelt sich um diesen PC
[url=http://anonym.to/?http://h10010.www1.hp.com/wwpc/de/de/ho/WF06b/34515-35121-39821-39821-39821-79732777-80166566.html]http://anonym.to/?http://h10010.www1.hp.com/wwpc/de/de/ho/WF06b/34515-35121-39821-39821-39821-79732777-80166566.html[/url]

Von HP bekam ich übrigens folgende Mail dazu:
[quote]Vielen Dank, dass Sie Kontakt mit dem Email Support von HP aufgenommen haben.

Bitte schalten Sie das Gerät aus und öffnen Sie das Gehäuse.
Überprüfen Sie bitte alle Steckverbindungen auf seinen festen Sitz.

Starten Sie danach das Gerät neu und wechseln Sie in das BIOS.
Führen Sie im BIOS bitte den Festplattentest durch.
Festplatte markieren > SMART Support > SMART Extended Self-Test

Merken Sie sich bitte das Ergebnis.
Drücken Sie dann bitte im BIOS die Taste [F5] um die default Werte zu laden.
In manchen BIOS Versionen ist es die Taste [F9].
Starten Sie dann das Gerät neu.

Führen Sie dann ein BIOS Update durch:
http://h10025.www1.hp.com/ewfrf/wc/s...s=2093&lang=de

Sollte es dann nicht einwandfrei funktionieren, so sichern Sie sich bitte all Ihre persönlichen Daten auf externe Datenträger und führen Sie mit Hilfe der erstellten Recovery Medien eine solche durch.
Mehr Informationen dazu finden Sie unter:
http://h10025.www1.hp.com/ewfrf/wc/g...e&lang=de#N297

Installieren Sie dann keine weitere Software. Testen Sie das System ausgiebig.
[/quote]

habt Ihr eine Ahnung wie man das Problem lösen kann ?

Gruss

12
Antworten
10906
Aufrufe
Sega Rally Error unter Vista Launcher -.-
Begonnen von Erik83
05. Dezember 2007, 18:15:20
Hallo zusammen,
Ich habe mir heute Sega Rally gekauft schön Installiert und promt am schluss gabs ein error angeblich Inkompatibilität.

Und dies genau bevor der launcher startet wo man die daten einstellt.

Will ich das Spiel starten gibt es mir auch ein error aus.

Ich bin irgendwie ratlos da dieses problem anscheinend bekannt ist aber nur unter vista auftritt.

Würde mich Freuen wenn mir jemand weiterhelfen könnte.

Erik
27
Antworten
43969
Aufrufe
System ist auf einmal unglaublich langsam geworden
Begonnen von steffi
21. November 2007, 17:27:44
« 1 2
Hallo,
seit gestern hab ich ein Problem mit meinem Computer. Während ich den Computer hochgefahren habe ist der Strom ausgefallen (lag an einer anderen Sache), ich hab ihn dann, als der Strom wieder ging, hochgefahren und seitdem ist er extrem langsam.
Immer wenn der Computer irgendwelche Programme öffnen soll, vergeht locker schon einmal eine Minute. Wenn ich dann ich dann in dem Programm arbeite, kommt immer regelmäßig "Keine Rückmeldung". Generell geht das Internet auch sehr langsam und auch beim Herunterfahren braucht er viel länger als früher.
Und mir ist heute ein komisches Geräusch aufgefallen. Es kommt immer mal wieder, ist so ein immer wiederholendes Geräusch, wie wenn der Computer eben arbeitet. Aber es stoppt eben an einem gewissen Punkt und beginnt wieder von vorne...

Ich hoffe mir kann jemand helfen. Ich bin am verzweifeln  ;(
Gruß und schon einmal danke für Antworten
Steffi
54
Antworten
36739
Aufrufe
Problem mit Vista 64bit und 4Gb ram
Begonnen von Toast
14. November 2007, 11:31:04
« 1 2 3 4
Hi@all erstmal...

hab mich gerade hier angemeldet da ich nen riesen (naja riesen ist vielleicht übertriben) problem mit meinem Vista 64bit Ultimate System Builder hab.

Hier erst mal nen paar details zu meinem sys:

Intel C2Q 6600
Dfi P35 T2R
2*2Gb DDR2 800 von Mushkin
Asus 8800GTX
Western Digital Rapor
etc.

So problem ist jetzt das mir unter Vista nur 3,25Gb ram angezeigt werde. im bios werden mir jedoch die vollen 4Gb angezeigt. Die Funktion memory remapping gibt es nicht, von daher gehe ich aus das diese von werk ab aktiviert ist.

Ein Bios Update wurde bereist durchgeführt brachte allerdings keine Besserung.

Hab mir extra die 64bit Version gekauft um meinen 4Gb ausnutzen zu können und jetzt klappt das nit :(

Habt ihr ne idee an was das liegen könnte bzw gibts nen Patch für das Problem?

danke schon mal im vorraus für eure bemühungen

MFG
3
Antworten
5302
Aufrufe
PC-Startet während des Spiels Neu! Brauche dringent Hilfe !
Begonnen von Scorp0n
23. Oktober 2007, 19:12:56
hab nen neuen pc (vista 32-bit, 4*2,6ghz, 3,2 gb ram, geforce 8800 ultra) und während spielen wie anno 1701, call of duty 4 demo , splinter cell double agent startet der pc neu und geht nicht mal in den blue-screen, brauche umbedingt hilfe
22
Antworten
10941
Aufrufe
INSTALLATIONSFEHLER
Begonnen von testman69
12. Oktober 2007, 08:46:10
« 1 2
Hallo go-vista Gemeinde,
erstmal ein großes Lob an dieses Forum. Ist wirklich sehr informativ, doch hoffe ich nicht gleich zu viele Regeln hier zu brechen...

Zu meinem Problem:
Ich wollte auf einem Laptop Vista installieren, bei dem bis zum jetzigen Standpunkt XP Home sehr stabil und absolut fehlerfrei lief.
Also legte ich die DVD rein und begann das Upgrade über Windows. Ungefähr bei 61-63% des Kopiervorgangs der Dateien trat eine Fehlernummer auf "[b]0x80070241[/b]"!
Gut habe im Internet danach gesucht und dort fand ich ein Problem beim Brennen, dies kann bei mir jedoch nicht zutreffen da es eine originale Vista-DVD ist. Um trotzdem sicherzugehen startete ich den Installationsvorgang einfach mal auf meinem Rechner und siehe da, es klappt.
Da ich nun wusste das es die original DVD nicht sein kann, versuchte ich bei dem Laptop nicht aus Windows XP heraus zu installieren sondern die DVD booten zu lassen.
Es kam "windows is loading files" oder so ähnlich und ein weißer Balken der bis zum Ende durchlief anschließend ein Bluescreen mit folgender [b]STOP-Fehlernummer: 0x0000007e (0xc0000005 , 0x88b9ac1b , 0x830082a8)[/b] !!
Leider stand dort nichts weiter bis auf diese Fehlernummer...
Auch hier half mir das Internet nicht wirklich weiter und die Microsoft Knowledge Base zu diesem Fehler 0x0000007e auch nicht wirklich!

Hardwaretechnisch habe ich die zwei 512Ram Blöcke mal ausgetauscht und auf Fehler geprüft
--->keine Fehler gefunden immer der selbe BSoD
Festplatte komplett formatiert & Festplatte ausgetauscht
--->selber BSoD
Creatix WLAN CTX712 ausgebaut
--->selber BSoD
BIOS Update & Deaktivierung aller möglichen Funktionen im BIOS
--->selber BSoD

ansonsten ist ein Toshiba DVD Slimline Brenner, eine NVIDIA GEFORCE FX GO5600 und ein SIS Chipsatz M650 eingebaut.
Soweit wie möglich habe ich mir die aktuellsten XP Treiber und Vista Treiber gesucht. Allerdings macht es ja keinen Sinn diese upzudaten wenn die Festplatte ja eh formatiert war, oder lieg ich da falsch?
Gibt es vielleicht noch irgendwo Treiber im BIOS????

Ich habe keinen Rat was es noch seien könnte deswegen hoffe ich einfach mal das ihr mir hier weiterhelfen könnt!
Trotzdem erstmal ein Danke an alle die es sich durchgelesen haben...


PS: habe im INternet noch gefunden das es was mit dem RAID-TReiber zu tun haben könnte, jedoch weis ich nicht genau wie man den im BIOS ausschalten kann? aber vermutlich hat es damit wohl auch nichts zu tun ;(

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen