358 Benutzer online
18. Oktober 2018, 08:55:49

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort april
6
Antworten
4828
Aufrufe
Volles Laufwerk nach Spring Creators Update
Begonnen von ossinator
01. Mai 2018, 10:36:58
Gestern Abend habe ich noch das neue Windows Update angeschubst und wurde heute Morgen mit einer Fehlermeldung begrüßt, dass mein Laufwerk I: voll sei.

Zunächst wusste ich gar nicht, dass ich ein LW I: habe. Wurde wohl damals bei der Win 10 Installation eingerichtet und war bislang auch nicht sichtbar.

[attachimg=1]

Wie kann ich das korrigieren? Es kommt jetzt ständig die Fehlermeldung. Kann ich I: einfach löschen/formatieren?

windowswindows vistavista go-windowsgo-windows forumforum winwin problemproblem win7win7 ymsyms problemeprobleme updateupdate bgebge gehtgeht hilfehilfe zwuzwu treibertreiber fehlerfehler 20092009 softwaresoftware bgqbgq windowwindow funktioniertfunktioniert bitbit installiereninstallieren keinkein keinekeine 20082008 internetinternet downloaddownload windows7windows7 computercomputer
21
Antworten
9457
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
0
Antworten
3203
Aufrufe
Windows 10 - alle Word- und Excel-Dateien werden schreibgeschützt geöffnet
Begonnen von Urlichs, Jochen
04. August 2015, 14:33:41
Nach dem Upgrade auf Windows 10 werden alle Word- und Excel-Dateien schreibgeschützt und im Kompabilitätsmodus geöffnet (Office 2013). Lösungsvorschläge zu früheren Betriebssystemen helfen nicht.
11
Antworten
5161
Aufrufe
Windows 10 Update Probleme bzw. Upgrade Probleme?
Begonnen von admin
29. Juli 2015, 11:43:45
Treten Probleme beim Windows 10 Update auf - entweder direkt hier schreiben oder ein neues Thema erstellen. Hab Ihr das Win10 Update / Upgrade schon ?!?
4
Antworten
3069
Aufrufe
FTP Ordner unter Windows 8.1
Begonnen von Mrbond007
25. November 2014, 22:06:48
Hi!

Ich kann leider keinen FTP Netzwerkordner erstellen. Habe den Assisten "Netzwerkadresse hinzufügen" durchgespielt, leider ohne Erfolg.

Beim Host gebe ich den richtigen FTP Hostnamen ein, danach den FTP Usernamen. Danach wird mir der Ordner unter "Netzwerkadresse" angezeigt. Wenn ich darauf doppelklicke, wird aber kein Passwort abgefragt, sondern es kommt die Fehlermeldung "Auf diesen Ordner kann nicht zugegriffen werden....Die Serververbindung konnte nicht hergestellt werden."
4
Antworten
8393
Aufrufe
Pc startet nicht seit Windows Update
Begonnen von valthewitch
03. Juli 2014, 22:08:17
Hallo allerseits,

Als ich gestern meinen Laptop runtergefahren  habe, war beim "Herunterfahren"-Button das vertraute Updates Zeichen.
Ich hab den einfach machen lassen. Als ich den heute Mittag anmachte hat der noch irgendwas konfiguriert aber hat alles normal geklappt. Jetzt aber, paar Std später, fährt der nicht mehr hoch.


Wenn ich den hochfahren lasse, kommt das dieses blaue Windows 7 Design aber mehr passiert nicht. Der verharrt dann.
Ich hab versucht mit F8 in den abgesicherten Modus zu kommen aber es passiert überhaupt nichts.

Ich hab nen Samsung RC530 mit Windows7 Ultimate.

Was kann ich tun?

Liebe Grüße
Val
27
Antworten
3969
Aufrufe
xp ab april kein support mehr?
Begonnen von herberterika
11. Februar 2014, 13:05:59
« 1 2
Hallo XP freunde,
wie schon angekündigt, gibt es für XP keinen Support mehr.
Ich habe aber Programme die nur unter XP laufen.
Ich muß nun XP behalten.
Reicht es dann aus, die Netzverbindung zu deaktivieren um keine Viren etc. zu bekommen??
Für Eure Antwort meinen besten Dank im voraus.
herberterika :grübel
2
Antworten
3542
Aufrufe
iTunes-Karten zur Guthaben-Aufladung online kaufen
Begonnen von Markus
12. Januar 2014, 10:57:32
Servus,

da ich kein Kreditkarten-Fan bin (und mein Handy ein Firmenhandy ist => kann also nicht über Handyrechnung zahlen) wollte ich mal fragen, ob jemand damit Erfahrung hat => [iurl=http://guthaben-online-kaufen.guenstig-aber-wie.de/itunes/]http://guthaben-online-kaufen.guenstig-aber-wie.de/itunes/[/iurl]

Man kann dort die Karten kaufen und bekommt den Code anschliessen direkt zu gemailt
=> Also mit der Online-Bestellung der Karten (bräuchte ich nämlich heute schon :-) )

Kennt jemand noch alternativen dafür?

mfg
Markus

9
Antworten
11080
Aufrufe
Blauer Bildschirm beim Hochfahren nach Windows Updates
Begonnen von Annemarie1758
01. Dezember 2013, 10:45:08
Nach den November Updates von Windows Vista hatte ich vor ein paar Tagen zunächst das Problem, dass Windows Aero verschwunden war. Offensichtlich lag das an dem Patch KB 2876331. Deshalb habe ich es einfach nicht installiert.
Nun bekomme ich beim Hochfahren zunächst einen Blauen Bildschirm bzw. die Meldung „unexpected shutdown“ und der Computer muss nochmals neu starten. Es scheint auch mit den Windows Updates zusammenzuhängen. Woran liegt dies nun und was kann ich dagegen tun?
6
Antworten
19662
Aufrufe
Bluescreen atikmpag.sys
Begonnen von bholiand
06. Juli 2013, 14:44:44
Ich habe ein Problem mit immer dem selben Bluescreen - atikmpag.sys
Der Bluescreen taucht nur auf, wenn man den PC nach dem "Energie sparen" wieder startet.
Es scheint mir so, also ob der PC auch ein paar Minuten aus sein muss (ca. 30min oder länger), damit das Problem (Bluescreen) eintritt. Wenn ich den PC einfach schlafen lege und dann wieder starte, geht es. Das macht es schwer zu testen, da sich die Zeit natürlich enorm verlängert, wenn man zwischen jedem Test 30min wartet.
Sonst, im normalen Betrieb habe ich keine Bluescreens etc. alles super.

Mich graut es davor, den ganzen PC auseinander zu nehmen und das Board ein zu schicken. Das Ram habe ich schon hin und her getauscht.
leider bin ich auf den PC angewiesen, sonst würde ich ja einfach Teile einschicken, wie ich es gerade mit einem anderen PC getan habe.

Zum Bluescreen:
atikmpag.sys

Bluescreenview gibt noch folgende Infos dazu:
dxgkrnl.sys
dxgmms1.sys

Könnte es an der Grafikkarte liegen? Oder ist das eher aus zu schließen?
Was kann es noch sein, was eben nur in Verbindung mit dem "Energie sparen" auftritt?

Mein System:
I7 2600k
Asrock Z77 Pro 3
16GB Ram (G.Skill Ripjaws F3-10666CL9S)
Gigabyte HD 7970
Asus Xonar DGX
be quiet 450 Watt Netzteil
5
Antworten
4910
Aufrufe
[Patchday] Probleme mit KB2823324
Begonnen von ossinator
12. April 2013, 17:56:15
Das Update KB2823324 (MS13-036) wird nicht mehr über Windows Update verbreitet.

Nach der Installation des KB2823324 kann es vorkommen, dass der PC nach einem Neustart nicht mehr ordnungsgemäß hochgefahren werden kann.

Betroffen sind nur Windows 7 und Windows Server 2008.

Nutzer von Kaspersky Anti-Virus könnten nach der Installation von KB2823324 eine Fehlermeldung erhalten, laut der ihre Lizenz nicht gültig ist.
5
Antworten
6229
Aufrufe
Internet Explorer geht nicht ins Netz
Begonnen von bernds0611
22. Februar 2013, 01:10:42
Hallo, mein IE spinnt : Ich kann nur im "InPrivate"- Modus ins Net gehen. Chrome u Firefox macht keine Probleme, nur wenn ich den IE starte, bleibt das Fenster weiß. Ich habe 64bit-win 7 aber weder der 32 noch der 64 bit-Explorer funktioniert. Was kann ich tun ?
Danke, gruß Bernd
2
Antworten
1958
Aufrufe
windowa vista startet nicht mehr
Begonnen von Horst - MUC
22. November 2012, 15:56:20
Gestern gab es ein Piepton im Rechner und danach keine Reaktion vom Rechner mehr. Ich habe dann den Computer vom Stromnetz getrennt Beim Hochfahren des Rechners kommt die Meldung: Windows normal starten .... auch getan aber Rechner sartet nicht, auch nicht mit Starthilfe.Hat auch Fehler behoben doch ein Neustart ist erfolglos....  Was kann ich noch tun? Würde mich über eine hilfreiche Antwort freuen! Vielen Dank und Grüße Horst
1
Antworten
4409
Aufrufe
Windows Xp fährt nicht mehr hoch
Begonnen von Markus111
01. November 2012, 14:29:03
Hey,

habe einen Zweitrechner mit Windows Xp. Er hat sich mal aufgehangen und ich musste ihn ausschalten. Seit dem lässt er sich nicht mehr komplett hochfahren. Ich komme bis zu dem Fenster bei dem er mir sagt das ich Windows neu starten soll. Das mach ich auch, aber er fährt wieder nur bis zu der besagten Stelle.


Freue mich auf hilfreiche Antworten.

Lg.
129
Antworten
36046
Aufrufe
Windows 8 Upgrade
Begonnen von ossinator
26. Oktober 2012, 16:58:45
« 1 2 ... 8 9 »
Ich mache mal diesen Thread für erste Probleme und Macken beim Upgrade von Windows 7 auf Windows 8.

Nachdem mein Laptop mit der Windows 8 Preview recht anständig lief und auch alle benötigten Geräte korrekt installiert wurden, gehen die Probleme nun los.
Nachdem meine Microsoft Bluetooth Mouse 5000 unter der Preview lief, wird unter Windows 8 Final der Bluetooth-Treiber von Atheros nicht korrekt eingebunden. Super!

Dann kommt nach dem 1. Starten des Firefox der erste Systemabsturz... Es ist ein PC-Problem aufgetreten und das System muss neu gestartet werden...
Das fängt ja super an.
10
Antworten
3285
Aufrufe
Windows 7 Bluescreen!
Begonnen von Lennart
25. Juli 2012, 14:10:34
Hallo Leute. Ich muss mich hier mit dem Schreiben etwas beeilen bevor mein PC wieder abschmiert!
Also komme ich gleich zu Sache!
Ich bekomme andauernd BlueScreen wegen den unterschiedlichsten Dingen. Zumindest glaube ich das es unterschiedliche Dinge sind da es immer andere Fehlermeldungen sind. Hier habe ich mal aus dem Ordner
C:\Windows\Minidump
Diese BlueScreen datein geholt und hier hochgeladen. Ich glaub man kann sich die mit BlueScreenViewer anschauen. Ich hab BlueScreenViewer genutzt um an die Daten zu kommen.
Hoffe einer kann mit den Daten was anfangen. Mir sagen die Dinger nicht viel!
2
Antworten
10123
Aufrufe
PC fährt nicht mehr hoch
Begonnen von Wedl96
08. Mai 2012, 10:40:14
hi

wenn ich meinen PC hochfahren will kommt das mit dem "es könnte ein hardware oder software fehler sein" oder so und da kann ich dann auch nichts mehr machen weil die tastatur auch nicht mehr funktioniert. und wenn ich die zeit ablaufen lasse bis er automatisch startet kommt ganz kurz ein bluesreen und dann fährt er wieder erneut hoch. was kann ich da machen weil ich da sehr wichtige daten drauf habe die ich noch brauche und im abgesicherten modus fährt er auch nicht mehr hoch.

danke schonmal :D
0
Antworten
2218
Aufrufe
Neue Frequenzen für HDTV-Sender
Begonnen von ossinator
30. April 2012, 10:32:44
Für euch zur Info... hier findet ihr die neuen Sender.

[attachimg=1]

Einfach mal den Suchlauf starten und die neuen Sender finden lassen. Mittlerweile dürften alle Transponder aufgeschaltet sein.

Für Fragen zu Humax iCord HD und dem Kanallisten-Editor Omega stehe ich gerne zur Verfügung.

[i][size=8pt]Quelle: [url=http://www.hdtv-pro.de/neue-hdtv-sender-ab-30-04-2012/]hdtv-pro.de[/url][/size][/i]
3
Antworten
19559
Aufrufe
Code 643 Unbekannter Fehler Windows Update
Begonnen von heckenmonster
25. April 2012, 18:42:33
Hallo, ich habe mal eine Frage. Und zwar versuche ich ein Windows Update durchzuführen. Jedes mal steht danach "Einige Updates konnten nicht installiert werden. Code 643 Unbekannter Fehler". Habe schon einiges im Internet dazu gefunden, aber bis jetzt hat nichts geholfen (zB: .NET Framework 4 neu installieren). Ich besitze Windows 7.
Danke im Voraus für die Antworten!
1
Antworten
2869
Aufrufe
Vista startet nicht durch - Nvidia Graka
Begonnen von Alexey
22. April 2012, 03:21:39
Hallo Zusammen,

vielleicht hat jemand von Euch ja das Problem schon gehabt oder eine zündende Idee...

Auf meinem Win Vista Rechner habe ich gestern die aktuellen Treiber (296.10) für die Nvidia Geforce 9500 GT installiert. Seitdem startet der Rechner nicht mehr durch, sondern hängt sich nach dem Ladebalken fest... die grünen Striche ziehen noch durch, dann wird es schwarz, die Tastatur hört auf zu leuchten, die Festplatte hört auf zu rattern und das wars. Abgesicherter Modus und letzte Konfiguration starten durch.

Nach Reboot lässt sich Windows mit letzter bekannter Konfiguration wieder starten, bei welcher dann die GrakaTreiber weg sind und stattdessen nur ein Standard-VGA eingerichtet ist. Auch ein normaler Start ist dann wieder möglich, ohne Nvidia Treiber. Bei Neuinstallation der Nvidia Treiber geht das Spiel wieder von vorne los. Ich bin mir sehr sicher, dass es die NvidiaTreiber sind, denn ohne diese klappt es und Google verrät mir, dass diese Problem nicht unbekannt ist. Nur leider fand ich nirgends eine hilfreiche Lösung.

Um Antworten auszugrenzen hier mal eine Auflistung von Sachen, die ich bereits versucht habe...

- TreiberCleaner (DCPro) durchlaufen lassen um alte Treiberreste zu entfernen.
- komplette Neuinstallation von Vista
- Installation von SP 1 und 2
- Installation der alten Nvidia Treiber von der InstallationsCD

Besten Dank für Tipps oder zumindest Kopfzerbrechen ;)