205 Benutzer online
18. April 2021, 02:25:12

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort go-windows
2
Antworten
3835
Aufrufe
WD My Cloud zickt rum
Begonnen von ossinator
01. Januar 2019, 17:08:06
Meine etwas in die Tage gekommene My Cloud (3TB) hatte ich ca. 1 Jahr nicht mehr in Betrieb und wollte sie nun wieder reaktivieren. Über das Dashboard habe ich Zugriff auf Einstellungen und Freigaben. Allerdings komme ich nicht an die Daten. Auch sollte die LED blau leuchten. Sie leuchtet aber gelb. Laut Support bedeutet dies, dass My Cloud keine Netzwerkverbindung hat. Aber die habe ich ich.Hat jemand eine Idee? 4sek. Reset im Betrieb und 40sek. Reset mit Einschalten habe ich bereits erfolglos durchgeführt.

windowswindows vistavista ymsyms winwin win7win7 bgebge bgqbgq zwuzwu forumforum problemproblem problemeprobleme treibertreiber bingbing gehtgeht softwaresoftware zguzgu windows7windows7 yahooyahoo searchsearch d2sd2s funktioniertfunktioniert hilfehilfe keinkein keinekeine fehlerfehler d24d24 bggbgg windowwindow installiereninstallieren 5818717858187178
15
Antworten
18803
Aufrufe
Echtheit der Windows-Kopie ist nicht bestätigt
Begonnen von autowilli51
14. Dezember 2018, 18:17:38
« 1 2
...hallo...
ich arbeite seit ca. 4 Jahren mit einer Windows 7 Prof. 64-Bit-Software, SP1 DVD aus 2011 und bekomme seit einigen Tagen die Meldung, daß dieses Windows-Kopie nicht bestätigt ist.

Die online Lösung funktioniert nicht, da bekomme ich einen Fehlercode 0x80072EE2

...was in aller Welt ist hier passiert? und welche Lösung liegt hier an?

ich freue mich, wenn ich hierzu eine Hilfe bekomme bevor ich eine telefonische Aktivierung starte.

danke
5
Antworten
8050
Aufrufe
Mikrofon - Eigenschaften lassen sich nicht ändern
Begonnen von selvado
11. Dezember 2018, 11:38:46
Hallo, wenn ich mein USB Singstar Mikrofon an ACER Aspire E1-530 mit Windows 10 anschließe, muss ich bei den Erweiterten Eigenschaften von Mikrofon das Standardformat von Default 1 auf 2 Kanal ändern. Das lässt das System aber nicht zu mit der Meldung, dass eine Anwendung das Gerät bereits verwendet. Das gleiche geschieht auch mit dem eingebauten Mikrofon des Gerätes. Hier kann ich es ja noch verstehen, dass es benutzt wird. Ich kann leider nicht erkennen wer oder was das USB-Mikrofon verwendet.
Auf meinem Desktop-PC mit Windows7 habe ich dieses Problem nicht.
2
Antworten
2554
Aufrufe
XP erkennt USB Datenträger nicht
Begonnen von Leon Stephan
10. Dezember 2018, 10:56:32
Hallo,
Ich habe bei einem XP- Rechner folgendes Problem.

Ich habe 2 alte USB Sticks die beide in XP problemlos erkannt werden.
Da diese zu klein sind um Daten auf den neuen PC zu transferieren wollte ich einen neueren, größeren USB stick verwenden. Dieser wird nicht erkannt. Ich habe es mit verschiedenen Größen und sämtlichen verfügbaren Dateisystemen versucht. In der Datenträgerverwaltung wird gar nichts bezüglich Wechseldatenträgern angezeigt. Sobald ich einen USB Stick einstecke öffnet sich die automatische Treibersuche die keine Treiber findet und sich nach einiger Zeit aufhängt.

Bitte um Hilfe
-Leon Stephan
1
Antworten
9727
Aufrufe
gelöschte Nutzerprofil .bak wiederherstellen
Begonnen von Ackerfalk
08. Dezember 2018, 23:25:48
Hallo liebe Forumsteilnehmer,

ich hatte heute zum ersten Mal das Problem, dass für einen Benutzer ein temporäres Profil angelegt wurde. Ich habe dann nach einer Lösung gegoogelt und ausgerechnet die falsche erwischt (https://faq.it.hs-hannover.de/otrs/public.pl?Action=PublicFAQZoom;ItemID=117) na toll.

Dort wird ganz offensichtlich ein falscher Lösungsweg aufgezeigt. Unwissend wie ich war, bin ich diesem gefolgt und habe den .bak Eintrag des betroffenen Profils gelöscht, anstatt den Eintrag ohne .bak zu löschen und den verbliebenen umzubenennen.

Nun meine Frage an die Profis: Kann ich den gelöschten .bak Eintrag wiederherstellen oder das Profil auf eine andere Art wiederherstellen?

Für Eure Hilfe wäre ich sehr dankbar.

Viele Grüße
Falk
0
Antworten
1300
Aufrufe
Windows XP RS232 Verbindung
Begonnen von Gast
04. Dezember 2018, 14:12:38
endloser Strom von Name Server Anfragen bei Herstellen einer RS232 Verbindung.
Diese blockieren RS232 Kommunikation. Ist dieser Name Server Anfragestrom abstellbar? Ist es ein
Dienst, der temporär ausgeschaltet werden kann und welcher? Oder is dieses Blockieren
unabänderbar? Die Situation tritt auf wenn man mit der Wählmaske Kabeldirektverbindung nicht
ein Modem zum Internet anwählt, sondern eine Verbindung zu einem lokalen Server/Client Rechner
herstellt. Zuerst kommt eine IGMP 'exclude' Nachricht, dann der NS Anfragestrom, der
anscheinend die Internet-Verbindung verifizieren soll. NS Anfragen an Windows Time, What is my IP
aber auch EBAY und vieles mehr. Vielleicht gibt es eine Lösung den Strom zu beenden, da ich eine
lokale Verbindung eines Telnet Client zu einem Telnet Server auf dem XP Rechner herstellen möchte.
Ansatzweise wurde das TCP SYN und SYNAck schon ausgetauscht. Aber der NS Anfragestrom
verhindert jeden Dialog. Vielen Dank für Ihre Mühe.
                                                Mitfreundlichen Grüßen.
                                                      H.O. Schürmanns
4
Antworten
6735
Aufrufe
Fenster am Desctop
Begonnen von Ingo24
26. November 2018, 10:29:02
ich bekomme immer wieder ein Fenster. flatron engine. in der Mitte wechseln movie, normal,text,user. man kann es nicht wegklicken. man kann gar nichts anklicken.
wie kriege ich das weg ?
0
Antworten
1182
Aufrufe
Windows 10 Update 1809- das Drama geht weiter
Begonnen von admin
24. November 2018, 09:07:02
Windows 10 Update 1809- das Drama geht weiter [iurl]https://www.go-windows.de/windows/windows-10-update-1809-das-drama-geht-weiter/[/iurl]
1
Antworten
1594
Aufrufe
Nach Windows 10 Update geht nichts mehr
Begonnen von Stef.ebenda
23. November 2018, 17:26:51
Guten Abend,
bin grad am verzweifeln. Hab die letzten Updates am Computer nun ewig lang vor mir her geschoben. Nun hat er es alleine gestartet, und alles ziemlich platt gemacht. Hab jetzt nur noch einen schwarzen Bildschirmhintergrund und den Papierkorb als Desktop. Meine Versuche den Desktop einzuschalten oder anzuklicken funktionieren nicht. Hätte jemand einen Tipp für mich was ich noch tun könnte?
1
Antworten
2684
Aufrufe
URL not found, aber nur aus unserem Netzwerk
Begonnen von Nettante
15. November 2018, 16:57:30
Liebes Forum,
ich habe ein ziemlich hartnäckiges Problem, vielleicht kann mir jemand dabei helfen. Mein Onlineshop musste wegen Server-Ausfall umziehen. Alles prima, man kann ihn auch von überall aus erreichen. Nur nicht von unserem Netzwerk zu Hause!!! Das wäre ja das Wichtigste um die Bestellungen zu bearbeiten...
Wir haben 3 PCs an einem Router hängen (Speedport W724V), die PCs sind: 1x Win7, 2x Win10. Auf allen läuft der Norton Internet Security. Hat bis zum Umzug auch alles prima funktioniert.
Nur jetzt kommt die Meldung "Not Found. The requested URL /admin/ was not found on this server.
Apache Server at www.xxxxx Port 443" (xxxx ist die Adresse, hab ich hier nur mal ausgeblendet)

Aber warum geht es von überall auf der Welt, nur nicht von uns?

Folgendes habe ich schon gemacht:
- Browser Cache geleert
- In private Modus versucht
- anderen Browser installiert
- DNS Cache vom Router gelöscht
- Router vom Strom genommen
- mit CCcleaner die Platte geputzt
.. und jetzt gehen mir die Ideen aus.

Hat noch jemand eine Idee woran es liegen kann??? Ich danke euch schon mal für's Nachdenken  :))

Viele Grüße
Nettante
9
Antworten
10323
Aufrufe
Treiber für Mustek 1200 ub plus Win 10 64bit
Begonnen von MichaW
02. November 2018, 13:57:43
Hallo. Ich benutze unter Windows 10 32 bit einen Scanner Mustek 1200UB plus. Unter Win 10 64 bit bekomme ich ihn nicht installiert. Gibt es irgendwo eine Treiberaktualisierung oder eine Möglichkeit, das Gerät zum Laufen zu bekommen?
Ich bin bald am Verzweifeln.
0
Antworten
962
Aufrufe
Heute vor 30 Jahren...
Begonnen von admin
02. November 2018, 13:12:04
Heute vor 30 Jahren... [iurl]https://www.go-windows.de/windows/heute-vor-30-jahren/[/iurl]
4
Antworten
18151
Aufrufe
Download wird nicht ausgeführt
Begonnen von laie
18. Oktober 2018, 14:30:20
Servus zusammen.

Vorab den Fehler habe ich selbst produziert.
Ich wollte meinen Laptop aufräumen und habe einige wichtige Daten gelöscht, wie es aussieht. Leider sind diese nicht mehr im Papierkorb vorhanden.
Folgende Dinge gehen nun nicht mehr:
1. Meine Funkmaus wird nicht mehr erkannt.
2. Ich kann mein Excel und Word nicht mehr öfnen.
3. Kein Windows Download möglich. Hier kommt der Fehler 8007312

Meine Frage,
wis soll ich nun vorgehen um festzustellen, was ich wieder brauche und wo bekomme ich das her.

Erstmal vielen Dank und ich hoffe ihr könnt mir weiterhelfen.
0
Antworten
6227
Aufrufe
Microsoft setzt Rollout von Windows 10 October Update 1809 fort
Begonnen von admin
11. Oktober 2018, 08:38:01
Microsoft setzt Rollout von Windows 10 October Update 1809 fort [iurl]https://www.go-windows.de/windows/microsoft-setzt-rollout-von-windows-10-october-update-1809-fort/[/iurl]
1
Antworten
6013
Aufrufe
Kreisel neben Curser verschwindet nicht
Begonnen von Gast
02. Oktober 2018, 14:40:02
habe ein ähnliches Problem wie hier: https://www.go-windows.de/forum/index.php?topic=15655.0 Kreisel neben Cursor verschwindet nicht
4
Antworten
34014
Aufrufe
Microsoft Arc Touch Bluetooth Maus lässt sich nicht verbinden
Begonnen von ossinator
06. September 2018, 20:30:54

Ich habe ein altes Notebook, Acer Aspire AS3810TZ-414G32n. Lt. Spezifikation und Einstellungs-App hat dieses Bluetooth (welche Version weiß ich leider nicht). Wenn ich Bluetooth Geräte suche findet er auch viele Geräte (Handy, TV, andere Computer) nur meine Arc Touch Bluetooth Maus nicht. Auch wird im Gerätemanager kein Bluetooth Gerät angezeigt.
Nutze ich allerdings einen Belkin Bluetooth-Adapter wird die Maus gefunden und gekoppelt. Dann erscheint auch das Bluetooth Symbol im Gerätemanager.
Nun stört mich aber dieser Dongle an der Seite. Treiber habe ich schon auf der Acer-Seite gesucht. den aktuellsten Treiber von 2010 kann ich nicht installieren.


Hat jemand noch eine Idee, wie ich den Bluetooth Dongle loswerde und den verbauten Bluetooth Adapter nutzen kann?


Auf dem Laptop läuft Windows 10 Pro 64Bit.
2
Antworten
3179
Aufrufe
Beim Zuklappen kein Abschalten mehr...
Begonnen von hrmod
27. August 2018, 16:08:13
Hallo zusammen,

ich habe einen Lenovo T530 mit Win7 Pro.
Vor einiger Zeit gab es ein größeres Windows-Update - seitdem bleibt das Notebook, wenn es zugeklappt wurde, nicht mehr im Energiesarmodus.
Eingestellt unter Energieoptionen ist es entsprechend - siehe Anhänge.

Wenn ich das Notebook zuklappte, geht es manchmal für ein paar Minuten in den Energiesparmodus, fährt aber nach einiger Zeit wieder von selber hoch.

Das dies der Akkulaufzeit nicht sonderlich gut tut, muss man - glaube ich - nicht extra betonen.
Auch nervt es schlicht und einfach, dass sich alles immer selber verstellt.


Wer weiß eine Lösung?


Danke im Voraus.
4
Antworten
3934
Aufrufe
Kaufabbruch bei EBay - Verfahrensweise
Begonnen von ossinator
13. August 2018, 17:02:28
Vielleicht weiß jemand was dazu...
Ich habe bei EBay was per Sofortkauf erworben und via PayPal gezahlt. Bei der Lieferung stellte sich heraus, dass ein anderer Artikel geliefert wurde wie angeboten. Der Verkäufer hat dies auch sofort eingeräumt und einen Kaufabbruch eingeleitet. Das wird bei mir auch so angezeigt, inkl. dem Hinweis:

[quote=EBay]Der Verkäufer hat den Kauf abgebrochen und eine Rückerstattung veranlasst. Sie erhalten von uns bald eine Bestätigung per E-Mail[/quote]
Das Ganze war vergangenen Mittwoch. Auf die Email warte ich immer noch.
Nun meine Frage:
Habe ich was übersehen? Muss ich noch irgendwo was bestätigen?
Ich habe bislang keinen entsprechenden Button o.ä. gefunden.
2
Antworten
2869
Aufrufe
Blauer Bildschirm ohne Windows Desktop 8
Begonnen von Jessyy
10. August 2018, 07:57:33
Hallo,  :O mein Problem: Hochfahren, Anmelden ganz normal, dann ist der Desktop plötzlich nur noch dunkelblau, Mauszeiger ist da und Bildschirmschoner startet.. Wie kommt die Oberfläche zurück?
1
Antworten
3929
Aufrufe
Widi Windows 7
Begonnen von Philip123456
01. August 2018, 13:45:04
Hallo Leute,

Bin am verzweifeln! Möchte gerne eine passende Intel Widi Version installieren um Miracast auf Win7 nutzen zu können. Da Intel den Support zu WIDI eingestellt hat bekomme ich dort keinen Support mehr und so wende ich mich an euch!

Meine Grafikkarte "Intel(R) HD Graphics 530",
mein Prozessor "Intel(R) Core(TM) i7-6820HQ CPU 2,7GHz"
und mein Wirlessadapter "Intel(R) Dual Band Wireless-AC 8260"

entprechen den Anforderungen und trotzdem bekomme ich beim ausführen des Setups die Meldung "Diese Plattform ist nicht kompatibel mit Intel(R) WiDi oder die Anwendung wird derzeit verwendet."

Hat jemand eine funktionierende Version von WiDi die er mir zu Verfügung stellt oder eine Idee was ich machen kann? Besten Dank im Voraus!

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen