272 Benutzer online
01. Juni 2020, 01:50:16

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort spiel
9
Antworten
16693
Aufrufe
Problem beim Big Fish Game Manager - keine Spiele spielbar
Begonnen von Sven72
22. Oktober 2019, 17:35:53
Hallo

habe gewaltiges Problem mit dem Spielen von Big Fish seit geraumer Zeit. Neuerdings kommt die Fehlermeldung: Error Access Violation at 0x00433148 (tried to read from 0x331C3DC) program terminated. Diese erscheint beim Aufruf des Big Fish Game Managers. Es geht kein Spiel zu starten.

Habe versucht durch De- und Neuinstallation des Big Fish Game Managers das Problem in Griff zu bekommen. Doch es half nichts. Bei Rechersche über die Ereignisanzeige von Windows habe ich herausgefunden, dass es sich um einen Skriptfehler handelt. Das fehlerhafte Modul heißt gm activator.exe bzw. ntdll Vers 6.17601.24520. Siehe Abbild1 u 2

Hier noch die Daten des Pcs: Hersteller Biostar
                                      Modell A780LB
                                      Prozessor AMD Athlon(tm) II X4 640 Processor 3,00 GHZ
                                      installierter Arbeitsspeicher 4,00 GB Ram
                                      System 64 Bit
                                      Windows 7 Ultimate Service Pack 1

Hoffe, dass mir jemand helfen kann. Bin schon am Verzweifeln. Liebe Grüsse und Danke im Vorraus Sven

Protokollname: Application
Quelle:        Application Error
Datum:        03.10.2019 14:48:24
Ereignis-ID:  1000
Aufgabenkategorie:(100)
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Sven-PC
Beschreibung:
Name der fehlerhaften Anwendung: gmActivator.exe, Version: 1.3.0.4, Zeitstempel: 0x4a04d33e
Name des fehlerhaften Moduls: gmActivator.exe, Version: 1.3.0.4, Zeitstempel: 0x4a04d33e
Ausnahmecode: 0xc0000005
Fehleroffset: 0x00033948
ID des fehlerhaften Prozesses: 0xdd0
Startzeit der fehlerhaften Anwendung: 0x01d579e8d69cb8f5
Pfad der fehlerhaften Anwendung: C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe
Pfad des fehlerhaften Moduls: C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe
Berichtskennung: 1630b841-e5dc-11e9-8da2-b8975a6ed769
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Application Error" />
    <EventID Qualifiers="0">1000</EventID>
    <Level>2</Level>
    <Task>100</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2019-10-03T12:48:24.000000000Z" />
    <EventRecordID>2244208</EventRecordID>
    <Channel>Application</Channel>
    <Computer>Sven-PC</Computer>
    <Security />
  </System>
  <EventData>
    <Data>gmActivator.exe</Data>
    <Data>1.3.0.4</Data>
    <Data>4a04d33e</Data>
    <Data>gmActivator.exe</Data>
    <Data>1.3.0.4</Data>
    <Data>4a04d33e</Data>
    <Data>c0000005</Data>
    <Data>00033948</Data>
    <Data>dd0</Data>
    <Data>01d579e8d69cb8f5</Data>
    <Data>C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe</Data>
    <Data>C:\ProgramData\Big Fish\Game Manager\Addons\gmActivator.exe</Data>
    <Data>1630b841-e5dc-11e9-8da2-b8975a6ed769</Data>
  </EventData>
</Event>

Protokollname: Application
Quelle:        Application Error
Datum:        03.10.2019 14:48:13
Ereignis-ID:  1000
Aufgabenkategorie:(100)
Ebene:        Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      Sven-PC
Beschreibung:
Name der fehlerhaften Anwendung: bfgclient.exe, Version: 3.3.0.2, Zeitstempel: 0x53179a91
Name des fehlerhaften Moduls: ntdll.dll, Version: 6.1.7601.24520, Zeitstempel: 0x5d673df5
Ausnahmecode: 0xc0000005
Fehleroffset: 0x00022302
ID des fehlerhaften Prozesses: 0x1838
Startzeit der fehlerhaften Anwendung: 0x01d579e890f1a415
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\bfgclient\bfgclient.exe
Pfad des fehlerhaften Moduls: C:\Windows\SysWOW64\ntdll.dll
Berichtskennung: 0f96d179-e5dc-11e9-8da2-b8975a6ed769
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Application Error" />
    <EventID Qualifiers="0">1000</EventID>
    <Level>2</Level>
    <Task>100</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2019-10-03T12:48:13.000000000Z" />
    <EventRecordID>2244206</EventRecordID>
    <Channel>Application</Channel>
    <Computer>Sven-PC</Computer>
    <Security />
  </System>
  <EventData>
    <Data>bfgclient.exe</Data>
    <Data>3.3.0.2</Data>
    <Data>53179a91</Data>
    <Data>ntdll.dll</Data>
    <Data>6.1.7601.24520</Data>
    <Data>5d673df5</Data>
    <Data>c0000005</Data>
    <Data>00022302</Data>
    <Data>1838</Data>
    <Data>01d579e890f1a415</Data>
    <Data>C:\Program Files (x86)\bfgclient\bfgclient.exe</Data>
    <Data>C:\Windows\SysWOW64\ntdll.dll</Data>
    <Data>0f96d179-e5dc-11e9-8da2-b8975a6ed769</Data>
  </EventData>
</Event>

windowswindows go-windowsgo-windows vistavista win7win7 winwin ymsyms problemproblem bgebge forumforum gehtgeht problemeprobleme zwuzwu bgqbgq spielespiele treibertreiber funktioniertfunktioniert hilfehilfe windows7windows7 fehlerfehler installiereninstallieren zguzgu keinkein bingbing windowwindow keinekeine bitbit d2sd2s programmprogramm spielenspielen yahooyahoo
9
Antworten
17029
Aufrufe
Bildschirm wird kurz schwarz
Begonnen von Ron-Pascale Prengemann
28. Juli 2018, 20:49:22
Hallo,

Ich habe seit geraumer Zeit ein Problem. Immer wenn ich bei Netflix auf "nächste Folge" klicke oder zurück zum Hauptmenu bzw. auf "den Pfeil"  klicke, der mich zurück zum Start bringt drücke wird mein Bildschirm immer für ca. 2-3 sekunden schwarz, dann erscheint das Bild wieder. Oben links steht dann HDMI und dann geht alles wieder wie sonst. Wie passiert das und wie kann ich das ausschalten.

Ich benutze Windows 10 Pro.
Grafikkarte: NVIDIA GEFORCE 1060 6GB

Danke schonmal im voraus.

MFG
Ron
1
Antworten
4187
Aufrufe
Spider Solitaire - Spider Solitär
Begonnen von Radieschen
02. Februar 2016, 12:34:58
Seit ich Windows 10 habe, mach Spider Solitaire keinen Spaß mehr, weil die Möglichkeit "Spiel neu starten" (also dassselbe Spiel nochmal spielen) fehlt bzw. ich sie nicjt finde...???
16
Antworten
30555
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
10
Antworten
5153
Aufrufe
Mangelhafte Leistung beim Spielen trotz neuer Komponenten
Begonnen von Guitarking
07. Mai 2015, 10:45:36
Hallo Leute!

Ich weiß echt nicht mehr weiter. Ich habe meinem Cousin zum Upgrade einiger Komponenten in seinem sonst sehr leistungsstarken Desktoprechner geraten, da er mehr Leistung beim Spielen und beim CAD zeichnen benötigt. Sein System beinhaltet nun folgendes: Windows 7 Ultimate x64, 8GB RAM, Samsung Evo 850 500GB SSD, ATI R9 280X 3GB Grafikkarte, AMD FX 8120 8-Core Prozessor mit 3.1GHz, zweite HDD.
Ich habe eigentlich genau den selben Rechner bis auf die Grafikkarte, bei der ich eine ATI R9 270X mit 4GB RAM besitze. Ansonsten sind unsere Systeme identisch.

Das alles sind aus meiner Sicht top Komponenten und trotzdem hat er z.B. mit dem Spiel "Call of Duty: Modern Warfare 3" starke Probleme. Z.B. benötigt das Spiel, bis es sich einmal geöffnet hat ganze 2 Minuten, bei mir sind es gerade einmal 6 (!!!) Sekunden! Auch die Multiplayer Maps und Spiele laden eine halbe Ewigkeit, oft fliegt er schon wieder aus dem Spiel, bevor es überhaupt begonnen hat, weil die Ladezeiten einfach zu lang sind. Wenn er mal im Spiel ist, kann er es aber auch nicht ruckelfrei spielen, wenn alle Grafikeinstellungen auf höchster Stufe sind. COD:MW3 hat nun wirklich keine hohen ANsprüche. Das eigenartige ist, dass nämlich MW2 (was eigentlich die komplett selbe Grafik hat) komplett flüssig läuft!! Laut Benchmark ist die R9 280X auch um einige Plätze besser als meine Graka mit 4GB RAM. Wie kann es dann sein, dass es bei ihm ruckelt?! Ich spiele sogar COD Ghosts und Battlefield 4 sowie GTA V auf höchsten Einstellungen und da ruckelt überhaupt nichts. Immer mit 30 FPS zumindest. Selbstverständlich hat er COD auf der SSD installiert. Auch die beigelegten Samsung Treiber wurden installiert. Einzig Windows 7 wartet noch auf die Installation von ein paar Updates, die es nach der Neuinstallation noch benötigt. Das System wurde übrigens nach dem upgraden der Komponenten komplett neu aufgesetzt. Die Grafikkartentreiber müssen denke ich noch aktualisiert werden, aber dennoch sollte es deswegen nicht so ruckeln.

Ich versteh das alles nicht. Im Prinzip hat er bis auf den 1GB weniger Grafik RAM ein identisches System wie meines und trotzdem gibt es solche Probleme. Kann mir da jemand sagen, an was das liegen könnte??  :grübel
2
Antworten
3943
Aufrufe
256 Farben Modus Darstellungsfehler
Begonnen von BenchQ
02. Mai 2015, 12:04:59
Guten Tag allerseits. Ich habe gestern ein altes Spiel ausgekramt (Rollercoaster Tycoon 2) und dies unterstützt wohl nur den 256 Farben Modus. Und da kommt nun folgendes Problem. Auf meinem Rechner läuft alles wunderbar doch wenn ich auf meinem Laptop versuche das Spiel zu starten werden die Farben ziemlich bunt und verzehrt dargestellt. Nach ein wenig ausprobieren hab ich dann auch raus gefunden damit das nicht nur bei dem Spiel der Fall ist sondern bei alle Programme die ich auf 256 Farben ausführe.

Bei dem Laptop handelt es sich um einen "Lenovo G50-45"
Prozessor: AMD A6-6310 (1,8 GHz / bis zu 2,4GHz, 2 MB L2 Cache)
Grafik: AMD Radeon R4

Dann hier noch 2 Bilder auf dem ersten sieht man wie es aussehen müsste und auf dem zweiten wie es am Laptop aussieht.

http://img1.picload.org/image/idpdoir/11186435_876151139117763_46297.jpg
http://img1.picload.org/image/idpdocw/11121673_876150419117835_10400.jpg

Wird da grundsätzlich was nicht unterstützt oder ist das vielleicht auch nur eine fehlerhafte Einstellung?
Für Hilfe wäre ich sehr dankbar.

Schönen Tag und lg aus Berlin

BenchQ
7
Antworten
10032
Aufrufe
GTA V für PC - Läuft es überhaupt irgendwo?
Begonnen von AlisD
16. April 2015, 22:39:57
Na hat sich vielleicht noch jemand dazu entschlossen, das Spiel zu erwerben?

Meine ersten Eindrücke.

1 Versuch: Win 8.1

Gestern 60GB gedownloaded... entpackt installiert (auf 2. Platte, da mein System auf einer SSD liegt und da keine 60GB frei sind für ein einziges Spiel)... Startbild kommt, verschwindet und das war es.

- Social Club manuell installiert, auf Laufwerk C, allerdings startet dieser nicht, er hat auch keine .exe Datei im Ordner. (ich kannte es noch von Max Payne 3 usw., dass dieses Programm sich auch starten lies und Daten haben wollte) im Netz fand ich dazu aber auch nichts hilfreiches.

Vielleicht lag das Problem ja an den Verschiedenen Partitionen... wer weiß.

Online laß ich, dass es am Benutzernamen liegen kann. Ich legte - wie Rockstar es beschrieb - ein weiteres Adminkonto an mit dem Namen "A" an, dieser Buchstabe wurde von Rockstar für gut befunden und sollte wohl Erfolg garantieren. Nichts da, selbes Problem. Was nun? Online laß ich von einem DAYONEPATCH nur konnte ich den wohl erst laden, nachdem ich das Spiel starten konnte. Ein Downlod war jedenfalls nicht möglich. Auch war auf der Herstellerseite nichts davon zu lesen.

Neuer Tag neues Glück. Win7 64 bit

Da mich Windows 8.1 langsam mehr und mehr nervte, beschloss ich ein Windows 7 64bit auf die SSD zu knallen. 4 Stunden Später waren alle Updates gemacht und ich hatte mein System in ein 64Bit Windows 7 gewandelt.

Spieldaten installiert, abermals auf D, Fehlermeldung beim installieren von Direct X und VCred, der Socialclub wurde installiert (wieder ohne erkennbare Funktion und oder Exe-Datei im lokalen Verzeichnis). Das mit Direct X und dem VCred lag an Kaspersky. Nach einer kurzen Deaktivierung klappte alles bestens. Dem spielen stand also nichts mehr im Wege...

Denkste... ENDLICH DAS BILD GTA 5 hatte sowas wie einen Ladebalken... Pling Fehlermeldung (immerhin etwas) - xinput1_3.dll wurde nicht gefunden - VERDAMMT !!! WAS IST DAS==???==

Ein kurzer Besuch bei Google erklärte mir, dass ich diese DLL nachinstallieren kann bzw. einfach downloaden und in das Windows\system32 Verzeichnis werfen soll.
Danach startete der Bildschirm ohne Ladebalken und es kam keine Meldung aber es passierte auch nichts.

Ich hoffe ja morgen kommt mal sowas wie ein Patch?! ^^

Tag 3

Ich werde es spaßenshalber doch mal auf die SSD legen und schauen ob es wirklich an dem Fehler liegt, zu glauben, dass diese Programierer es schaffen, Laufwerke zu überwinden.

In den WindowsLogs steht übrigens, dass die Datei GTA5 Launcher nicht mehr funktioniert  8o. Und ich dachte schon ich würde was falsch verstehen ^^

Hat noch jemand Erfahrung mit dem Spiel auf PC gemacht?

Achja zu meinem System falls jemand denkt es läge an der Hardware ^^

I7 CPU I7-3632QM @ 2,2 GHz
Nvidia GT635m -aktuellster Treiber inkl. GTA5 einstellungen ist installiert
8GB DDR 3 RAM
120GB SSD
1TB HDD
3
Antworten
7769
Aufrufe
Windows 10 & Steam Problem
Begonnen von Lyranon
10. Februar 2015, 14:16:11
Hallo,

Ich habe einige Probleme mit Windows 10 im zusammenhang mit Steam.
Ich kann einige Zeit problemlos spielen & auf einmal bekomme ich Blacksreen oder die Steam.exe schließt sich von alleine.
Wenn ich einen Blacksreen bekommen, habe ich keinen Zugriff mehr auf denn Taskmanager von Windows und bin so leider gezwungen denn PC gewaltsam neu booten zu lassen.
Ich habe in der Windows Ereignisanzeige denn Fehler finden können & brauche nun drigend Hilfe.


Danke im voraus.
13
Antworten
52612
Aufrufe
Alles plötzlich riesengroß: Menüleisten, Symbole...
Begonnen von yaaba
18. Januar 2015, 21:00:09
[attach=1]Hilfe! Plötzlich sind die Menüleisten, Schriften und Icons in allen meinen Programmen (Excel, Word, Grafikprogramme...) riesengroß. Begonnen hat es vor ein paar Tagen damit, dass die Schrift in der e-mail-Übersicht zu groß war, aber seit heute einfach alles - außer dem Desktop, der stimmt.
Habe Windows 7.
Hab schon alles mögliche probiert - erfolglos:
Systemsteuerung > Darstellung > Anzeige > Schriften  (steht auf mittel, womit der Desktop passt und aussieht wie immer, aber in den Programmen ist alles zu groß)  oder:
Klick auf Desktop > Ansicht > kleine Symbole






4
Antworten
12687
Aufrufe
Pc stürtzt beim Spielen ständig mit Bluescreen ab.
Begonnen von FalcoBolland
27. Juli 2014, 16:59:39
Hallo,

Also zu meinem Problem.
Seit einiger Zeit stürtzt mein Rechner häufig während dem Spielen mit einem Bluescreen ab.
Einigeige Spiele in denen es vorkommt sind TotalWar Shogun 2 / DayZ Standallone / Divinity Original Sin / Arma 3 und Batman Arkham Origins.
Mal Stürtzt mein Rechner nach 10 Minuten ab mal aber auch erst nach 3-4 Stunden.

Meine Hadware besteht aus folgenden Komponenten:

Netzteil - 500 Watt Netzteil, OEM, normale
Soundkarte - Onboard Sound
Windows Betriebssystem - Windows 7 Home Premium 64 Bit SP
Arbeitsspeicher - 8192MB DDR3 Dual Channel 1333MHz
Mainboard AM3 - Gigabyte GA-78LMT-USB3 Chipsatz
Kühler - Alpenföhn Civetta CPU Kühler
Grafikkarte PCI-E - 1024MB AMD Radeon HD 7770, DVI,
Laufwerk - 22x DVD+-RW Double Layer Brenner
Festplatte - 1000 GB SATA II, 7200upm
Prozessor - Phenom II X4 955 4x 3.2GHz
Gehäuse - Raidmax Blackstorm Midi-Tower US

Hier der Bluescreens:
http://s1.directupload.net/images/140727/gvrthbzx.jpg
http://s1.directupload.net/images/140727/i6attc9w.jpg

Ich kenne mich in sachen Hardware und Software so gut wie garnicht aus.
Aber meine Treiber sind alle Soweit ich Weiß auf dem neusten stand da ich sie schon geupdatet habe.

Ich bitte um Hilfe.
Ich kenne mich wie gesargt garnicht aus also falls jemand lösungen für mein Problem hatt dann bitte ich drum dass er mir den Weg haargenau erklärt, damit auch ich begreife was ich zu tuen habe.
3
Antworten
14032
Aufrufe
Cossacks Back to War Maus hängt
Begonnen von gimax
29. Mai 2014, 20:07:42
zu dem Thema Cossacks/Maus bewegt sich nicht...
kann mir bitte jemand nützliche infos darüber geben wie ich es wieder zum spielen bringe
mfg max :grübel
3
Antworten
5258
Aufrufe
download und installation von bigfish
Begonnen von Terry
03. Mai 2014, 21:58:27
Seit Reparatur Betriebssystem lassen sich weder gekaufte noch neue spiele installieren. Erfolgt allgemeine Fehlermeldung.
Danke für die Mühe
15
Antworten
12804
Aufrufe
Bei Installation kein Passwort für Administrator angegeben
Begonnen von tenetopera
04. März 2014, 08:35:36
« 1 2
Guten Tag,
ich hatte einen Xp-Crash durch Virenbefall und da der Support ausläuft, hat mir jemand auf einem neuen Computer Vista (Lizenz) eingerichtet. Er hat kein Administratorkennwort angelegt. Seitdem richte ich nun den PC neu ein mit Programmen usw.
Da ich mich mit diesem System noch nicht gut auskenne, kann ich folgendes Problem nicht lösen.
Als "gebranntes Kind" möchte ich so sicher wie möglich im Internet surfen, also als Benutzer. Habe einen eingerichtet und wollte Kennwort festlegen, da kam die Meldung (sicher allseits bekannt): Wenn Sie das tun, dann verlieren Sie.... - hab erstmal abgebrochen und gegoogelt, was das Zeug hält, aber ich versteh das alles nicht. Entweder wahnsinnig kompliziert erklärt, bzw. mein Problem gibt es gar nicht.
Begriffen habe ich, dass der neue Benutzer eingeschränkte Rechte haben soll, was ich ja auch will, d.h. ich will bei der Alltagsarbeit unangreifbarer für Böslinge sein. Aber überall lese ich, dass ich Veränderungen dann nur machen kann, wenn ich das Administratorkennwort eingebe, was ich gar nicht habe, weil es nicht angelegt wurde. Wenn ich jetzt bei Administrator ein Passwort erstellen will, kommt die gleiche Meldung: "Wenn Sie das tun, dann..." verliere ich sozusagen die Administratorrechte.
Im Moment kann ich noch alles einrichten und ich möchte nichts Falsches eingeben oder mich selbst aus meinem PC ausschließen. Aber ich möchte auch sicherer unterwegs sein, wenn ich mit dem Einrichten fertig bin.
Kennt jemand eine Lösung?

Das 2. Problem beim Einrichten war:
Als ich den Computer nach Einrichtung bei mir angeschlossen habe, wollte er eine 2. Netzwerkverbindung herstellen - interaktiv - ich habe das angeklickt, wo ich der Meinung war, was auf mich zutrifft und arbeite jetzt unter diesem Netzwerk. Da sind einige Dinge aufgelistet wie Wlan Router, den ich gar nicht habe. Ich habe Computer, Leitung zum Telefon und DSL Router, sonst nix. Meine Nachbarin hat WLan.
Ich will in dem Netzwerk arbeiten, in dem ein Computer und die Weltkugel zu sehen ist, aber nicht im Netzwerk 2, das möchte ich gern löschen. Wie funktioniert das, bzw. geht das überhaupt?

Ich bedanke mich schon mal im voraus für Eure Hilfe
tenetopera ?( ?( ?(


1
Antworten
3672
Aufrufe
Win 7 friert beim Spielen ein / stürzt ab
Begonnen von Heyopei
06. November 2013, 22:27:42
Hallo zusammen,

mich plagt nun schon seit einiger Zeit mein PC.
Ich kann inzwischen kein Spiel mehr starten, ohne dass er abstürzt. Dabei bleibt das Bild einfach stehen und nichts reagiert mehr, kein Bluescreen, keine Fehlermeldung, nichts. Aus den Boxen kommt dann auch nur noch ein monotones Knattern.

Ich hab mal im Ereignisprotokoll nachgesehen und zwei Fehlermeldungen gefunden (angehängt), die mir als Laien nix sagen. Kann mir jemand erklären was mir Windows damit sagen will?

Vielen Dank im Voraus.


Prozessor:4x 3.4 GHz Intel Core i5-3570K Ivy-Bridge
Arbeitsspeicher:16 GB [2x 8GB] DDR3-1600 Kingston
Mainboard:ASRock H77M
Netzteil:BeQuiet Pure Power Silent 80+ 430W 120mm
4
Antworten
81078
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag? 
14
Antworten
16148
Aufrufe
CPU 100% bei Minecraft - Problem mit Java
Begonnen von Noone helf mir?
03. Mai 2013, 14:29:02
[size=36pt][/size]Hallo hab ein Problem vieleicht kann mir ja Noone helfen. Nähmlich spiele seit langer zeit minecraft hat auch immer funktioniert all die Jahre. Doch jetzt hab ich immer 100% cpu und Java Prozzes 256.000 Leider kann man minecraft ja nicht ohne java spielen kann mir jemand mal helfen.
Meine Daten: Windows 7 Ultimate 32 Bit Service Pack 1 Java 7 Update 21 32 Bit
Amd Athlon(tm) 7550 Dual Core 2,5 GHz
Ram 1,87
32 Bit :grübel
                 
20
Antworten
59099
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg
11
Antworten
10102
Aufrufe
Spiel auf eine andere Festplatte kopieren
Begonnen von MaHa05
21. April 2013, 18:50:25
Hallo,

ich habe mir in meinem PC eine zusätzliche SSD-Festplatte für Spiele eingebaut.
Funktioniert auch alles wunderbar. Zu meinem Problem: Ich wollte einige bereits installierte Spiele von der
HDD-Festplatte auf die neue SSD-Festplatte kopieren, ohne sie neu installieren zu müssen.
Beim Spiel Fußball Manager 13, was nur über den Origin-Account zu starten ist, habe ich es mit einer
symbolischen Verknüpfung ausprobiert, hat auch funktioniert, das Spiel läuft auf der SSD. Auf der
HDD-Festplatte werden mir jedoch bei der symbolischen Verknüpfung immernoch 6,43GB angezeigt, dort wollte ich eigentlich Speicherplatz
gewinnen. Die symbolische Verknüpfung dürfte normalerweise nur wenige KB groß sein.

Um die symbolische Verknüpfung anzulegen, habe ich die Eingabeaufforderung als Administrator gestartet
und folgenden Befehl eingegeben:

mklink /J "F:\Program Files (x86)\FIFA Manager 13" "I:\FIFA Manager 13"

F: ist die HDD und I: die SSD-Festplatte

Zuvor habe ich den kompletten Ordner "FIFA Manager 13" von der HDD F: zur SSD I: kopiert.

Mein System:
Betriebssystem: Windows 8 Pro
SSD: OCZ-VERTEX2 240GB
HDD: Seagate Baracuda 3000 GB
3
Antworten
2723
Aufrufe
Computer stürzt beim spielen ab!
Begonnen von Maximuss999
20. April 2013, 09:50:45
Hallo! Mein Laptop stürzt, wie schon gesagt, immer wenn ich spiele ab und das nicht nur bei anspruchsvollen spielen. Es stürzt auch bei Sims 3 ab. Der Laptop stürzt bei jedem Spiel unterschiedlich ab, z.B. bei Prototype dauert das ca. 1/2 Stunde, bei AVA ca. 1 Stunde, Sims3 5 min und Company of Heroes wiederum gar nicht. Ich glaube nicht nicht, dass es von der Belastung abhängt. Also damit das klar ist, der Laptop stürzt auf einmal GANZ ab und man muss ihn wieder starten.
Der hat:  8GB RAM
            1,7GB GraKA
            2,9GHz
            64Bit
Wenn ihr noch Infos braucht, dann fragen.
Danke im Voraus! :)
14
Antworten
13641
Aufrufe
Laufwerk erkennt DVD nicht
Begonnen von ralleg
12. April 2013, 20:17:41
Hallo,

habe mir das Spiel "The whispered World" gekauft.
Das Laufwerk meines Rechners erkennt die DVD aber nicht. Alle anderen CD und DVD laufen einwandfrei und auf meinem 2. Rechner läuft die DVD und somit das Spiel auch.
Bin ratlos und wäre für Hilfe dankbar.

Gruß Ralf

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen