MVP - Microsoft Most Valuable Professional
235 Benutzer online
01. August 2014, 07:43:53

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort min
2
Antworten
832
Aufrufe
Windows 7 64 Bit hängt für ca 1 min Nach Logo SSD schuld?
Begonnen von Andy 11218
29. Dezember 2013, 17:14:22
Hallo,

habe das Problem das beim hochfahren mein PC Direkt nach dem Bootlogo von Windows für ca 1 min Hängt und sich nicht wirklich was tut.
Dann Startet er ganz normal.
Hab schon so einiges gelesen und Probiert bekomm den Fehler aber nicht weg.
Habe Ein Asus A85X-A Motherboard und eine 250 gb Samsung Evo SSD Platte drin.

Hab mal die ereignissanzeige unten dran gehängt:


- EventData

  BootTsVersion 2
  BootStartTime 2013-12-29T14:59:14.765200500Z
  BootEndTime 2013-12-29T15:02:15.918000100Z
  SystemBootInstance 35
  UserBootInstance 31
  BootTime 107415
  MainPathBootTime 91315
  BootKernelInitTime 37
  BootDriverInitTime 598
  BootDevicesInitTime 439
  BootPrefetchInitTime 0
  BootPrefetchBytes 0
  BootAutoChkTime 0
  BootSmssInitTime 83933
  BootCriticalServicesInitTime 449
  BootUserProfileProcessingTime 165
  BootMachineProfileProcessingTime 1
  BootExplorerInitTime 5401
  BootNumStartupApps 10
  BootPostBootTime 16100
  BootIsRebootAfterInstall false
  BootRootCauseStepImprovementBits 0
  BootRootCauseGradualImprovementBits 0
  BootRootCauseStepDegradationBits 4194304
  BootRootCauseGradualDegradationBits 4194304
  BootIsDegradation false
  BootIsStepDegradation false
  BootIsGradualDegradation false
  BootImprovementDelta 0
  BootDegradationDelta 0
  BootIsRootCauseIdentified true
  OSLoaderDuration 621
  BootPNPInitStartTimeMS 37
  BootPNPInitDuration 603
  OtherKernelInitDuration 110
  SystemPNPInitStartTimeMS 704
  SystemPNPInitDuration 435
  SessionInitStartTimeMS 1148
  Session0InitDuration 83027
  Session1InitDuration 333
  SessionInitOtherDuration 572
  WinLogonStartTimeMS 85082
  OtherLogonInitActivityDuration 665
  UserLogonWaitDuration 4908

Vielen Dank für Hilfe

windowswindows go-windowsgo-windows vistavista winwin ymsyms win7win7 bgebge gehtgeht problemproblem problemeprobleme rechnerrechner computercomputer hilfehilfe windows7windows7 5818717858187178 zguzgu forumforum bgqbgq zwuzwu 13555341691355534169 startstart keinkein fehlerfehler updateupdate funktioniertfunktioniert windowwindow keinekeine d2kd2k treibertreiber ohneohne
5
Antworten
3279
Aufrufe
Notebook Fährt nicht hoch bzw startet nicht
Begonnen von Jeamy
20. Juni 2013, 23:04:59
''Hallo,

Ich habe vor 3 Tagen mein Notebook normal runter gefahren.

Leider musste ich heute feststellen, als ich die AN Taste gedrückte habe, dass dieser nicht mehr hochfährt bzw Startet. Sehe nur einen schwarzen Bildschirm. Er bricht nach 1-2 sek. ab und geht wieder aus.

Ich war nur im Internet, habe ein paar Spiele gemacht! Denke nicht das ich mir ein Virus eingefangen habe!

Der hat es Früher auch schon so gemacht aber ich habe nach ca 5 min geschafft, dass er hochfährt! Dann kam die Starthilfe ect.

Was kann ich machen'?

Kann das am Windows liegen? oder an meinen Laptop??

Ich habe Windows 7 Professional 64-bit drauf!

Vielen Dank im Vorraus
15
Antworten
9899
Aufrufe
Internet bricht ab, und erst nach PC-Neustart wieder verfügbar
Begonnen von Clearna
28. April 2013, 12:16:17
« 1 2
Hi
seit längerem habe ich folgendes Problem, das Internet funktioniert plötzlich nicht mehr, obwohl das Symbol für Internetzugriff steht. Seiten werden nur nicht mehr geladen, egal mit welchem Browser, Msn bricht auch nicht direkt ab, nur wenn ich mich abmelde und dann wieder versuche mich anzumelden, klappt das nichts, da er keine Verbindung mit "Ports" oder so ähnlich aufbauen kann. Aber alle anderen Programme ohne das Internet funktionieren. Erst nach Neustart funktioniert das Internet wieder. An der Internetverbindung an sich kann es nicht liegen, da ich mit meinem Handy und Laptop problemlos über das selbe Wlan ins Internet kann. Mein Computer ist übers Wlankabel verbunden. Ich habe in letzter Zeit ziemlich lang den Computer an, und wenn er erstmal in den Ruhestandmodus übergegangen ist, ist danach (nicht gleich, erst vielleicht nach 10 min) meistens Internet das Internet weg. Ist der Pc (Win 7) vielleicht überbelastet oder habe ich einen Virus/Malware oder ähnliches erwischt?  Aber mein Virusscanner "AVG" findet nichts. An was kann es liegen?
danke für jede Idee und Vorschlag

lg
6
Antworten
5845
Aufrufe
Windows 8 friert ein und jetzt geht nichts mehr
Begonnen von MaHa05
20. Januar 2013, 22:14:20
Hallo, ich bin neu hier im Forum und brauche dringend Eure Hilfe.

Ich habe mir im Dezember einen neuen PC bauen lassen,
seit ca. zwei Wochen ist der Bildschirm in unregelmäßigen Abständen immer
mal wieder eingefroren (der Mauszeiger ließ sich nicht mehr bewegen und keine Tastenkombination
funktionierte mehr), es half nur ein Reset über den Resetknopf.
Seit heute ist es so, dass der Computer das Betriebssystem überhaupt nicht mehr startet, es erscheint
ein Schwarzer Bildschirm mit einem blinkenden Cursor in der linken oberen Ecke.
Die Festplatten werden im UEFI-BIOS richtig angezeigt.
Ein weiteres Phänomen ist, wenn ich den Computer dann ausschalte und ihn wieder anmachen will,
startet er immer wieder von alleine neu, der Bildschirm bleibt komplett schwarz.


Mein System:

Betriebssystem: Windows 8 64Bit Pro
Prozessor: Intel Core I7 3970x
Arbeitsspeicher: 64 GB
Grafik: 2x Nvidia Geforce 690GTX
Festplatten: 2x 240 GB SSD im Raid 0 Verbund
                  3x 3 TB HDD
Mainboard: MSI BigBang X-Power2 mit Click-Bios2
2
Antworten
1261
Aufrufe
Bildschirm geht in standby Modus, seit neustem in 5min. bis zu 1 Std. rythmus
Begonnen von compwrite
02. Dezember 2012, 02:55:30
Ich stehe zu Zeit vor einem Rätsel: Seit ca. 14 Tagen geht mein Bildschirm in unterschiedlichen Abständen in den Standby Modus, mal nach 5 Min, mal nach einer Stunde.

Der Energiemodus steht auf niemals in standby.
SIW Check ok keine Probleme mit der Temperatur von CPU oder Grafik, man bekommt schon eher eine Erkältung wenn man das Gehäuse öffnet.

Was habe ich bis jetzt gemacht:

1. Monitor ausgetauscht
2. Grafikkartentreiber aktualisiert
3. Grafikkarte AGP ATI HD 4560 ausgebaut alle Treiber deinstalliert und mit Onboard Intel Grafik im Standard VGA Modus betrieben.
4. Gehäuse von Innen von Staub befreit.
5. Speichertest durchgeführt, ist OK

Mainboard ist ein MSI 7037 mit 3 GHz Intel, 2GB RAM, 500 GB WD, DVD Brenner, 300Watt Netzteil, Windows 7 Home

Weiß jemand Rat? Gibt es noch ein anderes Testprogramm?

Es tut dem Rechner oder der Konfiguration nicht so gut, wenn man im Laufenden Betrieb den Rechner ausschalten muss um wieder ein Bild zu erhalten.....
1
Antworten
1160
Aufrufe
Win7 stockt, friert ein, bootet nicht mehr, bootet doch wieder
Begonnen von CJ
12. Oktober 2012, 17:48:37
Moin,

:tl;dr: Pc freiert ein und bootet random hoch oder nicht.

ich hab seit einem Monat folgendes Problem:
Mein System fängt ab und zu mitten im Betrieb an zu stocken, (Tasks hängen sich auf, reagieren nicht, machen plötzlich doch was) und dann plötzlich garnichts mehr bis hin zum Freeze das nicht einmal mehr Maus reagiert oder Bluescreen.
Den Bluescreen gibts dabei eher selten und wenn dann mit einer driver fault meldung.

Nach diesem Theater gibt es das Problem dass der Rechner nicht mehr booten will, der POST läuft durch, das Bild schwenkt um und, nichts. Kein Windows Ladescreen. Nur ein blinkendes _ .

Nachdem der PC allerding ein paar Minuten (wenn er grad wohl schlechte Laune hatt auch länger) vom Netz getrennt bleibt startet wieder alles und läuft reibungslos.

Anfangs ging ich von defektem Speicher oder einem Schaden der Festplatte aus (da er diese ab und zu verleugnete(Insert System Disk bla.)) und habe daraufhin einen RAM-Riegel entfernt, woraufhin das System ein paar Tage fehlerfrei lief.

Da mich aber eben grad wieder einer dieser epileptischen Anfälle meines PCs erfreute, dachte ich wohl doch mal daran nach Hilfe zur Fehlerfindung zu fragen.

Ich hoffe ihr könnt mir Ideen bringen (Das ich wohl eher direkt einen Neuen komplett PC kaufen sollte ist mir Bewusst, falls jemand doch darauf drängen möchte steht mein Konto für Spenden offen) die mir zumindest das Teil nennen können was darum bettelt ersetzt zu werden.

Zum System:
Mainboard: MSI K9N Neo v2
CPU: AMD Athlon X2 6000+
HDD: Samsung Spinpoint F3
RAM:
Bank1: Aeneon AET760UD00-25DB97X 1GB
Bank2:No Name DNHMAU2GC8FER1-A7 2GB
Bank3:Qimonda 64T128000EU2.5C2 1GB
Bank4: War einmal 1GB, liegt nun aus sicherheitstechnischen Gründen vor mir.
PSU: 450W No Name
GPU: Palit GeForce 8600 GT+ 1GB GDDR2

Greetz, CJ.
9
Antworten
6490
Aufrufe
Windows 8 Aktivierung (Test-Version)
Begonnen von Blumenkind
10. Oktober 2012, 23:52:25
Hab heut die Test-Version von Win 8 Pro installiert. Bekomm die nur nich aktiviert.

Google spuckt nicht wirklich was Hilfreiches dazu aus
7
Antworten
2017
Aufrufe
HILFE gesucht! Blauer Bildschirm, ansonsten nix!
Begonnen von richard83
29. September 2012, 15:36:36
Ich brauche dringend HILFE, sonst bin ich bald reif für die Klappse.

Kurz zur Schilderung, ich habe ein nagelneues Dell XPS, Windows 7 vorinstalliert...nach dem allerersten Start sollte ich ein Passwort festelegen...gesagt, getan...danach hab ich nurnoch nen blauen Schirm.

Ich habe schon in diversen Foren gelesen, das jetzt die Passworteingabe kommen sollte, aber das passiert hier nicht.

Habe mir jetzt Windows 7 besorgt, da ja keine CD dabei war, um von CD zu booten! NICHTS, absolut nichts, er bootet nicht von CD, bzw fragt nach, ob ich neu installieren will.

Abgesicherter Modus? NICHTS! Wieder blauer Startbildschirm!

F8...Windows reparieren? NICHTS außer blau!!!

Ich will kein BLAU mehr sehen und hoffe, ihr könnt mir helfen und meinen Samstag doch irgendwie noch retten!
Bin für jeden Vorschlag/ jede Hilfe dankbar.
18
Antworten
5806
Aufrufe
Acer aspire PC friert dauerhaft ein
Begonnen von Gast
17. August 2012, 17:30:19
« 1 2
Hallo go-windows Forum!
Mein PC ist wiedereinmal (ja, es ist nicht das erste mal) eingefrostet und langsam reisst mir der Geduldsfaden :(
"PC frostet ein" heisst (in meinem Fall):
- Bild ist immer dassselbe
- CPU Lüfter dreht im selben speed wie 2 Sekunden zuvor
- Festplatten Arbeitungs-LED (oder wie auch immer) bleibet immer auf rot
- Alle getesteten Betriebssysteme merken ganichts davon
- kein Absturz oder Bluescreen; kein Strg+Alt+Entf möglich
- Tastatur reagiert nicht (Num Lock an/aus nicht änderbar)

Hier die Technischen Daten, mehr konnte ich nicht Herausfinden, da der PC immer vor oder kurz nach dem "Willkommen" bei Windows einfrostet:
PC: Acer aspire SA80-ZB7Z
RAM: 1 GB Apacer, 200 MHz getacktet
Grafikkarte: SIS ..., 125MB Speicher (änderbar!?)
BIOS: Phoenix - Award BIOS v6.00pg
CPU: 3.06 GHz
System: Windows XP Service Pack 3

Soviel habe ich schon rausgefunden:
- PC stürzt fast nie im BIOS ab
- RAM habe ich ausgewechselt; kein Erfolg
- Grafikkartenspeicher ändern; kein Erfolg
- Start mit anderen Betriebsystemen führt zum selben Ergebnis

Der PC ist schon etwas älter und die Garantie auch weg, ich hoffe trotzdem dass mir hier jemand helfen kann.
12
Antworten
4006
Aufrufe
Hilfe - Laptop Packard Bell-Windows7 geht ständig aus
Begonnen von Tonka
16. August 2012, 22:15:59
Hallo ihr lieben!
Ich hab auch das Problem.

Mein Laptop Packard Bell-Windows7 geht ständig aus  ;(
Dabei ist es egal ob Akku drin ist oder nicht!!
Ich bin mitten im Spiel oder am schreiben und plötzlich geht der aus !!
Er fühlt sich zwar manchmal ziemlich heiß an aber egal wie ich den halte, macht kein unterschied.
Vor 5 Minuten hatte ich das eine ende (hinten) am Buch und das andere ende (vorne) am knie.
Der ist trotzdem aus gegangen. Manchmal geht er von alleine wieder an, manchmal muss ich drücken.. Und heut Mittag ist er 2 mal hintereinander aus gegangen....
Unter - zuverlässigkeitsverlauf steht nichts weiteres, er konnte keine Lösung finden.
Da stand nur, sobald eine Lösung vorhanden wird es im Wartungscenter angezeigt..

Kann mir da einer vielleicht weiter helfen??
Das nervt echt langsam.......

Danke
13
Antworten
4740
Aufrufe
pc hängt bei neuinstallation von windows xp 2002 bei 43-44 % immer wieder fest
Begonnen von barb
22. Juli 2012, 22:59:05
Hallo!
Brauche meinen alten PC für meine Camcorder (wegen Firewire-Stelle - ist leider nicht mehr an meinem neuen Laptop dran). Daher wollte ich meinen PC (war gerade von jemand komplett "geleert" worden - also Festplatte und alles leer) mit Windows XP 2002 neu installieren. Lief alles gut an, aber bei 43-44 % blieb er einfach hängen. Im Display stand: " Fehler beim Installieren " - und ab da ging es erst mal nicht weiter. So habe ich im Laptop derweil gegoogelt, ob ich irgendwie über BIOS was dazu finde - hatte ich auch (dachte ich mir) - habe versucht, die Festplatte von dem jetzt neu-teilweise-Daraufgeladenem wieder auf 0 zu setzen ... irgenwie ging das - dann konnte ich nochmal den Neustart der Windows XP-CD ROM versuchen. Leider hing sie jetzt an der gleichen Stelle fest mit gleicher Fehlermeldung.
Kann mir jemand bitte hier weiterhelfen???
(Zudem kommt, dass ich mich eigentlich gar nicht mit BIOS auskenne und die BIOS-Darstellung bei meinem PC irgendwie nicht gleich ist zu Beispielen aus dem Internet. Wollte z.B. auch die Boot Setup Utillities finden - fand ich überhaupt nicht so -um den 1. Boot auf CD ROM zu stellen...???)
Ich freue mich riesig, wenn mir jemand helfen könnte  :))!
Viele Grüße,
barb
10
Antworten
6389
Aufrufe
Mp3 in Audio CD
Begonnen von Musicscore
22. Juli 2012, 18:52:09
Hallo,

muss für einen bekannten eine Audio CD brennen.
Habe die Songs aber nur in MP3 vorliegen.

Da er einen CD Player hat kann er keine MP3s abspielen, wie also mache ich MP3s zur Audio??

Danke
0
Antworten
1873
Aufrufe
Fehlermeldung o2 Surfstick
Begonnen von elavonundzu
17. Juli 2012, 18:03:23
Hallo. Sobald ich mich mit dem Internet verbinde, kommt unmittelbar danach folgende Fehlermeldung... Telefonica Group Connectin Manager funktioniert nicht. Habe schon Zwei mal deinstalliert, und neu instaliert. Fehlermeldung bleibt. Weiss jemand eine Lösung für das Problem???

Ich werde zwar kurzzeitig mit dem Internet verbunden, stürzt aber nach ein Paar Min aufgrund der Fehlermeldung ab. Dort steht nur Online nach einer Lösung suchen und das Programm schließen (ohne internetverbindung-nicht möglich)

Problemereignisname:BEX
Anwendungsname: EMMSN.exe
Anwendungsversion:8.5.4.257
Anwendungszeitstempel:4cb853bb
Fehlermodulname:EMMSN.exe
5
Antworten
5214
Aufrufe
Bildschirm geht beim spielen in den stand-by modus
Begonnen von PeaceMaker
10. Juli 2012, 14:20:34
Hallo,
ich habe ein Problem.
Und zwar habe ich gestern meine Festplatte formatiert und Vista neu draufgespielt. Hab dann den neusten Treiber von meiner Grafikkarte installiert.

Ich besitze eine GeForce GT 240 Grafikkarte und habe Windows Vista 32-bit installiert.

Das Problem besteht jedoch darin, dass wenn ich 10 minuten [in diesem Fall league of legens] spiele, geht der bildschirm in den Stand-by modus und selbst die musik bleibt hängen. Hab schon viel in den Foren gesucht jedoch nichts richtiges gefunden.

Ich hoffe ihr könnt mir helfen.
Danke schonmal im vorraus  :))
4
Antworten
2411
Aufrufe
Windows 7 mit Tools ausrüsten um SSD(s) zu schützen ? Od. Bordmittel ausreichend
Begonnen von NowVista
17. Juni 2012, 16:35:45

Nach Installation von Windows 7"Ultimate, unter Verwendung einer Samsung SSD 128 GB, lese ich nun immer mehr darüber, dass derlei Platten vor den Eigenheiten der (ausschließlich ?) Windows-Betriebssystemen zu schützen seien, weil sonst die Lebensdauer der SSDs auf dem Spiel steht.

Das fehlt dann noch, wo´s bei dieser Speichervariante eh schon begrenzte Schreibrythmen "hat"  :wink

Deshalb an dieser Stelle mal die Frage an Euch, wie Ihr diese Kombination (W/ Ultimate & SSD) handhabt.
Zumindest soll ja W7 schon mal das Trimmen der SSDs unterstützen - was scheins die anderen Varianten dann nicht können, aber hier sei dann auch wieder nur die subjektive Einstellung des Befehls nicht aber die tatsächliche Funktion und Ausübungen kontrollier- und einsehbar ...  :grübel

In den Fachzeitschriften wird andererseits auch die Installation von Extern-Tools und Drittanbietern empfohlen um das schädliche Defragmentieren gleich von vornherein zu verhindern.

Bevor ich jetzt meine Installationssicherung ablege, wär natürlich hilfreich zu wissen, was sich da in der bisherigen Praxis bewährt hat.
Deshalb würd mich interessieren welche Software Ihr "zum Schutz und Pflege der SSDs" installiert habt oder welche nötigen Einstellungen Ihr an W7 ( hier bei mir Ultimate ) vorgenommen habt und technisch überhaupt sinnvoll und wichtig sind ?

Tausend Dank und schönen Sonntag noch
9
Antworten
7081
Aufrufe
pc fährt nach einiger Zeit selbstständig runter
Begonnen von ch
15. Juni 2012, 13:19:17
Hallo,

mein PC ( Laptop) fährt nach dem Einschalten wieder runter und es kommt eine Fehlermeldung auf englisch. Hintergrundbild ist dann blau. Es erfolgt ein Neustart. Selbst mit dem Wiederherstellungspunkt starte der PC nicht wieder. Er geht einfach aus.
Starte ich dann neu, fährt er zwar wieder alles hoch, jedoch wiederholt sich die Geschichte.
Scanner habe ich schon mehrfach drüber laufen lasse, soweit es ging.

Ich hoffe man kann mir hier helfen.

Velen Dank schon mal!!!

4
Antworten
2570
Aufrufe
Aldi Stick "eingeschränkte Konnektivität"
Begonnen von Ein Hilfebedürftiger
09. Juni 2012, 16:54:33
Hallo alle zusammen.

Seit knapp einer Woche plage ich mich nun mit einem Aldi Surf Stick herum und weder suchen im Netz noch anrufen auf der Hotline des Betreibers hat mich bisher weitergebracht. Ich hatte bislang verschiedene Probleme, die ersten habe ich durch hin und her testen gelöst bekommen, aber seit ein paar Stunden hänge ich nun an einem neuen fest....

Bis heute morgen hatte ich Internet, wenn auch sehr langsames, aber egal. Wenigstens hatte ich welches...
Dann ging auf einmal nichts mehr und ich hab im Netzwerk- und Freigabecenter nachgesehen, wo das Problem liegt.

Demnach hatte ich "eingeschränkte Konnektivität" als Verbindungsstatus zu meinem Surf Stick. Weder Pc neu starten, noch die Option "Diagnose", konnten das Problem beheben. (Hier wurde mir vorgeschlagen eine Lan Verbindung herzustellen, was bei einem WLAN Stick ja sehr viel Sinn macht..) Nach ein wenig Recherche im Netz fand ich heraus, dass das Problem an der IP liegen könnte, also habe ich über:  ausführen --> cmd --> ipconfig    versucht, wieder volle Konnektivität zu bekommen, aber auch hier war das Ergebnis unbefriedigend. Mittlerweile habe ich die Nase ziemlich voll von diesem Aldi Stick, aber bis wir wieder Festnetz haben dauert es noch 2,5 Wochen...

Ich hoffe jemand kann mir helfen
4
Antworten
3156
Aufrufe
Windows 7 Solitär für XP
Begonnen von BioBauer
23. Mai 2012, 18:47:24
Hallo!
Ich wollte wissen ob es eine Möglichkeit gibt, die Windows 7 Spiele wie Solitär, Hearts etc. auch auf einen Rechner mit XP zu überspielen/installieren?
Oder ob ihr sehr sehr ähnliche Spiele wie die von Windows gibt, die ihr auch weiterempfehlen könnt.

MFG
BioBauer!
2
Antworten
5195
Aufrufe
E / A Gerätefehler beim Installieren von Windows
Begonnen von JimmY
21. Mai 2012, 09:13:32
Hallo liebe Xp - Freunde,
ich habe mir gestern einen Neu / Gebrauchten PC zugelegt.

Schnell damit nach Hause Xp CD rein ,
lief alles bestens auch wirklich Flott usw und dann schaltet das Bild um auf den Blauenschirm mit der Anzeige 39 Min. bis Fertigstellung und dann das: E / A Gerätefehler.

Ich habs 2 x Versucht immer wieder das selbe Problem,
andere SATA HDD rein 2x Versucht immer noch das selbe.

Woran kann liegen,
ursprünglich (laut Lizens) ist es ein Xp Pro Rechner,
nur zuletzt war Windows Vista drauf.

Mfg
8
Antworten
5046
Aufrufe
Sämtliche Internetbrowser stürzen bei mir ab
Begonnen von Wambo218
09. Mai 2012, 14:19:11
Mein Firefox stürzt ständig ab.

Aber nicht nur Der.
Das gleiche Problem tritt auch bei Google Chrome, Internet Explorer und auch Safari auf.
Ich kann all diese Programme starten und in Firefox komme ich sogar manchmal 4-5 Klicks weit, danach kommt "[i]Firefox funktioniert nicht mehr, es wird nach einer Lösung für das Problem gesucht[/i]" direkt gefolgt von "[i]Firefox musste beendet werden[/i]..."


Ich hätte jetzt gerne gewusst wie ich das beheben kann.

Neuinstallation bringt nichts, hab es 2 mal versucht und plätten wollte ich meinen Rechner auch nur ungern.

Ich hoffe mal dass ihr mir helfen könnt

:schimpf

[size=8pt]PS:Wer Rechtschreibfehler findet darf sie sich von mir aus ausdrucken und einrahmen, rauchen oder sonstwas damit anstellen[/size]

[edit=SB]Hab mal des ganze Zu-viel-Bunt und den Fließtext entfernt - da bekommt man ja Augenkrebs![/edit]