223 Benutzer online
24. Juni 2024, 06:11:12

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort zwu
1
Antworten
14448
Aufrufe
Kein Zugriff auf freigegebenen Ordner in Arbeitsplatznetzwerk
Begonnen von duke 1273
06. Juli 2014, 19:39:00
Hallo zusammen:

Ich habe in meinem Büro ein Arbeitsplatznetzwerk über WLAN aufgebaut. Dazu gehören ein
Büro-PC, ein PC im Lager und 4 Notebooks. Auf allen Rechnern ist Windows 7 installiert, eine
WLAN-Karte ist auch überall vorhanden. Die Ordnerfreigabe ist aktiviert, der Kennwortschutz
abgeschaltet. Alle Rechner sind in der gleichen Arbeitsgruppe und haben unterschiedliche
Computernamen. Auch mit dem gleichen WLAN-Netz sind alle Rechner verbunden. Wenn ich
zum Beispiel von einem der Schulungs-Notebooks aus auf den Bürorechner zugreife, komme
ich auch bis zur Ordneransicht, wo der öffentliche und auch der freigegebene Ordner zu sehen
sind. Klicke ich den freigegebenen Ordner doppelt an, um ihn zu öffnen, kommt die Fehleranzeige,
dass ich keinen Zugriff habe, weil mir die Berechtigung fehlt. Die Ordnerfreigabe ist mit dem Profil
"Jeder" und der Berechtigung "Vollzugriff" eingestellt. Jetzt weiß ich nicht mehr weiter, weiß nicht,
warum ich trotzdem keinen Zugriff auf den Ordner habe. Der Zugriff auf den Drucker, der an den
Bürorechner angeschlossen ist, funktioniert. Ich hoffe, Ihr könnt mir hier weiterhelfen. Vielleicht
ist es mal wieder ne kleine Ursache mit ner großen Wirkung.
Danke schon mal für Eure schnellen Antworten!

go-windowsgo-windows windowswindows ymsyms vistavista bgebge bgqbgq winwin win7win7 zguzgu bingbing d2sd2s d24d24 bggbgg d2kd2k 5818717858187178 yahooyahoo forumforum searchsearch problemproblem 8200133982001339 13555341691355534169 gehtgeht problemeprobleme windows7windows7 treibertreiber softwaresoftware keinekeine funktioniertfunktioniert keinkein 8064206380642063
6
Antworten
5825
Aufrufe
Treiber bei Win7-Installation auf Vista-Laptop nicht richtig installiert
Begonnen von duke 1273
06. Juli 2014, 19:27:44
Hallo zusammen:
Ich habe ein wirklich dringendes Problem. Habe auf meinem Laptop, auf dem
Windows Vista Home Premium installiert war (2 GB RAM, 1,9 GHz, Grafik 128 MB)
Windows 7 Professional 32 bit installiert, aber nicht als Upgrade, sondern als Installation
einer neuen Kopie von Win7 (bei Installation ausgewählt, da Upgrade nicht möglich ist).
Lief eigentlich alles gut. Beim Blick in den Gerätemanager fiel aber auf, dass die Treiber
von gleich 5 Geräten nicht installiert wurden, davon 3 Basissystemgeräte, ein Coprozessor
und ein USB-Device. Habe natürlich über den Gerätemanager und die Problemuntersuchung
von Windows versucht, die Treiber zu aktualisieren. Ging aber nicht, denn die Treiber wurden
einfach nicht gefunden, trotz eingelegter Windows-CD und aktiver Internet-Verbindung.
Hier mal die Geräteinstanzpfade der betroffenen Geräte:
Basissystemgerät 1  PCI\VEN_1180&DEV_0843&SUBSYS_330517C0&REV01
Basissystemgerät 2  PCI\VEN_1180&DEV_0852&SUBSYS_330517C0&REV_05
Basissystemgerät 3  PCI\VEN_1180&DEV_0592&SUBSYS_330517C0&REV_0A
Coprozessor            PCI\VEN_10DE&DEV_0271&SUBSYS_407617C0&REV_A3
USB Device            USB\VID_0ACE&PID_1215\5&E58DB99&0&1
Vielleicht könnte Ihr mir schnell sagen, welche Geräte das sind und wo ich die passenden Treiber herbekomme.
Vielen Dank schon mal für Eure schnellen Antworten!
4
Antworten
10066
Aufrufe
Pc startet nicht seit Windows Update
Begonnen von valthewitch
03. Juli 2014, 22:08:17
Hallo allerseits,

Als ich gestern meinen Laptop runtergefahren  habe, war beim "Herunterfahren"-Button das vertraute Updates Zeichen.
Ich hab den einfach machen lassen. Als ich den heute Mittag anmachte hat der noch irgendwas konfiguriert aber hat alles normal geklappt. Jetzt aber, paar Std später, fährt der nicht mehr hoch.


Wenn ich den hochfahren lasse, kommt das dieses blaue Windows 7 Design aber mehr passiert nicht. Der verharrt dann.
Ich hab versucht mit F8 in den abgesicherten Modus zu kommen aber es passiert überhaupt nichts.

Ich hab nen Samsung RC530 mit Windows7 Ultimate.

Was kann ich tun?

Liebe Grüße
Val
2
Antworten
2206
Aufrufe
Betriebssysteme: Windows 8.x geht im Marktanteil etwas zurück
Begonnen von admin
03. Juli 2014, 20:05:03
Betriebssysteme: Windows 8.x geht im Marktanteil etwas zurück [iurl]http://www.go-windows.de/windows/betriebssysteme-windows-8-x-geht-im-marktanteil-etwas-zurueck/[/iurl]
6
Antworten
3478
Aufrufe
Verbindung unter XP, aber nicht unter Win 7
Begonnen von Blumenkind
30. Juni 2014, 20:34:00
Hab ne Netgear WG311 V2, die unter XP nen manuelles Netzwerk aufbaut, wenn ich WPA nutze. Unter Win 7 hingegen möchte das BS noch Nutzerdaten, die ich nicht habe. Hab vom Prinzip her alles wie unter XP eingerichtet.
Was hab ich falsch gemacht?
3
Antworten
4787
Aufrufe
Tipp: BIOS- (CMOS-) Batterie in Laptop
Begonnen von Mostrich
30. Juni 2014, 09:45:50
Auch Laptops haben BIOS- (CMOS-) Batterien intus. Nur sind die ungleich schwerer zu wechseln, als in Desktop-PCs, wie ich gerade feststellen mußte. Es handelt sich oft um Batterien, die nicht, wie sonst üblich, einfach in einen Adapter einzustecken sind, sondern um Batterien mit einem angelöteten (JST-) Stecker und mit einem Schrumpfschlauch (s. Bild)

Hebt Euch beim Wechseln der Batterie [b]unbedingt den originalen Stecker samt Drähten auf[/b]. Batterien mit einem anderen (neuen) Stecker passen nicht immer und sind oft auch nicht richtig gepolt! Auch Fachleute in der Werkstatt sind da offenbar oft (wie in meinem Fall) überfordert! Zur Not könnt Ihr dann den alten Stecker mit der neuen Batterie verbinden, also verlöten.

Ich habe jetzt auch bemerkt, daß eine Bios-Batterie ggf. überhaupt nicht nötig ist, wenn man seinen Laptop mit [b]Akku [/b]betreibt. Dann zieht sich das Bios den Strom ganz offenbar einfach aus dem Akku.
3
Antworten
4139
Aufrufe
beim Browsergame ständig ein kleiner Kreis um den Mausanzeiger
Begonnen von Keti
28. Juni 2014, 11:17:01
Hallo,

wir spielen das Onlinebrowsergame Piratestorm.
Seit ca zwei Wochen ist es so, das es immer am ruckeln ist und ständig am Mauszeiger ein Ladekreis erscheint, indem moment geht das Speil garnicht mehr.
Kann mir jemand sagen warum das so ist bzw. was kann ich dagegen tun?



MEDION MD 97886 Notebook i5 17,3" / 43,9cm HD 750GB 4GB RAM USB 3.0 GeForce GT540M 1024MB ° Bluetooth 3.0 ° WIN7 64Bit
8
Antworten
31118
Aufrufe
Programm immer maximiert starten (nicht nur mit Verknüpfung)
Begonnen von Kilian
27. Juni 2014, 13:49:32
Hallo,

ich weiß, dass man Programmen, die nicht automatisch maximiert starten in der Verknüpfung etwas hinzufügen kann, dass die immer maximiert starten. Was aber, wenn man einen bestimmten Sateityp mit diesem Programm verknüpft hat und durch Doppelklick auf eine solche Datei das Programm startet? Das funktionieren die Verknüpfungseinträge nicht. Muss ich da etwas in der Registry ändern damit es immer geht?

Kilian
4
Antworten
6466
Aufrufe
AnyDesk Remote Desktop - Public Beta
Begonnen von Melo
26. Juni 2014, 21:26:24
Liebes Go-Windows Forum,

wir sind ein Startup aus Stuttgart und arbeiten nun schon seit einiger Zeit an AnyDesk, einer neuen Remote-Desktop-Software. Sie soll durch einen von uns selbst entwickelten, spezielisierten Video-Codec (gerade auch unter Windows 7 mit Aero Glass) deutlich schneller sein als bisherige Produkte. Stundenlanges Arbeiten auf einem entfernten PC ist so ermüdungsfrei möglich, ohne dass der Desktop dafür verstümmelt verden muss.

Auch beim User-Interface wollen wir neue Wege gehen: Es bedient sich ähnlich wie ein Web-Browser und wir hoffen, daß sich die meißten Benutzer intuitiv hineinfinden können.

Mittlerweile sind wir an einem Punkt angelangt, bei dem wir uns sehr über externes Feedback freuen würden. Deswegen stellen wir unser Tool den Sommer über als Public Beta für alle User kostenlos zum herunterladen zur Verfügung:

http://anydesk.de/

AnyDesk wird übrigens auch nach der Beta-Phase für Privatnutzer kostenlos sein.

Vielen Dank Euch schon einmal fürs Ausprobieren und viele Grüße,
~Andreas

EDIT: Satzbau repariert
19
Antworten
23698
Aufrufe
Win7 bootet nur teilweise - zeigt Desktop-Hintergrund und Maus
Begonnen von buchwurm
23. Juni 2014, 16:52:57
« 1 2
Hallo,

ich habe ein Problem und bei der Suche nichts wirklich passendes gefunden.

Mein PC :
Medion MD98760
Core i3-2330M @ 2.2 GHz
Mainboard P6812
4 GB DDR
Win Home Premium

Symptome beim Booten :
- zunächst schwarzer Bildschirm
- dann zeigt er unten den Rollbalken von MS an für ca. 3 sec
- dann wird er schwarz
- dann kommt nach einiger Zeit (ca 3-5 min) der Desktop-Hintergrund ohne Icons aber mit Mauszeiger
- der Mauszeiger lässt sich bewegen

- Angebot zum Recovern bleibt mit leerem Schirm stecken

und noch :
- der USB-3.0 Port geht, der USB 2.0 Port geht nicht (Test mit einem Win PE vom Stick)



Danke für jede Hilfe
bw
3
Antworten
5547
Aufrufe
von zwei Betriebssystemen startet nur eins
Begonnen von Landratte
23. Juni 2014, 10:26:12
Hallo,
habe auf meiner Seagate Barracuda 750 im A8N zwei Betriebssysteme.
1.) Win7 Ultimate 64  und danach 2.) Win7 Prof 64 installiert.

Seit paar Tagen startet das erste OS nicht mehr.  (bisher ging es).

Im Bootmenü werden beide OS angezeigt.
Nach Auswahl von 1) scheint dies zunächst auch ordnungsgemäß zu starten, bleibt aber dann hängen (Mauszeiger im farblosen Bildschirm)
Dasselbe passiert im Abgesicherten Modus
Ein Wiederherstellungspunkt wird nicht gefunden.

Die Systemstartreparatur (von original Win7-DVD) lief zwar über eine Stunde, hat das Problem aber nicht gelöst.
„Die Starthilfe kann diesen Computer nicht automatisch reparieren“

Und unter Diagnose- und Reparaturdetails:
„Das Problem wurde möglicherweise durch nicht angegebene Systemkonfigurationsänderungen verursacht“
Fehlercode 0x490

Ach ja, eine Systemsicherung hatte ich hierfür – leider - nicht gemacht.

Das zweite OS bootet und funktioniert einwandfrei, jedoch erscheint über „Computer“  für die erste Partition nur „Lokaler Datenträger (D) NTFS“
und nach Doppelklick: „Auf D:\ kann nicht zugegriffen werden“ , Zugriff verweigert.

Auch nach Anschließen der HDD extern an einen anderen PC kann ich auf diese eine Partition (mit System 1) nicht zugreifen.

Dies bleibt auch nachdem ich: Erweiterte Freigabe > Jeder > Vollzugriff eingerichtet habe.

Frage:
a) Wie lässt sich das OS 1 wieder zum Leben erwecken?
b) Wenn ich nochmals dasselbe OS drüber installiere, dann sind wohl alle dort installierten Programme weg / nicht nutzbar?

Interessant vielleicht noch:
Boote ich von meiner Acronis True Image –CD, dann kann ich mir über „Nach Backups durchsuchen“ alle Ordner und Dateien dieser betr. Partition anzeigen lassen – aber nicht weiter verwenden.
Ein Backup hatte ich leider nicht gemacht.

Und von meinem lauffähigen OS komme ich eben nicht dahin.

Vielleicht hat jemand für diese Situation eine Lösung ?
vorab schon mal herzlichen Dank
3
Antworten
2596
Aufrufe
Amazon liefert demnächst aus Polen nach Deutschland
Begonnen von Mostrich
22. Juni 2014, 07:43:20
Verdi sei Dank wird Amazon deutsche Kunden demnächst aus Polen beliefern, vgl.:
http://www.boersenblatt.net/803559/
http://winfuture.de/news,82281.html
Deutsche Mitarbeiter werden also nicht mehr zu einem nach Verdimeinung ungünstigen Tarif sondern gar nicht mehr beschäftigt. Verdi sei Dank...
2
Antworten
5626
Aufrufe
XP Laptop bleibt beim Hochfahren Schwarz
Begonnen von Ellinelly
21. Juni 2014, 09:44:42
Hallo,
Ich habe ein kleines Problem mit meinen Windows XP LapTop von Vaio. Als ich ihn gestern startete,
ließ er sich nicht hochfahren und es kam ohne das ich z.B. in das Bios-Setup gehen konnte oder irgendwo anders hin ein Blackscreen.

Kenne mich leider nicht sehr mit LapTops aus also hoffe ich das mir in diesem Forum jemand abhilfe schaffen kann

MFG Ellinelly
2
Antworten
5400
Aufrufe
Windows Installer aufgehängt?
Begonnen von Megwar
16. Juni 2014, 17:11:11
Hallo!
Seit kurzem habe ich das Problem, dass mein Windows Installer sich immer mal kurz öffnet mit der Meldung, er würde eine Installation vorbereiten. Zwischendurch kommt auch immer mal, dass er Media Gallery konfigurieren würde - ich vermute, da ist bei irgendeinmal Update was schief gelaufen. Ich kann auch nichts anderes mehr installieren, weil ich dann eine Meldung bekomme, das die andere Installation erst abgeschlossen werden müsse.
Bin etwas ratlos, und würde mich über Hilfe sehr freuen!
3
Antworten
5491
Aufrufe
Mausclick reagieren in inaktiven Fenstern nur bedingt.
Begonnen von Umberkuk
12. Juni 2014, 11:55:35
Hallihallo
Ich hab ein etwas eigenartiges Problem, bei dem ich 1. nicht weiß ob es auf  hard oder software zurück zuführen ist und 2. nicht wirklich dannach suchen kann.  ich hab einige ähnliche  aber niemals genau DIESEN fehler gefunden.

also zur beschreibung:Ich habe beispielsweise 2 Fenster nebeneinander geöffnet (sagen wir Media player und google chrome.  oder einfach einen Ordner und das Antivierenprogramm.  Die sind nebeneinander auf dem Bildschirm.  zb Chrome ist aktiv.  Alles funktioniert wunderbar.  Wenn ich mit der Maus auf den Mediaplayer Fahre und irgendwo raufklicke  reagiert der klick nicht.  so als würde ich schlichtweg nicht klicken.  im aktiven Fenster gehts trotzdem weiterhin. 

Wechsel ich mit alt+tab (tastenkürzel usw gehen. Nur Maus [u]und Touchpad[/u] gehen nicht)  dann gehts immernoch nicht, obwohl der mediaplayer ja jetzt aktiv ist.  mit etwas glück  geht Chrome dann auch nicht mehr.

Das Kurriose ist, manchmal gehts, manchmal nicht.

Das problem geht weg wenn ich 10-500 sekunden schätzungsweise wild auf das inaktive Fenster klicke.. irgendwann reagiert es.

Gleiches trifft auf die Taskleiste, das startsymbol und alle kleinen fensterchen.  manchmal auch desktop.  manchmal geht auch desktop und das fenster nicht.

Ich habe beobachtet dass wenn ich zb n ordner geöffnet hab und der desktop aktiv ist - ich alt+tab drücke um den Ordner aktiv zu machen und dann zb auf ne datei dadrin klicke,  wird das fenster wieder inaktiv  (als würde ich durch das fenster auf den desktop klicken)  wenn dahinter  eine datei auf dem desktop ist, kann ich sie so nicht anklicken,  das fenster wird lediglich inaktiv wenn ich draufklicke.

Das Problem hab ich seit gestern.  Gestern ging das Mausrad kaputt und kurz darauf hatte ich das Problem  (Vermutung: Maus schuld?) -  die Maus funkt  jedenfalls mit Klicks und Bewegung weiterhin. und auf meinem 2.  Laptop  ging die Maus auch ohne dass der Fehler auftrat (muss nix heißen, manchmal gehts, manchmal nicht) - hab aber meine bedenken ob die Maus dran schuld ist.  (beim touchpad is ja auch das gleiche problem)

vorhin hab ich die Maus mal ausgesteckt und den pc neu gestartet - mit Touchpad gings dann.  aber wie gesagt.  jetzt grade gings 2 stunden ohne Probleme, dann gings wieder los.  Ich bin iiirgendwie  ratlos.

(ich hab windows 7 und nen 2 jahre alten laptop der EIGL. noch ganz gut läuft und recht leistungsstark ist)

andere vermutung: ich habe den akku rausgenommen um den nicht nochmehr zu belasten und habe mir angewöhnt,  den strom nach ausschalten des PCs  auszumachen.  Neulich ists mir passiert dass er am runterfahren war und ich also zu früh den strom ausmachte - vllt sind dadurch fehler entstanden.

In einem Forum in dem ein verwandtes Problem angesprochen wurde, wurde empfohlen das touchpad auszuschalten - auch das funktionierte nicht.

Ich hab jetzt keinen Plan ob es an der Maus (evtl an den Maustreibern) , an einem Software problem oder an aliens liegen könnte.  Ich hoffe jemand kennt das problem bzw sogar die Lösung und ich freue mich auf Antworten. 

Heute oder Morgen kaufe ich mir ohnehin ne neue Maus,  ich melde mich wenn es dadurch besser wird.

Lg Hannes


edit: ich kann mir irgendwie nicht vorstellen dass es an der Maus liegt (obwohl der fehler gleichzeitig mit kaputtgehen der maus auftrat)  weil ich wenn der fehler auftritt ja nur die inaktiven fenster nicht beklicken kann. Das Aktive geht ja wie gewohnt.  hmm
0
Antworten
2013
Aufrufe
Computex 2014: Neue Windows-Tablets sind im Anmarsch
Begonnen von admin
07. Juni 2014, 12:31:04
Computex 2014: Neue Windows-Tablets sind im Anmarsch [iurl]http://www.go-windows.de/windows/computex-2014-neue-windows-tablets-sind-im-anmarsch/[/iurl]
3
Antworten
4653
Aufrufe
Windows Media Player und Songtexte
Begonnen von Mostrich
07. Juni 2014, 08:06:40
Der WMP (Windows Media Player) enthält einen Menü-Punkt "Songtexte und Untertitel->Ein (falls verfügbar)". Bei MS heißt es dazu lapidar;
[quote]Wenn Sie eine Windows Media-Datei oder DVD wiedergeben, die Untertitel enthält, können Sie die Informationen in Windows Media Player anzeigen.[/quote]
http://goo.gl/rMLGQ8
Nur, wie speichere ich einen Songtext so, daß der komische WMP das als Untertitel/Songtext erkennt, akzeptiert und anzeigt?  :grübel

Ich habe schon mit Mp3Tag alles Mögliche probiert, u. a. einen Tag "Lyrics" gesepeichert etc. Es hat nichts geholfen...  :-\

Weiß jemand ein wenig Bescheid?
4
Antworten
5618
Aufrufe
Gebrauchte Windows-Software kaufen?
Begonnen von Engelchen
04. Juni 2014, 14:16:27
Hallo,

vor einigen Tagen ist mir mein PC kaputt gegangen. Da ich im Studentin bin und mich gerade so mit Aushilfsjobs über Wasser halten kann, habe ich nun einen gebrauchten PC von einer Freundin geschenkt bekommen. Doof nur, dass ich dafür nun ein Betriebssystem benötige. Meine Frage: Bei [url=http://www.medimops.de/]Medimops[/url] habe ich schon diverse Bücher gekauft, und ich weiß das diese auch Software verkaufen. kann man auch das Betriebsystem da kaufen? Ich bin mir da etwas unsicher wg. den CD-Keys. Funktioniert das dann auch? Nicht das ich da Windows kaufe und die Installation nicht geht.

Lieben Gruß
Julia
1
Antworten
4025
Aufrufe
Wie verhindern das Desktopeinstellungen verändert werden?
Begonnen von Peter S
04. Juni 2014, 13:02:21
Wie kann ich in XP verhindern das jemand die Desktopeinstellungen verändert? Ich meine damit, Hintergrundbild verändern, Symbole löschen...umbenennen...usw.

Ich habe mich mit den Gruppenrichtlinien beschäftigt. Aber wenn ich die Administrativen Vorlagen aktiviere, dann gilt das für alle Benutzer auch dem Admin.

Gibt es vielleicht kostenlose Tools die das vereinfachen? Oder was muss ich für Einstellungen machen in xP?
3
Antworten
2982
Aufrufe
Desktop "Computer" Text-Untertitel fehlen
Begonnen von Rewoje
01. Juni 2014, 20:15:17
Hallo,
seit heute fehlen die Text-Untertitel für die Laufwerkbezeichnungen ( C, DVD, E usw.), wenn ich "Computer" auf dem Desktop aufrufe. Wie bekomme ich die Laufwerksbezeichnungen wieder?
Gruß

rewoje