189 Benutzer online
19. Juli 2019, 06:08:15

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 116274245
0
Antworten
1239
Aufrufe
Taskleiste ausblenden
Begonnen von Dachspeter
29. Februar 2016, 17:29:44
Hallo zusammen,
seit einigen Tagen habe ich das Problem, daß meine Taskleiste ständig present ist. Das Häkchen für das automatische Ausblenden ist gesetzt. Hat jemand einen Tip für mich?
Vielen Dank im voraus.
Dachspeter

go-windowsgo-windows windowswindows zwuzwu bgqbgq bgsbgs bggbgg d2sd2s d24d24 winwin bingbing zguzgu bgebge yahooyahoo searchsearch 8200133982001339 ymsyms vistavista 8064206380642063 d2kd2k win7win7 5818717858187178 8382954283829542 8597051985970519 7788078677880786 7013858870138588 7867747478677474 8819870388198703 6292240162922401 zg4zg4 7918900679189006
22
Antworten
7386
Aufrufe
Windows 7 Netzwerkerkennung lässt sich nicht einschalten.
Begonnen von eurobrit
16. Februar 2016, 18:07:38
« 1 2
Habe dieses Problem in 2014 gemeldet. Seitdem habe ich neues (Norton Antivirus) Sicherheitsprogram installiert. Aktiviert oder deaktiviert hilft nicht - nur wenn Windows Firewall deaktiviert ist funktioniert eine Netzwerkverbindung von Windows 7 Home Premium Laptop zum zweiten PC und Netzwerkdrucker.
Dienste DNS-Client, Funktionssuche, SSDP-Suche und UPnP sind alle gestartet. Da sind keine Anti-Spy Programme installiert.
2
Antworten
2555
Aufrufe
PC startet beim hochfahren immer neu oder haengt sich auf
Begonnen von punisher1992
24. Dezember 2015, 12:12:54
Hallo,

ich habe folgendes Problem:

Mein PC startet seit ca 2 Tagen plötzlich immer neu sobald das Windows Logo erscheint oder haengt sich schon vorher auf wenn das "Guard Pro" Logo gezeigt wird wo ich zb das BIOS öffnen kann.
Manchmal startet bzw haengt er 3-4 mal bis er hochgefahren ist manchmal geht es auch direkt. Ich habe letzte Nacht Updates gezogen (1 von Windows, Graka update, über LiveUpdate 6 andere Dinge und die neuste Java Version), Problem besteht aber immernoch.

In meinen Ereignissprotokollen habe ich schon geschaut und glaube auch einige Fehler gefunden, aber mit der Beschreibung fange ich nichts an (bin leider kein PC Profi was so etwas angeht).
Aber es sind schon einige Fehler die evtl. Zeitlich auch zu den neustarts meines PC's passen...

Letzte Nacht habe ich auch mein F-Secure im komplett scan über den PC laufen lassen.
Er hat 2 Riskware und 4Malware gefunden konnte aber auch kaum etwas entfernen (wieso auch immer).

Hoff ihr könnt mir helfen mein PC ist erst etwas über ein Jahr alt.

Mein System:

Windows7 64bit
Intel(R) Core(TM) i7-5820K CPU @ 3.30GHz
16GB DDR4 Speicher
GeForce GTX Titan Z
SoundBlaster ZxR

System-Festplatte (Nur Windows, 3 Games und einige kleine Programme)
Samsung SSD 850 PRO 256GB

Festplatte 2:
ST1000DM003-1ER162

Festplatte 3:
WDC WD1003FZEX-00MK2A0

2
Antworten
2152
Aufrufe
Nach Neustart ist die Task leer
Begonnen von gjhammes
20. Dezember 2015, 14:55:31
Bitte um Rat/Hilfe.
Seit ungefähr dem vorletztem Windows-Update haben wir folgendes Problem auf unserem Notebook, Acer Aspire 5738Z, unter Win 7, Ultimate, 32 bit, SP1.
Nach dem morgendlichem Neustart ist die Taskleiste, wo ich die Hauptprogramme mit denen ich arbeite abgelegt habe, leer.
Neustarts ändern das nicht.
Dann fahre ich eine oder auch zwei, manchmal auvh drei immer weiter zurückliegende Wiederherstellungspunkte und dann ist die Taskleiste auf einmal wieder voll.
Ich fahre dann immer einen neuen Wiederherstellungspunkt und mache eine Kopie vom augenblicklichen Zustand der Regedit, um diesen Zustand zu speichern.
Seit heute, 201215, schaffe ich es mit keinem Wiederherstellungspunkt, von denen ich heute 7 mal gestartet bin, den Inhalt der Taskleiste wiederherzustellen?
14
Antworten
11813
Aufrufe
PDF lässt sich nicht drucken
Begonnen von geisterhaus
11. November 2015, 11:57:36
Word-, Excel-, JPG- Dateien werden problemlos gedruckt. Nur wenn ich eine PDF-Datei öffne und "drucken" anklicke, öffnet sich die Druckervorschau, ich klicke wieder auf Dokument ausdrucken, dann öffnet sich eine Fehlermeldung von Acrobat Reader: Dokument konnte nicht gedruckt werden. Ich drücke auf "ok". Dann eine Info von Acrobat Reader: Keine zum Drucken ausgewählten Seiten vorhanden. Wieder auf "ok" gedrückt und ich bin wieder am Anfang. Das geht so seit 3 Tagen. Vorher lief alles normal. Wer kann helfen?
2
Antworten
1938
Aufrufe
Systemwiederherstellung funktioniert nicht mehr
Begonnen von selvado
12. Oktober 2015, 22:32:44
Hallo, ich habe ein Upgrade von Windows7 auf Windows10 durchgeführt. Leider lief das System danach nicht mehr stabil. Es stürzte gelegentlich ab und bootete neu. Im Minidump konnte ich einen Hinweis auf
MEMORY_MANGEMENT / ntoskrnl.exe feststellen. Genervt habe ich dann wieder ein Image von Windows7 mit NortonGhost zurückgespielt. (Von der Windows10 Version natürlich vorher ein Image gemacht).
Soweit, so gut. Nun erscheint manchmal beim Booten der blaue Bildschirm: Wiederherstellung - Der PC/das Gerät muss repariert werden....  Die Taste F8 funktioniert nicht, auch beim Bootvorgang nicht mehr. Wenn ich mit der Installations-CD von Windows7 oder mit meiner früher angelegten bootfähigen Reparatur-CD eine Wiederherstellung durchführen möchte, funktioniert das auch nicht mehr, weil mir jetzt als installiertes System Windows10 angezeigt wird, obwohl Windows7 läuft. Das einzige was noch funktioniert ist ein früheres Image aufzuspielen. Irgendwo muss Windows10 Spuren noch hinterlassen haben.
Bin für jede Hilfe dankbar.
1
Antworten
15327
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
15
Antworten
20597
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
11
Antworten
18656
Aufrufe
Die Priorität der Netzwerkadapter wird in Windows 10 nicht gespeichert....
Begonnen von smich25890
29. August 2015, 14:30:29
Problem: Netzwerk- und Freigabecenter --> Adaptereinstellungen ändern --> Erweitert --> Erweiterte Einstellungen --> Adapter und Bindungen: Wenn ich jetzt im oberen Fenster bei Verbindungen die Reihenfolge ändere und diese Änderung mit - OK - bestätige, so speichert Windows 10 leider diese Änderungen nicht. ( bis Windows 8 hat das sauber funktioniert )

Wenn ich das Fenster wieder öffne, so stehen die Verbindungen wieder in der alten unveränderten Reihenfolge da.

Wie kann ich erreichen , das Windows 10 meine Änderungen dauerhaft speichert ??

Mit freundlichen Grüßen - Michael
1
Antworten
7876
Aufrufe
Kein WLAN (IPv4/IPv6 Problem) seit Windows 10 Installation
Begonnen von t0pm0d
27. August 2015, 15:55:29
Hey liebe Leute,

seitdem ich Windows 10 (vormals Windows 7) nutze, habe ich massive Probleme mit meinem WLAN, welches nicht mehr funktioniert.

Der Router vergibt mir keine IP-Adresse, obwohl  die Wifi Einstellungen auf  „IP-Adresse automatisch beziehen“  eingestellt sind. Davon abgesehen funktionieren zwei weitere Geräte (Smartphone/Macbook) einwandfrei mit dem WLAN.

Mein WLAN Stick verbindet sich auch erfolgreich mit dem Router, aber es werden keine IPv4 und keine IPv6 Adressen vergeben (DHCP ist eingeschaltet).

Ich habe schon so einiges ausprobiert, wie bspw. Router Reset, WLAN Stick neu installiert, Gerätemanager untersucht (Stick an/aus), IPv4 manuell hinzugefügt ... erfolglos.

Hier noch meine Systeme und weitere Infos zu meinen Einstellungen:

WIFI Stick: TL-WN821N
Router: Speedport Entry 2 (Anbieter Telekom)

[img width=640 height=480]http://fs1.directupload.net/images/150827/xmui5qk4.jpg[/img]
[img width=640 height=480]http://fs2.directupload.net/images/150827/6tctofvj.jpg[/img]
[img width=640 height=480]http://fs2.directupload.net/images/150827/iulxt4jm.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/z2zdavmq.jpg[/img]
[img width=640 height=853]http://fs2.directupload.net/images/150827/q65357oz.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/fawx4c8k.jpg[/img]
[img width=640 height=480]http://fs1.directupload.net/images/150827/jaw9wx9t.jpg[/img]


Vielen Dank für eure Lösungsvorschläge!

4
Antworten
11780
Aufrufe
Geburtstage im Windows 10 Kalender löschen
Begonnen von ossinator
26. August 2015, 17:05:51
Mein Microsoft Konto und dessen Mailadresse nutze ich für bestimmte Anwendungen (u.a. Facebook) und es ist nicht mein Standart-Mail Konto.
Seit Windows 10 und der mehr oder weniger erzwungenen Anmeldung mit dem Microsoft Konto wurden nun auch Geburtstagsdaten von Freunden (z.B. vom Facebookkonto) übernommen und werden nun rechts unten angezeigt bei Fälligkeit.
In der Kalenderfunktion konnte ich keine Funktion finden, mit der ich Geburtstage löschen kann. Ich kann entweder alle Geburtstage oder keine Geburtstage anzeigen lassen.

Unter Windows 7 bestand das Problem nicht, da der Windowskalender nicht zwangsangemeldet war.

Hat jemand einen Tipp?
16
Antworten
27077
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
22
Antworten
25682
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc
16
Antworten
96183
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
7
Antworten
11978
Aufrufe
Outlook 365, Mails auf dem Server belassen - Einstellung gesucht
Begonnen von ossinator
08. August 2015, 08:52:35
Ich nutze seit 14 Tagen Outlook 365 (aus dem Office 365 Home Paket) und habe meine alten Accounteinstellungen aus Outlook 2010 übernommen. Funktioniert auch soweit. Nur finde ich die Einstellung nicht, die verhindet, dass beim Abrufen die Mails auch vom Server (ich habe eine GMX-Premium Konto) gelöscht werden. Ich möchte die Mails auf dem Server belassen. Hat jemand einen Tipp für mich.

Vielen Dank und schönes Wochenende.
11
Antworten
6040
Aufrufe
VMLite XP Mode startet nicht nach Oracle VM VirtualBox Installation
Begonnen von t-romeo
07. August 2015, 08:42:26
Hallo Forummitglieder,

ich habe auf meinem Asus-Notebook mit Windows 8.1 VMLite XP Mode installiert. Hat soweit auch gut funktioniert.

Danach habe ich Oracle VM VirtualBox installiert.
Einige Updates von Windows.

Seitdem lässt sich VMLite XP Mode nicht starten. Nach normalem Doppelklick passiert nichts.
Wenn ich es "als Administrator ausführen" anklicke, dann kommt: Programmname: runDll32.exe
Klicke ich auf ok, passiert nichts.

Kann mir jemand helfen?

Gruss Roman
0
Antworten
3518
Aufrufe
Windows 10 - alle Word- und Excel-Dateien werden schreibgeschützt geöffnet
Begonnen von Urlichs, Jochen
04. August 2015, 14:33:41
Nach dem Upgrade auf Windows 10 werden alle Word- und Excel-Dateien schreibgeschützt und im Kompabilitätsmodus geöffnet (Office 2013). Lösungsvorschläge zu früheren Betriebssystemen helfen nicht.
1
Antworten
6651
Aufrufe
Ausgeblendete Symbole in der Taskleiste...
Begonnen von ossinator
03. August 2015, 19:45:03
... dauerhaft anzeigen. Wie funktioniert das? Hat jemand einen Tipp.
6
Antworten
13528
Aufrufe
Alle Daten verschwunden!!!!!
Begonnen von schweich
03. August 2015, 12:33:56
Hallo zusammen, habe ein riesen Problem und zwar sind nach dem Upgrade meine ganzen Daten verschwunden. Ich habe das Upgrade Installiert, mich eine wenig gewundert das meine Daten weg sind, diese jedoch nach kurzer suche im Windows.old Ordner wieder gefunden. Diese habe ich dann ausgeschnitten und in die neue Verzeichnissstruktur eingefügt. Ich habe dann ganz normal mit meinen Daten arbeiten können. Nach zwei Tagen habe ich den Rechner wieder gestartet, in dem Ordner Dokumente sind nun keine Dateien mehr. Über die Suchfunktion habe ich die Daten wieder gefunden, allerdings kann man diese nicht öffnen. Die Fehlermeldung, Fehlende Verknüpfung erscheint.

Brauche dringend Hilfe, hat jemand eine Idee???
11
Antworten
5353
Aufrufe
Wiondows-Patches von Microsoft werden nicht mehr installiert
Begonnen von wczimek
22. Juni 2015, 20:05:03
Seit Langem (eigentlich seit sehr, sehr langer Zeit  :O) macht mein Windows kein automatisches Update mehr. Wie kann ich vorgehen, um dieses Problem zu lösen?
Windows 7 Pro
64-bit
Service Pack 1