290 Benutzer online
31. Oktober 2020, 16:31:43

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort premium
24
Antworten
12878
Aufrufe
VISTA UPDATE - es wird nach Updates gesucht
Begonnen von AndreasGZ
22. Juli 2016, 16:15:27
« 1 2
Hallo,
seit dem 08.07.2016 macht mein Vista keine Updates mehr. Wenn ich Manuell suche, läuft es stundenlang und nichts passiert. Eingestellt ist natürlich die Automatische Suche.
Habe bereits den Browser Verlauf mit Cookies gelöscht, eine Systemwiedergerstellung durchgeführt und über Verwaltung - Dienste - Updates - Beenden (Neu starten) durchgeführt.
Hat irgendjemand eine Lösung?
Vielen Dank für jede Antwort
:))

windowswindows vistavista go-windowsgo-windows homehome winwin win7win7 ymsyms forumforum problemproblem problemeprobleme bgebge gehtgeht treibertreiber softwaresoftware bitbit windows7windows7 bgqbgq installiereninstallieren funktioniertfunktioniert hilfehilfe windowwindow zwuzwu keinkein keinekeine fehlerfehler downloaddownload updateupdate programmprogramm 64bit64bit installationinstallation
11
Antworten
15519
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
9
Antworten
6306
Aufrufe
Systemwiederherstellung hängt fest
Begonnen von Kirsten2
14. Februar 2016, 20:20:32
Hallo ihr lieben, ich hab hier ein echtes Dilemma, hoffe ihr könnt mir helfen denn stundenlanges suchen und lesen hat mir nicht geholfen.
Seit längerem startet mein Laptop mit einem blackscreen. Das passiert kurz bevor der anmeldebutton erscheint. Das Windows Geräusch ertönt zwar doch der Bildschirm bleibt schwarz. Im abgesicherten Modus läuft er. Habe nach langem hin und her suchen herausgefunden dass er sich "normal" starten lässt wenn ich im abges. M DEN GRAKA-TREIBER lösche. Ist zwar alles etwas verschoben aber läuft. So fahr ich jetzt schon einige Zeit. Start im abgesicherten Modus, Treiber raus, Neustart.
Das wollte ich jetzt solange fahren bis ich Geld für n neues hab. Dann hat mir jemand den floh ins Ohr gesetzt das klingt doch ganz schwer nach nem Fehler im Betriebssystem!!! Also hab ich mich nochmal aufgerafft, gelesen, gelesen, gelesen (weil ich keine Ahnung habe, by the way) und ne systemwiederherstellung gemacht. Da befindet sich son recovery Laufwerk auf dem Laptop, ich hab das so verstanden dass ich außer dem nichts weiter brauche. CD wurde nicht mitgeliefert. Es handelt sich übrigens um win 7 Home premium, vorinstalliert.
So, jetzt kommt das angekündigte dilemma:
Der Fehler wurde scheinbar nicht behoben denn beim für den Abschluß nötigen Neustart hab ich n blackscreen!
Ich muss aber, um die Wiederherstellung abschliessenden zu können, mich anmelden. Im Abgesicherten ist das nicht möglich! Mir sind also die Hände gebunden. Was mach ich denn da jetzt? Hat das schon mal jemand erlebt? Bin gespannt.....
15
Antworten
22105
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
2
Antworten
4079
Aufrufe
Anytime Upgrade
Begonnen von ossinator
23. November 2014, 20:45:04
Kann ein Anytime Upgrade Schlüssel ein normaler Windows Product Key sein?

Ich möchte ein Windows 7 Home Premium 64bit auf auf Windows 7 Prof 64bit upgraden. Nach der Schlüsseleingabe kommt folgende Meldung:

[attachimg=1]
5
Antworten
7320
Aufrufe
Linpus Linuxs löschen Windows 7 installieren
Begonnen von xwk
18. November 2014, 19:03:26
Hey,

Ich habe folgendes Problem:
Ich habe mir einen Acer Aspiree5-511-P7AT gekauft, mit vorinstalliertem Linpus Linux.
Mein Problem besteht darin, das ich es nicht gebacken bekomme Linux zu deinstallieren bzw. irgendwie zu löschen um dann Win7 zu istallieren.

Ich habe es schon Probiert mit der Original Win7 64 bit Home Premium CD die hängt sich bei dem Screen Startin Windows auf.
Dann habe ich einen USB Stick Bootfähig gemacht und es nochmals probiert..... selbes Ergebnis.
Anscheinend versteht Linuxs bzw. das BIOS durch den Linux mist die 64bit dateien nicht.... mein nächster Schritt war es das ganze nocheinmal zu probieren diesesmal allerdings mit Win7 32 bit klappt nicht da er den USB nicht erkennt (bei CD ist es übrigens das selbe)...
Lassen wir uns noch weiter hinab und versuchen es mit Vista und Win XP SP3 wer hätte es gedacht es kommt das selbe bei raus.
Da ich ja eine z.b. HDD über eine andere Formatieren kann, sprich ich lade mir mein Win 7 64 bit auf eine externe HDD mache diese Bootfähig. Mit einem anderen PC sprich Rechner nicht Laptop ist da kein Problem es läuft einwandfrei. Gescheitert bin ich mal wieder am Laptop aufgrund desssen das er die Externe HDD nicht erkennt somit fällt diese idee es umgehens auch wieder flach...
auf FAT32 GPT etc hab ich alles geachtet (auch mit MBR getestet) ich weiß einfach nicht mehr weiter....
Eine Idee hab ich noch dafür müsste ich mir Win XP SP3 Original als CD kaufen vieleicht erkennt er diese..... aber seien wir mal ehrlich es muss auch einen anderen Weg geben dieses verdammte Linuxs deinstalliert zu bekommen!
(Laptop aufschrauben HDD nehmen, mit einem anderen PC Formatieren, WIn 7 draufspielen und dann den rest von Linuxs im BIOS enfernen (GUBRU oder wie das dreckzeugs heißt)

Aber jetzt mal die Frage an euch hat noch jemand eine ideee bevor ich zum schraubendreher greifen muss...?
5
Antworten
11429
Aufrufe
Windows 7 Heimnetzwerkgruppe Netzwerkerkennung funktioniert nicht
Begonnen von eurobrit
30. August 2014, 11:32:27
Hallo zusammen,
kann jemand mir bitte helfen? Ich habe ein Heimnetzwerkgruppe basiert auf ein Win 7 Professional Tower-PC, mit W-LAN verbunden an einem Fritz!Box 7270 zum Internet. Meine Frau hat ein Laptop mit Win 7 Home Ed, auch mit W-LAN an diesem Fritz!Box verbunden. Beide Maschine haben einwandfreien Internet Zugang.

Ich kann das Laptop meiner Frau nicht pingen und kann es auch nicht sehen mit "net view". Ich habe festgestellt dass ihr Netzwerkerkennung lässt sich nicht einschalten. Wenn ich versuche und speichern kehrt es wieder ausgeschaltet. Bie ihr sind die Dienste DNS-Client, Funktionssuche-Ressourceenveröffentlichung, SSDP-Suche und UPnP-Gerätehost alle automatisch gestartet.

Umgekehrt vom Laptop zum PC funkionieren ping und net view.

Da ich ein USB-verbunden Drucker an meinem PC habe, möchte dieser Drucker als Netzwerk-Drucker für beide PCs freigeben.

Ich werde sehr dankbar wenn jemand mir ein Hinweis geben könnte.
19
Antworten
19992
Aufrufe
Win7 bootet nur teilweise - zeigt Desktop-Hintergrund und Maus
Begonnen von buchwurm
23. Juni 2014, 16:52:57
« 1 2
Hallo,

ich habe ein Problem und bei der Suche nichts wirklich passendes gefunden.

Mein PC :
Medion MD98760
Core i3-2330M @ 2.2 GHz
Mainboard P6812
4 GB DDR
Win Home Premium

Symptome beim Booten :
- zunächst schwarzer Bildschirm
- dann zeigt er unten den Rollbalken von MS an für ca. 3 sec
- dann wird er schwarz
- dann kommt nach einiger Zeit (ca 3-5 min) der Desktop-Hintergrund ohne Icons aber mit Mauszeiger
- der Mauszeiger lässt sich bewegen

- Angebot zum Recovern bleibt mit leerem Schirm stecken

und noch :
- der USB-3.0 Port geht, der USB 2.0 Port geht nicht (Test mit einem Win PE vom Stick)



Danke für jede Hilfe
bw
2
Antworten
4690
Aufrufe
XP Laptop bleibt beim Hochfahren Schwarz
Begonnen von Ellinelly
21. Juni 2014, 09:44:42
Hallo,
Ich habe ein kleines Problem mit meinen Windows XP LapTop von Vaio. Als ich ihn gestern startete,
ließ er sich nicht hochfahren und es kam ohne das ich z.B. in das Bios-Setup gehen konnte oder irgendwo anders hin ein Blackscreen.

Kenne mich leider nicht sehr mit LapTops aus also hoffe ich das mir in diesem Forum jemand abhilfe schaffen kann

MFG Ellinelly
25
Antworten
7696
Aufrufe
Was ist besser AMD Athlon 7550 dual-core 2.5ghzoder intel Pentium G3220 2x 3.00G
Begonnen von Intel Pentium
13. Mai 2014, 20:56:50
« 1 2
Was ist besser AMD Athlon 7550 dual-core 2.5ghzoder intel Pentium G3220 2x 3.00G :grübel
Könnt ihr mir sagen was besser ist?
6
Antworten
6645
Aufrufe
Neuer Multifunktionsdrucker gesucht: Canon, Epson, Brother,...
Begonnen von Markus
06. April 2014, 22:31:23
Nachdem mein Canon MP640 heute endgültig den Geist aufgegeben hat (4 Jahre alt), bin ich schon seit Stunden auf der Suche nach einem Nachfolger.
In die engere Auswahl habe ich folgende Geräte genommen:
Canon PIXMA MX925 + Canon PIXMA MG6350 + Brother MFC-J870DW + Canon PIXMA MG7150 schwarz + Epson Expression Premium XP-615 + Epson Expression Premium XP-610 + Epson Expression Premium XP-810 + Epson Expression Premium XP-710

http://www.idealo.de/preisvergleich/CompareProducts/3309C3784417-3891228-4009568-4035762-4059809-4067749-4069759-4080195.html

Hat jemand Erfahrungen mit diesen Geräten?

Bin momentan sehr unschlüssig, ob ich noch einen Canon will - wobei das Preis-/Leistungsverhältnis schon sehr gut ist - aber in Sachen Haltbarkeit bin ich nicht wirklich sicher... Die Frage ist aber , ob das bei anderen Herstellern besser ist...

Mfg
Markus
7
Antworten
9851
Aufrufe
Bildschirm flackert
Begonnen von laie
07. Februar 2014, 16:24:28
Servus,

ich habe einen compaq Laptop mit Win7 64 bit.

Mein Problem bzw. des Computers, wenn er aus dem Sand by Modus geweckt wird, flackert der Bildschirm. Beim normalen Start nicht.

Habe schon geschaut ob es ein update für NVIDIA gibt, doch negativ.

Microsoft findet auch keinen Fehler.

Könnt ihr mir helfen?
6
Antworten
21610
Aufrufe
Browser ist veraltet
Begonnen von fredwalter
29. Januar 2014, 22:08:05
Hallo
da ich neu im forum bin weiß ich nicht ob ich hier richtig bin. Es geht darum das ich oft den Hinweiss bekomme "ihr browser ist veraltert". Ich frage als PC-Depp lieber nach ob ich dann einfache eine neue version herunter laden kann.
Vielleicht eine doofe Frage aber ich habe einfach keine Zeit für PC-Probleme.
MfG Fred
7
Antworten
9415
Aufrufe
dllhost.exe zieht extrem viel Arbeitsspeicher!
Begonnen von Alatreon16
30. August 2013, 14:28:55
Hallo liebe Community,

ich habe seid 1-2 Tagen ein Problem.. Aber bevor ich das Problem schildere, erstmal etwas zu meinem PC:
Er ist ca. 2 Jahre alt,
Windows 7 Home Premium,
8GB Arbeitsspeicher,
GraKa: ATI Radeon HD 6790 (1024MB)
CPU: 4x3,3GHz..
Eigentlich ein ganz ordentlicher PC. Aber als ich neulich ein Game spielte (DotA 2), ruckelte das Spiel und hakte öfters, obwohl ich solche Probleme noch nie hatte (interessant wäre hier evtl. noch zu erwähnen, das ich den PC vor dem Spiel gerade hochgefahren habe). Nach so ca. 25 minuten spielen war der Bildschirm eingefroren und nichts reagierte mehr. Hab den PC dann erstmal in Ruhe gelassen und nach ein paar minuten wurde das Spiel beendet und es kam die Meldung "Es ist nicht genug Arbeitsspeicher vorhanden, bitte schließen sie alle unnötigen Programme" oder so ähnlich.

Da wusste ich natürlich, dass da irgentwas nicht stimmen kann, denn DotA 2 hat niemals mehr als 4GB gezogen und sonst hatte ich keinerlei Programme offen. Mittlerweile hatte ich also auch kein Programm offen.. Als ich dann bei der CPU Auslastung und der Arbeitsspeicher Auslastung geguckt habe, stand bei CPU undgefähr 50%, und bei Arbeitsspeicher 97%!!
Als ich im Task Manager dann nachguckte, welches Programm soviel zieht, entdeckte ich "dllhost.exe".
Heute habe ich den PC wieder hochgefahren, und habe von anfang an dieses Programm im Task Manager beobachtet, während ich nur skype offen hatte!
Und siehe da, mit jeder Sekunde zieht "dllhost.exe" immer mehr arbeitsspeicher, bis die Auslastung nach vllt 3-4minuten wieder bei über 95% ist..
Deinstallieren oder löschen kann ich "dllhost.exe" natürlich nicht, damit würde ich mein gesamtes Betriebssystem schrotten.. Ich weiß aber auch nur so ungefähr, was dllhost.exe bewirkt.

Weiß einer von euch eine Lösung für mein Problem? Achja, und das Programm nur zu beenden bringt nichts, es startet sich nach kurzer Zeit wieder automatisch neu ;)

MfG
7
Antworten
54975
Aufrufe
Fehlercode 0xc0000005 bei alle Anwendungen
Begonnen von funny_boy
16. August 2013, 01:17:26
Hi

Ich habe seit 1 Tag plötzlich Fehlercode 0xc0000005 bei alle Anwendungen. Egal welche Programm ich starten möchte, es kommt immer diese Fehlercode. Man kann nur Ordner öffnen. Dateien verarbeiten(kopieren,schneiden etc.). Sosnten kann ich nichts mehr machen.

Ich habe nichts installiert, keine Register oder Dateien geändert/gelöscht. Es ist ein Gamer PC, wo ich über Steam Games gespielt habe.

Laut google suche ist es ein Zugriffsverletzung.

Habt ihr eine Idee, wie man es behebt ?


PS: ich benutze Win7 64 bit. Das PC ist 5 Jahre alt, aber vor kurzem gereinigt.
15
Antworten
16971
Aufrufe
nicht identifiziertes Netzwerk
Begonnen von fernand
14. Juni 2013, 13:49:02
« 1 2
Hallo an alle Forenmitglieder,

Ich komme momentan nicht ins Internet.  Ein gelbes Ausrufezeichen besagt nicht identifiziertes Netzwerk (windows 7 HP). Bei Offnen des Freigabecenter steht dann noch nicht identifiziertes Netzwerk Offentliches Netzwerk dies aber ohne mein Zutun. Oben steht noch ein gelbes Ausrufezeichen nicht identifiziertes Netzwerk und ein rotes Kreuz. Habe den Netzwerkadapter deinstalliert und nach Neustart wurde er wieder automatisch installiert. Hat aber nichts geändert, ins I-net komme ich nicht. Hat jmd eine Idee wie man hier am Besten vorgehen kann. Ich bedanke mich für jeden Vorschlag.
Fernand


5
Antworten
9004
Aufrufe
Vista SP1 lässt sich nicht installieren
Begonnen von Weidensepp
21. April 2013, 14:47:32
Hallo zusammen,

ich habe schon ein wenig in alten Threads gestöbert, tappe aber nach wie vor im Dunkeln - ich hoffe daher auf Euch :)

Ich habe auf dem Laptop meiner Freundin das System neu aufgesetzt und den Arbeitsspeicher erweitert. Bei der Installation selbst gabs keine Probleme, aber beim Update von Vista auf SP1 scheitere ich jetzt leider ständig. Die automatische Update-Funktion bringt direkt nach dem Start die Meldung "Update erfolgreich installiert" - kurze Zeit später taucht dann wieder der automatische Updateservice auf und schlägt als wichtiges Update SP1 vor. Ich habs dann manuell versucht (direkt von ms runtergeladen), hier hat das Update dann zwar begonnen, bei der Konfi dann aber wieder abgebrochen und die Fehlermeldung "Fehlercode 0x800F0826" gebracht. Auch hier habe ich dann über die Supportseite von MS versucht den Fehler zu beheben, leider wieder erfolglos. Habt Ihr noch eine Idee was ich machen kann?

Hier die Daten zum PC / Software:

acer Aspire 5570Z
Prozessor: Genuine Intel T2060 1,6 GHz
RAM: 2 MB
Systemtyp: 32 Bit
Betriebssystem: Vista Home Premium

Benötigt Ihr noch weitere Angaben?

Grüsse aus München
19
Antworten
12917
Aufrufe
Rescue-Stick erstellen anhand mit Vista.iso
Begonnen von Kevin Steiner
11. April 2013, 22:15:09
« 1 2
Hallo Leute,

Ich will meinen Laptop (HP Pavilion Pv7) neu aufsetzen. Da keine Recovery-Partition vorhanden ist, wollte ich mir Rescue-Disks erstellen. Ich habe mir den HP Recovery Manager runtergeladen und versucht, die DVDs zu erstellen, bei der zweiten DVD kam jedoch irgendeine Fehlermeldung und es wurde abgebrochen.
Blöd, denn laut HP kann ich nur ein Set Rekonstruierungsdisks erstellen, somit fiel diese Option weg.

Ich wollte euch schon schreiben, was man in diesem Fall machen kann. Dann bin ich auf das Thema "Windows Vista DVD selber basteln" gestoßen und habe das gleich mal gemacht. Lief alles wie geschmiert, nur als ich die Iso wieder auf die DVD brennen wollte, kam wieder eine Fehlermeldung. "verify failed - reason layouts do not match". Programm, mit dem ich brennen wollte war "imgburn".

So, nun zu meiner eigentlichen Frage: Kann ich diese Iso auf einem USB bootfähig machen? Wenn ja, habt ihr dazu ein passendes Tool?

Danke schon mal für Eure Antworten

Mit freundlichen Grüßen
4
Antworten
7510
Aufrufe
Betreff: 1 Sicherheitsupdate (KB2656351) und 1 Update (KB2600217) unter Windows
Begonnen von horstwindows
09. März 2013, 10:01:25
Betreff: 1 Sicherheitsupdate (KB2656351) und 1 Update (KB2600217) unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme
Notebook Sony VCPS11M1E - Service-Tag-Nr. ######## - Seriennr. ######## - ####### - BIOS-Verson: R0310Q3 - Betriebssystemversion: Microsoft Windows 7 Home Premium Service Pack 1 - ME-Version: 6.0.0.1184 - Systemtyp: 64-Bit - VAIO-Care Version: 8.1.0.10120 (seit 27.02.2013 - vorherige Version war: 6.4.1.05290)
Problemstellung: Bei der Installation der VAIO-Care Update-Version von bisher 6.4.1.05290 auf jetzt NEU: 8.1.0.10120 am 27.02.2013 wurden automatisch unter Systemsteuerung > System und Sicherheit > Windows Update die 2 obigen folgenden (Sicherheits)Updates heruntergeladen:
1) Sicherheitsupdate für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2656351) Downloadgröße 9,0 MB
2) Update für Microsoft .NET Framework 4 unter Windows XP, Windows Server 2003, Windows Vista, Windows 7, Windows Server 2008, Windows Server 2008 R2 für x64-basierte Systeme (KB2600217) Downloadgröße 32,2 MB
Die Updates wurden dann von mir manuell installiert und beim Herunterfahren des Notebooks erschien dann der Vermerk auf blauem Hintergrundbild, dass diese 2 Updates installiert werden und man den Computer nicht (manuell) ausschalten soll. Diese Prozedere wurde eingehalten und durchgeführt. Nach jedem Neustart des Notebnook stelle ich nun fest, dass die 2 obigen (Sicherheits)Updates unter Systemsteuerung > System und Sicherheit > Windows Update autmatisch immer wieder neu heruntergeladen werden und wiederholten Installation: Updates auf dem Computer installieren: 2 wichtige Updates sind verfügbar > 2 wichtige Updates ausgewählt - Updates installieren. Daraufhin habe ich die 2 Updates nochmals installiert und das soeben beschriebene Herunterfahren-Prozedere nochmals durchgeführt. Nach wiederholten Neustarts stelle ich nun fest, dass die 2 obigen (Sicherheits)Updates unter Systemsteuerung > System und Sicherheit > Windows Update immer noch erwähnt werden, obwohl die 2 (Sicherheits)Update unter Updateverlauf mit Status ERFOLGREICH angezeigt werden. Weiteres Installieren sowie erneutes Herunterfahren mit Neustarts zeigen immer wieder an, dass die 2 (Sicherheits)Updates zwar erfolgreich installiert wurden, jedoch immer wieder neu aufgeführt sind unter Systemsteuerung > System und Sicherheit > Windows Update: Updates auf dem Computer installieren: 2 wichtige Updates sind verfügbar > 2 wichtige Updates ausgewählt - Updates installieren.
Auch die folgende Eingabe unter "cmd" mit anschließender 10-minütiger Wartezeit löscht die Updates nur vorübergehend, sie werden immer wieder neu angeboten bei jedem Neustart:
net stop wuauserv [ENTER]
net stop bits [ENTER]
rd /s /q %windir%\softwaredistribution [ENTER]
net start wuauserv [ENTER]
net start bits [ENTER]
wuauclt /detectnow [ENTER]
Hier noch zusätzliche Infos über die installierte Sicerheitssoftware:
1) Norton Internet Security (Erstinstallation am 28.07.2010) Neueste Version (2013 ?) 20.3.0.36 Seriennummer: ###########, LiveUpdate-Channel Traditional, Aktuelle SKU: 20036121, Produktfamilien-SKU: 20032457 Datenträger-SKU: 21234430.
2) Norton Utilities (Erstinstallation am 07.07.2011) Neueste Version: 15.0.0.124 Motor: 3.0.0.854 Rahmen: 3.0.0.700
3) VAIO Care (war bereits auf dem Notebook Vorinstalliert beim Kauf am 21.07.2010) Am 27.02.2013 Update auf neueste VAIO-Care-Version: 8.1.0.10120
Ich bitte um Hilfe und Ratschläge (möglichst detailliert und einfach, denn ich bin kein IT-Experte, sondern nur Anwender) wie ich die 2 (Sicherheits)Updates, die schon mehrfach erfolgreich installiert wurden, endgültig aus der Systemsteuerung > System und Sicherheit > Windows Update LÖSCHEN bzw. ENTFERNEN kann ? Es ist lästig, wenn das Notebook bei jedem Herunterfahren ca. 10 Minuten benötigt, um die 2 (Sicherheits)Updates immer wieder neu zu installieren und man währenddessen den Computer nicht ausschalten soll ... und die 2 (Sicherheits)Updates immer und immer wieder neu erscheinen unter Systemsteuerung > System und Sicherheit > Windows Updates: Updates auf dem Computer installieren.
Mit freundlichen Grüßen Horst Limberg z.Zt. auf Reisen mit Notebook in Asien

[color=red][size=8pt][i]EDIT by ossinator: habe die Seriennummern durch # ersetzt[/i][/size][/color]
25
Antworten
17269
Aufrufe
Windows Vista , Startet nicht selbst mit Recovery CD
Begonnen von Frithjof
02. März 2013, 22:56:46
« 1 2
Hallo Zusammen,

ich habe folgendes Problem: Der Laptop meiner Freundin ist neulich runtergefallen und seit dem funktioniert er [glow=red,2,300]nicht mehr[/glow] richtig. Dummerweise weiß keiner ob der Rechner 32 oder 64 Bit hat. Naja egal, ich habe erstmal zwei Recovery-CD"s, einer 32 und eine 64 Bit [url=http://www.drwindows.de/windows-tools/3741-vista-notfall-recovery-cd-32-bit.html]http://www.drwindows.de/windows-tools/3741-vista-notfall-recovery-cd-32-bit.html[/url], eingelegt und über die CDs gestartet. Die ganzen anderen Funktionen wie Abgesicherter Modus etc. funktionieren nicht d.h. ich erhalte nach dem Standard Vista Ladebalken einen Blacksreen und meine Maus ( bewegen kann ich die auch;) ). Leider sind wir nicht im Besitz der Vista CD  da der Laptop vorinstalliert war. Wenn ich den PC ganz normal starte erscheint ebenfalls nur ein Blacksreen und der PC startet nach ca 4 min neu. Gibt es da noch eine andere Lösung oder muss ich jetzt mir ein Vista Betriebssystem kaufen?  ?( Oder kann ich WIndows Vista beantragen bei Emachines? Ich weiß nun leider fast gar nichts über den PC  :-\ Ich könnte ja noch XP drauf Spielen nur möchte meine Freundin keinen Datenverlust( wenn das mal nicht schon zu spät ist :-\) Gibt es da einen vernünftige möglichkeit oder scheidet das völlig aus :grübel ?

Wäre sehr nett und hilfreich wenn einer/e von euch etwas für mich hätte :wink. Ich weiß auch nicht mehr wirklich weiter und ansonsten muss ich wohl zu einem Spezialisten und die sind ja leider Teuer :]

Danke jetzt schon mal :applaus
Liebe Grüße Frithjof :zwinkern

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen