343 Benutzer online
26. März 2017, 05:18:39

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort server
1
Antworten
1046
Aufrufe
Windows 10 u. Steam Connect Probleme
Begonnen von Balou9926
02. März 2016, 18:18:16
Hallo ich habe große Probleme und einen ziemlichen Zorn,

auf meinem Windows 10 64 BitSystem habe ich von Anfang an Probleme mit Steam, ich würde gern drauf verzichten leider aber laufen meine Lieblingsgames nur mit Steam.
Steam meldet schon beim Systemstart das ich nur im offline Modus spielen kann. ich habe Steam komplett deinstalliert und neu installiert, ein Zugriff funktioniert, dann lädt er über Stunden die Games runter und ich fange bei 0 wieder an.
Eine Supportanfrage bei Steam wird beflissentlich ignoriert. Die Tipps von wegen Ausnahme für die Firewall hinzufügen für Steam, deaktivieren des Antiviren u. Antispywaresoftware hab ich gemacht. ich habe meinen Fritzrouter konfiguriert u. alles hilft nichts. Nun startet Project Cars gar nicht erst weil ein Update ansteht u. bevor dieses Update nicht installiert ist kein Gamezugriff. Das ein Update vorhanden ist meldet also der Steamserver aber sonst kein Zugriff möglich, ich hab keinen Bock meine Games wieder von vorne zu beginnen. Hat hier jemand eine Idee? Die Steamforumsuser hatten jedenfalls keine die ich nicht bereits ausprobiert habe.

windowswindows go-windowsgo-windows vistavista win7win7 winwin ymsyms problemproblem forumforum bgebge problemeprobleme gehtgeht bgqbgq 20082008 windows7windows7 zwuzwu fehlerfehler hilfehilfe keinekeine keinkein softwaresoftware funktioniertfunktioniert windowwindow treibertreiber zguzgu installiereninstallieren internetinternet bitbit programmprogramm d2kd2k updateupdate
1
Antworten
1646
Aufrufe
CS: Source Server
Begonnen von Nateaucont
21. September 2015, 13:32:08
Hallo zusammen,

ich habe mich mittlerweile damit abgefunden, dass ich einer raren Spezies angehöre, die Counter Strike Source als besten Teil seiner Reihe ausgemacht hat. Das macht es mir leider nicht einfacher, nun mit meinen Freunden einen Server zu mieten und zu finden. Wir haben ein Angebot auf dieser Seite https ://www .rock-server .de/gameserver/css-server-mieten/ gefunden, sind uns aber absolut nicht sicher, ob das was taugt. Hat jemand Erfahrungen mit diesem oder auch mit anderen Servern zum Mieten gemacht? Wir benötigen eigentlich nur 10 Slots und einen Zugriff auf den Server zu jeder Tages (und Nacht-)Zeit.

Viele Grüße
7
Antworten
6767
Aufrufe
Outlook 365, Mails auf dem Server belassen - Einstellung gesucht
Begonnen von ossinator
08. August 2015, 08:52:35
Ich nutze seit 14 Tagen Outlook 365 (aus dem Office 365 Home Paket) und habe meine alten Accounteinstellungen aus Outlook 2010 übernommen. Funktioniert auch soweit. Nur finde ich die Einstellung nicht, die verhindet, dass beim Abrufen die Mails auch vom Server (ich habe eine GMX-Premium Konto) gelöscht werden. Ich möchte die Mails auf dem Server belassen. Hat jemand einen Tipp für mich.

Vielen Dank und schönes Wochenende.
6
Antworten
3469
Aufrufe
Laptop unterbricht ständig Internetverbindung
Begonnen von gammler48216
21. Juni 2015, 21:49:36
Hallo liebe Community ,
Ich bin neu hier und habe ein großen Problem mit meinem Laptop , wenn ich am Laptop bin und aktiv irgendwas mache z.B Games zocken , surfen etc. bricht die Verbindung zum Internet ab und unten rechts erscheint ein gelbes Dreieck bei der Internetverbindung. Wenn ich dann die Problembehandlung aktiviere setzt sich das WiFi zurück und als Lösung steht da " die verbindung des zugriffspunkts routers bzw kabelmodems mit dem internet ist getrennt" und " Das Standartgateway ist nicht verfügbar". Dann läuft es für 10 oder 20 Minuten oder sogar länger wieder und das Spiel geht von vorne los. Das komische ist dass das Internet auf meiner PS3 und auf meinem Handy einwandfrei funktioniert, nur am Laptop gibts diese Probleme.  Ich habe nicht sehr viel Ahnung von diesen Computereinstellungen aber hier mal ein paar Infos:
Hier die Systemmeldungen meines Speedport Entrys:
Es werden alle Systemereignisse des Routers gezeigt.

21.06.2015 21:42:22 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 21:19:33 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:19:30 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:14:46 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 21:14:46 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 21:13:14 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 21:03:57 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:56:30 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:56:30 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:55:10 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:48:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:40:25 192.168.2.101 Anmeldung erfolgreich. (G101)
21.06.2015 20:40:08 192.168.2.101 Abmeldung erfolgreich. (G102)
21.06.2015 20:40:08 Konfigurator Sitzung abgelaufen. (G103)
21.06.2015 20:39:34 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:39:32 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:38:45 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:37:53 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:29 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:36:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:27:19 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 20:26:24 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:43 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:33:40 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:46 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:42 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:32:38 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
21.06.2015 19:14:41 DHCP ist aktiv: WLAN MAC Adresse <FC:F8:AE:68:2F:3B> IP-Adresse <192.168.2.101> Subnetzmaske <255.255.255.0> DNS-Server <192.168.2.1> Gateway <192.168.2.1> Lease Time <0> (H001)
Hier die Daten die erscheinen wenn man bei cmd ipconfig/all eingibt:
C:\Users\micha_000>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Michael
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein
  DNS-Suffixsuchliste . . . . . . . : Speedport_Entry_2_01_000

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth Device (Personal Area Network)
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3F
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter LAN-Verbindung* 5:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Wi-Fi Direct Virtual Adapter
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3C
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter WiFi:

  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Intel(R) Wireless-N 7260
  Physische Adresse . . . . . . . . : FC-F8-AE-68-2F-3B
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::7046:232b:69da:853%4(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.2.101(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Sonntag, 21. Juni 2015 20:36:42
  Lease läuft ab. . . . . . . . . . : Donnerstag, 29. Juli 2151 04:14:03
  Standardgateway . . . . . . . . . : 192.168.2.1
  DHCP-Server . . . . . . . . . . . : 192.168.2.1
  DHCPv6-IAID . . . . . . . . . . . : 83687598
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  DNS-Server  . . . . . . . . . . . : 192.168.2.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter Ethernet:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: K2-LINE.COM
  Beschreibung. . . . . . . . . . . : Qualcomm Atheros AR8161 PCI-E Gigabit Eth
ernet Controller (NDIS 6.30)
  Physische Adresse . . . . . . . . : C4-54-44-1B-22-D2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.Speedport_Entry_2_01_000:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix: Speedport_Entry_2_01_000
  Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:90d7:1436:7f3:a4f7:bef0(Bevor
zugt)
  Verbindungslokale IPv6-Adresse  . : fe80::1436:7f3:a4f7:bef0%10(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  DHCPv6-IAID . . . . . . . . . . . : 369098752
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1A-7A-A2-45-C4-54-44-1B-22-D2

  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Wenn ihr noch etwas benötigt werde ich dies sofort nachschicken :D
LG
0
Antworten
830
Aufrufe
Windows Server 2016: Coole Neuheiten und minimalistischer Nano Server
Begonnen von admin
11. Mai 2015, 21:08:04
Windows Server 2016: Coole Neuheiten und minimalistischer Nano Server [iurl]http://www.go-windows.de/windows/windows-server-2016-coole-neuheiten-und-minimalistischer-nano-server/[/iurl]
2
Antworten
2355
Aufrufe
XP als Server, Sound fehlt
Begonnen von Franzec
07. Dezember 2014, 22:21:11
Ich setze ein Net-PC mit XP (alle Updates) als Serversystem u. a. für eine Haussteuerung ein. Die Ansteuerung und Kommunikation erfolgt u. a. über eine FS20-Hardware / USB.
Der Sound-chip ist von Realtek, die Treiber aktuell (HD-Audio). Am Soundausgang (3,5mm) ist ein Lautsprecher angeschlossen.
Der Server führt täglich gegen Mitternacht einen Restart durch. Eventghost wird über den Task-Scheduler dann gestartet (mit User/PW).

Der Server bekomt ein Signal über das USB-Interface und soll eine Mail verschicken und ein Tonsignal über die Soundkarte ausgeben.

Symptom:
1. mache ich ein Login (user/PW) über die lokal angeschlossenen Tastatur/Maus/Bildschirm nach dem Systemstart, wird danach auch bei entsprechendem Signal ein Audioalarm und eine Mail erzeugt.
2. mache ich kein lokales Login, wird zwar bei entsprechendem Signal eine Mail versendet, aber kein Alarm am Lautsprecher erzeugt.

Was muss ich tun, damit nach dem Autostart auch ein Sound erzeugt wird?
Vorgegeben sind: XP, Realtek, Eventghost

Vorab vielen Dank

Franz :kaffee


6
Antworten
3210
Aufrufe
CRC-Fehler in diversen Installationen
Begonnen von ThePhantom123
02. Dezember 2014, 19:21:17
Hallo!

Ich musste gestern aufgrund eines Softwarefehlers in Windows meinen PC neu aufsetzen. Dies funktionierte mehr oder weniger reibungslos (DVD gab öfter einen Fehler aus das eine Datei fehle). Ich habe nur wieder alles eingerichtet und habe bei verschiedenen Programminstallationen einen Fehler entdeckt.

Hier erstmal die Fehlermeldungen:

Paragon Backup & Restore:

[img]http://imgur.com/ILfuCBi[/img]

Winfuture Update Pack:

FÜGE ICH SPÄTER HINZU

Da dies Extraktionen sind, versuchte ich natürlich sie mit 7Zip / WinRAR zu entpacken. Dies funktioniere beim Update Pack, bei Paragon geben mir 7Zip UND WinRAR folgenden fehler aus:

C:\Users\User\Downloads\br2014Free101.exe: Prüfsummenfehler der Datei PROGRAM\GERMAN\br14\setup_x64.exe. Die Datei ist beschädigt.

Ich bin mir allerdings sicher das die Datei nicht beschädigt seien kann, da ich die Datei mehrmals heruntergeladen habe und der Fehler Code immer gleich war. Dies könnte natürlich an CHIP.de liegen, das werde ich gleich nochmal anfügen. Wäre ansonsten nett wenn dies mal jemand testen könnte. Datei ist knapp 400MB groß ([url=http://www.chip.de/downloads/Paragon-Backup-Recovery-2014-Free_32533759.html]http://www.chip.de/downloads/Paragon-Backup-Recovery-2014-Free_32533759.html[/url]).

Weiß jemand wie diese Fehler zustande kommen?

EDIT: AMD Catalyst hat übrigens auch einen Fehler. Wäre dann ein NSIS Fehler. Bild kann ich leider nichtmehr hochladen, da ich dieses Problem anderseitig beheben konnte.
4
Antworten
2424
Aufrufe
FTP Ordner unter Windows 8.1
Begonnen von Mrbond007
25. November 2014, 22:06:48
Hi!

Ich kann leider keinen FTP Netzwerkordner erstellen. Habe den Assisten "Netzwerkadresse hinzufügen" durchgespielt, leider ohne Erfolg.

Beim Host gebe ich den richtigen FTP Hostnamen ein, danach den FTP Usernamen. Danach wird mir der Ordner unter "Netzwerkadresse" angezeigt. Wenn ich darauf doppelklicke, wird aber kein Passwort abgefragt, sondern es kommt die Fehlermeldung "Auf diesen Ordner kann nicht zugegriffen werden....Die Serververbindung konnte nicht hergestellt werden."
4
Antworten
11846
Aufrufe
Löschen von Emails bei GMX löscht Emails in Outlook (2013)
Begonnen von Guitarking
30. Oktober 2014, 20:22:38
Hallo!
Ich habe nichts dergleichen gefunden, was meinem Problem entspricht.
Wie gesagt habe ich das gravierende Problem, dass wenn ich Mails auf GMX online lösche, diese auch auf all meinen Konten (PC, Laptop, Handy [Android]) gelöscht werden!!
Ich habe nur den 1GB freien Speicher, der ist nun voll. Da ich meine Emails alle auf meine Geräte synchronisiere und herunterlade, brauch ich sie nicht mehr auf GMX online, hab ich mir gedacht.
Wieso wird auf meinen Geräten denn alles gelöscht, wenn ich das auf GMX mache???
Das gleiche ist anders herum, wenn ich z.B. (wie zuletzt) eine Email wieder herstellen möchte, sprich meine gesicherte .pst Datei neu lade, befinden sich plötzlich alle Emails wieder auf GMX!! Wieso??

Ich will doch nur meine Mails abrufen, herunterladen und wenn ich sie nicht mehr brauche auf GMX löschen um dort wieder Speicherplatz zu schaffen. Aber nur dort!!
Bitte um Hilfe!! :(
1
Antworten
8502
Aufrufe
Kein Zugriff auf freigegebenen Ordner in Arbeitsplatznetzwerk
Begonnen von duke 1273
06. Juli 2014, 19:39:00
Hallo zusammen:

Ich habe in meinem Büro ein Arbeitsplatznetzwerk über WLAN aufgebaut. Dazu gehören ein
Büro-PC, ein PC im Lager und 4 Notebooks. Auf allen Rechnern ist Windows 7 installiert, eine
WLAN-Karte ist auch überall vorhanden. Die Ordnerfreigabe ist aktiviert, der Kennwortschutz
abgeschaltet. Alle Rechner sind in der gleichen Arbeitsgruppe und haben unterschiedliche
Computernamen. Auch mit dem gleichen WLAN-Netz sind alle Rechner verbunden. Wenn ich
zum Beispiel von einem der Schulungs-Notebooks aus auf den Bürorechner zugreife, komme
ich auch bis zur Ordneransicht, wo der öffentliche und auch der freigegebene Ordner zu sehen
sind. Klicke ich den freigegebenen Ordner doppelt an, um ihn zu öffnen, kommt die Fehleranzeige,
dass ich keinen Zugriff habe, weil mir die Berechtigung fehlt. Die Ordnerfreigabe ist mit dem Profil
"Jeder" und der Berechtigung "Vollzugriff" eingestellt. Jetzt weiß ich nicht mehr weiter, weiß nicht,
warum ich trotzdem keinen Zugriff auf den Ordner habe. Der Zugriff auf den Drucker, der an den
Bürorechner angeschlossen ist, funktioniert. Ich hoffe, Ihr könnt mir hier weiterhelfen. Vielleicht
ist es mal wieder ne kleine Ursache mit ner großen Wirkung.
Danke schon mal für Eure schnellen Antworten!
7
Antworten
55416
Aufrufe
W-Lan-Router: keine IPv4- und IPv6-Konnektivität - Kein Netzwerkzugriff
Begonnen von Angelika
16. Mai 2014, 17:56:22
Liebe Leute,

ich habe ein Problem mit der Interntverbindung mit meinem neuen Router und komme trotz Recherche in den Foren nicht drauf, wie ich es lösen kann. Deswegen bitte ich euch um eure Unterstützung:

Ich habe einen TP-Link M 5350 W-Lan-Router gekauft und in Betrieb genommen. Der Router sendet zwar Datenpakete, ich bekomme aber keine Internetverbindung zustande. In dem Fenster Status steht, dass bei IPv4- und IPv6-Konnektivität kein Netzwerkzugriff besteht.

Was soll ich machen?

Vielen Dank schon mal für eure Hilfe!  :))
LG
Angelika

Zur Info:

C:\Users\Angelika>ipconfig/all

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : Angelika-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Gemischt
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

Ethernet-Adapter LAN-Verbindung 5:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Apple Mobile Device Ethernet #3
  Physikalische Adresse . . . . . . : 2A-CF-E9-97-96-F2
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::e9f2:9c16:1051:fc9%26(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 172.20.10.3(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.240
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:02:34
  Lease läuft ab. . . . . . . . . . : Samstag, 17. Mai 2014 16:48:10
  Standardgateway . . . . . . . . . : 172.20.10.1
  DHCP-Server . . . . . . . . . . . : 172.20.10.1
  DHCPv6-IAID . . . . . . . . . . . : 338350057
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 213.94.78.17
                                      213.94.78.16
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
  Physikalische Adresse . . . . . . : 7E-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR9285 Wireless Network Adapter
  Physikalische Adresse . . . . . . : 78-E4-00-CF-8C-CF
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::b515:30b5:e9db:5170%14(Bevorzugt)
  IPv4-Adresse  . . . . . . . . . . : 192.168.0.100(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.0
  Lease erhalten. . . . . . . . . . : Freitag, 16. Mai 2014 17:44:20
  Lease läuft ab. . . . . . . . . . : Freitag, 16. Mai 2014 19:44:20
  Standardgateway . . . . . . . . . : 192.168.0.1
  DHCP-Server . . . . . . . . . . . : 192.168.0.1
  DHCPv6-IAID . . . . . . . . . . . : 377021440
  DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-BB-F3-19-C8-0A-A9-CC-F1-F0

  DNS-Server  . . . . . . . . . . . : 192.168.0.1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Atheros AR8152 PCI-E Fast Ethernet Contro
ller
  Physikalische Adresse . . . . . . : C8-0A-A9-CC-F1-F0
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Bluetooth-Netzwerkverbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Bluetooth-Gerät (PAN)
  Physikalische Adresse . . . . . . : 70-F3-95-33-CD-43
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{B7429EFA-F463-4A5B-A1AB-B451FED200A9}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{3B14E541-456E-4C96-9DA3-722E3266A15F}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:8b6:2d8:4d8c:7d51(Bevorz
ugt)
  Verbindungslokale IPv6-Adresse  . : fe80::8b6:2d8:4d8c:7d51%15(Bevorzugt)
  Standardgateway . . . . . . . . . : ::
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.{859590AD-CC98-48A6-A0C7-1EE5A7AB193E}:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #4
  Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja

C:\Users\Angelika>
1
Antworten
15411
Aufrufe
[Patchday] Erstes Update 2014 schließt 4 Lücken
Begonnen von ossinator
14. Januar 2014, 08:41:40
Alle 4 Updates sind von Microsofts Security Bulletin Advance Notification als "wichtig" eingestuft.
Zwei betreffen Windows, eines richtet sich an Office-Suiten sowie Server-Software und das Letzte richtet sich an Microsoft Dynamics AX.

Die bekannteste Schwachstelle hat die Nummer MS14-002 und betrifft die Sicherheitsanfälligkeit von Windows XP und Windows Server 2003 in einer Kernelkomponente, die bereits im November 2013 bekannt wurde (Sicherheitsempfehlung 2914486).

Weitere Updates wird es für Surface-Tablets geben, darunter auch eine neue Firmware-Versionen für das Surface und das Surface Pro 2 (wurde im Dezember 2013 zurückgezogen).

Wie an jedem 2. Dienstag im Monat werden die Updates ab ca. 19:00 Uhr MEZ in Deutschland verfügbar sein und über die windowseigene Updatefunktion download- und installierbar sein.
19
Antworten
14319
Aufrufe
Windows Time funktioniert nicht mehr
Begonnen von Anreni
05. August 2013, 12:01:22
« 1 2
Hi Jungs und Mädels...ab heute plagt mich eine Fehlermeldung nach dem Start... Windows Time funktioniert nicht mehr!
Hab Mr.Google bringt auch nix gescheites, außer, dass XP mal solche Probleme hatte.

Ach ja... ich habe keinen Dell Drucker!

Hat wer Tipps?

Anreni
22
Antworten
12598
Aufrufe
Fritz Box Überhitzt 1&1 7141
Begonnen von Windows 7 Ultimate
03. August 2013, 21:38:19
« 1 2
Was kann man da machen das die Fritz box nicht überhitzt die ist sau heiß :grübel
Meine hängt schon an der Wand.
Aber nen Ventilator davor stellen ist bestimmt keine Dauerlösung.
4
Antworten
56761
Aufrufe
Internetzugriff vorhanden aber Browser läd keine Seiten
Begonnen von BoesesTucTuc
04. Juli 2013, 16:47:35
Hallo Leute,

bin durch einen andern Post in diesem Forum und Tante Google auf euch aufmerksam geworden.
Habe mom den Laptop von einem bekannten hier, bei diesem klappt das aufrufen von Webseiten nicht mehr. Vor geraumer Zeit ging dies aber noch ohne Probleme.
Der Internetzugriff ist laut Netzwerkcenter vorhanden, die Verbindung läuft über W-Lan. Weder bei ihm noch bei mir, funktioniert der IE-Explorer noch der vorhandene Chrome Browser. Andere Geräte im Netzwerk laufen tadellos.
Der Lappi läuft mit Win7 Pro. Habe schon "AntiVir" deaktiviert und auch die Aktuelle Version, vom Kasperski Rescue Center drüber laufen lassen. Aber ohne das finden von bösartiger Software oder ähnlichem. Im Linux bzw. Rescue Center klappt die I-Net Verbindung und das Surfen tadellos.
Beim Router anpingen, sendet er die 4 Pakete und empfängt sie auch.
Auch habe ich versucht, einen älteren Wiederherstellungspunkt auszuwählen aber bei allen vorhandenen, hat er leider nicht die möglichkeit das System wiederherzustellen (liegt wahrscheinlich an meinem schlechtem Karma  :grübel)
Hat einer von euch evtl. noch eine Idee? Ich bin leider am Ende mit meinem Latein...

Viele Grüße und schonmal Danke
BoesesTucTuc

PS: Ich hoffe es stört niemanden, dass ich einen neuen Post mit dem bekanntem Thema erstelle aber so wie die Diskusion im alten ausgegangen ist wollte ich das ganze nicht wieder neu hochholen.
[url=http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E]http://www.go-windows.de/forum/netzwerk/explorer-und-firefox-zeigen-keine-internet-seiten-an-trotz-internet-verbindung/#.UdWKEG20Z8E[/url]
PPS: Und kann mir einer evtl. veraten, wieso das Forum hier keine GMAIL adressen mag? 
5
Antworten
3583
Aufrufe
I-net läuft nicht bzw. schlecht
Begonnen von kp1993
13. Juni 2013, 15:07:35
Hallo an alle,
Ich hoffe ihr könnt mir helfen....
Meine internetverbindung funktioniert mal und mal nicht und wenn sie funktioniert dann meistens eher "schleppend".

Ich hab mal versucht eine Windows-Netzwerkdiagnose zu starten und da kamen zwei gefundene Probleme

-Drahtlosnetzwerkverbindung verfügt über keine gültige IP-Konfiguration

- Der Computer ist offenbar ordnungsgemäß konfiguriert, jedoch antwortet das Gerät bzw. die Ressource (DNS-Server) nicht

Ich bin in dem Bereich eher unerfahren aber ich glaube das könnte wichtig sein...

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : user-PC
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : Speedport_W_723V_1_28_000

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

Verbindungsspezifisches DNS-Suffix: Speedport_W_723V_1_28_000
Beschreibung. . . . . . . . . . . : 802.11-USB-Drahtlos-LAN-Karte
Physikalische Adresse . . . . . . : 00-1F-1F-68-DB-A0
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::8ce1:e7b4:3659:7e2a%13(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.2.100(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Donnerstag, 13. Juni 2013 13:17:22
Lease läuft ab. . . . . . . . . . : Donnerstag, 4. Juli 2013 13:17:22
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DHCPv6-IAID . . . . . . . . . . . : 318775071
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-17-83-AD-1D-C8-60-00-58-A5-48

DNS-Server . . . . . . . . . . . : fe80::1%13
192.168.2.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: fritz.box
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : C8-60-00-58-A5-48
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 9:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:6ab8:65:1f22:a4c3:1089(Bevorz
ugt)
Verbindungslokale IPv6-Adresse . : fe80::65:1f22:a4c3:1089%14(Bevorzugt)
Standardgateway . . . . . . . . . : ::
NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Tunneladapter isatap.Speedport_W_723V_1_28_000:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: Speedport_W_723V_1_28_000
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #2
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

C:\Users\user>

Könnt ihr mir helfen??
0
Antworten
2714
Aufrufe
ts3 gespeichertes pw auslesen
Begonnen von amageto
31. Mai 2013, 18:12:23
hallo zusammen,

hab folgendes problem: hab bei ts3 paswort gespeichert mit ID-Server doch leider hab ich vor lange zeit pw vergessen und weis nicht wie ich meinen freund den pw geben soll. Im ts3 weist auch keiner von den den pw und der Administrator wahr auch schon seit 1 Monat nicht mehr da.



bitte hilft mir den pw auszulesen...

thx in voraus
4
Antworten
8057
Aufrufe
Updates werden teilweise nicht installert
Begonnen von mikka
14. Mai 2013, 20:34:55
Hi,
ich bin neu hier. Seit der Neuinstallation von "Win XP prof" werden einige Updates nicht installiert. So werden sie mir angezeigt.

[b]Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2789643)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2729450)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2656352)

Microsoft .NET Framework 3.5 SP1- und .NET Framework 2.0 SP2-Update für Windows Server 2003 und Windows XP x86 (KB982524)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2604092)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2742596)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2789643)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2729450)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2656352)

Microsoft .NET Framework 3.5 SP1- und .NET Framework 2.0 SP2-Update für Windows Server 2003 und Windows XP x86 (KB982524)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2604092)

Sicherheitsupdate für Microsoft .NET Framework 2.0 SP2 unter Windows Server 2003 und Windows XP x86 (KB2742596)[/b]

Wenn ich dann auf Herunterfahren klicke, versucht der Rechner erneut eine Installation zu machen.

Was kann ich tun?

MfG
0
Antworten
2915
Aufrufe
Fix it für Schwachstelle im Internet Explorer 8 verfügbar
Begonnen von netzmonster
09. Mai 2013, 10:00:57
Für Nutzer des Internet Explorer 8: Microsoft hat ein Fix it veröffentlicht, das einen Angriff auf die bekannt gewordene Schwachstelle zumindest erschwert. Wer noch mit dem IE8 surft und nicht auf IE9 oder IE10 upgraden kann, sollte das Fix it umgehend anwenden.

Mehr dazu im TechNet Blog: http://msft.it/6037XUbN

[url=http://support.microsoft.com/kb/2847140]Download Fix it KB2847140[/url]
14
Antworten
11715
Aufrufe
CPU 100% bei Minecraft - Problem mit Java
Begonnen von Noone helf mir?
03. Mai 2013, 14:29:02
[size=36pt][/size]Hallo hab ein Problem vieleicht kann mir ja Noone helfen. Nähmlich spiele seit langer zeit minecraft hat auch immer funktioniert all die Jahre. Doch jetzt hab ich immer 100% cpu und Java Prozzes 256.000 Leider kann man minecraft ja nicht ohne java spielen kann mir jemand mal helfen.
Meine Daten: Windows 7 Ultimate 32 Bit Service Pack 1 Java 7 Update 21 32 Bit
Amd Athlon(tm) 7550 Dual Core 2,5 GHz
Ram 1,87
32 Bit :grübel