212 Benutzer online
26. April 2017, 13:42:25

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 138493631
11
Antworten
1432
Aufrufe
Rechtsklick Kopieren funktioniert nicht mehr
Begonnen von max59
06. November 2016, 09:02:35
Hallo zusammen, ich habe unter Windows 7 64 bit das Problem das Rechtsklicken-Kopieren-Einfügen nicht mehr funktioniert. Ebenso auch die Variante STRG C - STRG V auch nicht. Es kommt immer die Meldung WINDOWS EXPLORER FUNKTIONIERT NICHT.

Das mysteriöse dabei ist, das es bei 2 PC´S mit Windows 7 nicht funktioniert, hier aber 1 PC komplett gelöscht wurde neu aufgespielt (inkl. allen Updates) und dasselbe Problem besteht.

Sämtliche im Netz verfügbaren Ratschläge halfen nichts.

Wer kann hier helfen ?

go-windowsgo-windows d24d24 windowswindows d2sd2s bggbgg bgqbgq zwuzwu winwin bgebge zguzgu bingbing bgsbgs 8200133982001339 ymsyms yahooyahoo searchsearch 8064206380642063 vistavista d2kd2k win7win7 7867747478677474 6292240162922401 7788078677880786 7013858870138588 5818717858187178 8546427685464276 8382954283829542 7464912974649129 8597051985970519 9695298096952980
2
Antworten
1167
Aufrufe
Avira Suite 2017 von Pearl kompatibel mit Vista?
Begonnen von Turbonix
20. Oktober 2016, 08:10:15
Hallo,
wer weiss ob die Avira Suite 2017 die von Pearl vertrieben wird kompatibel mit Vista ist.
Grüsse an alle,
Turbonix
1
Antworten
903
Aufrufe
LAN Netzwerk mit 5 versch. PC
Begonnen von PEZE
07. Oktober 2016, 02:20:04
Grüß euch,

versuche seit geraumer Zeit immer wieder erfolglos, fünf PCs mit LAN zu verbinden.

2 PC Win XP Prof 32 bit
2 PC Win 7 Prof 64 bit
1 PC Win 8.1 64 bitDSL

DSL Modem  ------------>  SMC Router ----------->  5 Port Fast Ethernet ----- > in die Rechner



PC David                PC Goliath                    PC NEUVideo                    PC Alt Video                Laptop  MSI
XP Prof 32              Win 7 Pro 64bit              Win 8.1. 64bit                  Win XP prof          Win 7 Pro 64 bit





Ein Fast Ethernet 5 Port Switch ist mit einem SMC Router (4 Ports und 1 Port für den DSL Router) verbunden. An diese insgesamt acht Anschlüsse habe ich dann die fünf PCs angeschlossen.

Muss ich die PCs über ein Heimnetzwerk verbinden ? Brauche ich eine Arbeitsgruppe? Ich kriege es nicht gebacken und will auch kein Passwort vergeben. Jeder PC soll auf jeden zugreifen können. Zwar kann ein Rechner den anderen im Explorerfenster sehen, aber teilweise nicht umgekehrt oder er kann nur auf einen Ordner wie "User" oder so zugreifen. Früher hatte ich nur XP Rechner,da hat alles einfach funktioniert mit der Vergabe von IP Adressen mit unterschiedlicher Endziffer, Freigabe aktiviert und das wars.  Wer kann mir helfen ?

Danke für eure Hilfe im Voraus  :))
Martin

1
Antworten
859
Aufrufe
zweiter Bildschirm wird beim Start nicht erkannt
Begonnen von Ma.Luna
04. September 2016, 22:42:46
Ich habe folgendes Problem:
Ich habe 2 Bildschirme von LG (L1917S), Jedes mal wenn ich Windows 10 Starte wird der zweite Bildschirm nicht erkannt. Er bleibt schwarz. Ein und Ausschalten des Monitors nützt nichts. Ich muss das blaue Monitorkabel (nicht Netzkabel)kurz abstecken und wieder anstecken, dann erkennt Windows den Monitor automatisch.
Beim nächsten Start oder wenn ich den Ruhezustand beende habe ich wieder das gleiche Problem, der zweite Bildschirm bleibt schwarz bis ich das Monitorkabel wieder kurz abstecke. Manchmal ist es auch schon vorgekommen, das beide Monitore nach dem Start gleich funktioniert haben.
Unter Win 7 haben beide Monitore ohne Probleme funktioniert.

Ich habe den Treiber für die Grafikkarte ( AMD RADEON HD 7660D) schon neu installiert (treiberversion 15.301.1901.0 vom 26.02.2016)Wenn ich versuche den Treiber nochmal zu aktualisieren kommt immer die Meldung: "Die Treibersoftware für dieses Gerät ist auf dem neuesten Stand"

Ich würde mich sehr freuen wenn mir hier jemand weiterhelfen kann.
21
Antworten
6747
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 
4
Antworten
792
Aufrufe
Windows 7 (32-Bit) BlueScreen: APC_INDEX_MISMATCH 0x00000001
Begonnen von AsusR556L
09. August 2016, 14:48:01
Hallo,

bekomme andauernd ein BlueScreen während ich am Notebook arbeite. Meine Treiber habe ich mit Driver Booster komplett auf dem neuesten Stand aktualisiert.
Was muss ich tun damit ich wieder normal arbeiten kann ohne das der Notebook während ich am arbeiten bin Abstürzt?

Im Anhang befindet sich die Log-Datei die ich mit BlueScreenView (Minidump) erstellt habe.

Bin am verzweifeln und würde mich freuen wenn ihr mir irgendwie weiterhelfen könntet dieses Problem zu lösen.

Lg
5
Antworten
1748
Aufrufe
Windows10 und Firewire?
Begonnen von Nicki Little
25. Juli 2016, 16:56:38
ich bin gerade ein wenig über windows 10 am verzweifeln:

folgende Situaition: ich wollte mit meiner HDV Kamera (Canon XH-A1) ein paar Videos auf den rechner übertagen, leider meldete mir der moviemaker, dass das videogerät zur zeit besetzt sei. daher habe ich einiges ausprobiert. unter anderem

[list]
[li]diverse andere treiber für die Firewire Karte ausprobiert -> keine verbesserung[/li]
[li]gleiche kamera mit gleichem kabel an Windows Vista PC -> funktioniert![/li]
[li]andere kamera (Sony TVR 520E) mit gleichem kabel am Windows 10 Rechner -> funktioniert[/li]
[li]canon kamera mit anderem (kürzerem kabel am Windows 10 Rechner -> ohne erfolg[/li]
[/list]

ich bin langsam ein wenig am verzweifeln, der canon support kann mir nicht helfen, die sagen, das wäre ein windows Problem, bei Microsoft schallt es genau anders herum....

was ich noch erwähnen sollte: das Windows System ist ein 64 Bit, das VistaSystem 32 Bit... ach ja, auf BEIDEN rechnern wird die canon als "Audio, Video und Gamecontroller" eingestuft, während die sony als Bildbearbeitungsgerät gelistet ist.

und noch ein kleiner hinweis. im Importfenster des moviemaker wird die sony als "Microsoft Bandgerät" angezeigt, wärend die Canon mit namen genannt wird (Canon XH A1)

lg, Nicki
23
Antworten
5228
Aufrufe
VISTA UPDATE - es wird nach Updates gesucht
Begonnen von AndreasGZ
22. Juli 2016, 16:15:27
« 1 2
Hallo,
seit dem 08.07.2016 macht mein Vista keine Updates mehr. Wenn ich Manuell suche, läuft es stundenlang und nichts passiert. Eingestellt ist natürlich die Automatische Suche.
Habe bereits den Browser Verlauf mit Cookies gelöscht, eine Systemwiedergerstellung durchgeführt und über Verwaltung - Dienste - Updates - Beenden (Neu starten) durchgeführt.
Hat irgendjemand eine Lösung?
Vielen Dank für jede Antwort
:))
11
Antworten
1064
Aufrufe
Soundproblem: USB Headset geht plötzlich nicht mehr
Begonnen von Curious
12. Juli 2016, 20:47:38
Ich habe selbst keine Lösung für das Problem außer Windows 7 neu aufzuspielen. Wenn jemand eine Antwort weis, würde mir das viel Zeit und Nerfen ersparen.

Problemdetails:
Ein USB, HS-1000W Headset hat einwandfrei funktioniert. Einfach Plug und Play. Nachdem ich jedoch den USB mal nicht dran hatte und während dem hochfahren hinzufügte, geht kein Sound mehr.

Windows will eine Problembehandlung machen und mich vordernen und hinteren Realtek Anschluss prüfen lassen. (also nicht den USB HS-1000W). Er sagt: Naja klar, am Realtek Audio-In ist ja nichts angeschlossen, dass soll ich beheben ;)

Währenddessen wird der HS-1000W vom System nie wieder erwähnt, als gäbts den nicht mehr. Neustarten, neu Einstecken, Windows 7 kennt ihn nicht mehr. Auch im Gerätemanager ist er nicht und auch kein unbekanntes Gerät. Will ich ein neues Gerät hinzufügen erkennt er den USB HS-1000W nicht, egal in welchen USB Steckplatz ich ihn reinstecke.

Treiber bietet Asus auf seiner Page keine an, das Ding funktioniert ja normalerweise (und auch bei mir erst) einwandfrei mit Plug und Play.

Systemwiederherstellung habe ich durchgeführt. Nach wie vor beim Sound ein rotes X (Ist ja an den Clinche Steckern kein Headset/Boxen angeschlossen.) Diese Meldung war während und vor der in Betriebnahme vom USB HS-1000W nicht mit einem roten Kreutz versehen.

Hat jemand eine Idee wie ich den Sound (USB Headset) wieder zum laufen bringe? Oder wie ich Windows 7 sage: Okay nochmal von vorn, erinnere dich einfach an gar nichts mehr und ich steck den Stick wieder so rein als wärs das erste mal? (Plug und Play).

?(
9
Antworten
1587
Aufrufe
Zwei Probleme 1: sfc /scannow fehler. Nr. 2 Fehler beim installieren
Begonnen von Lukas93
29. Mai 2016, 19:38:24
Hallo, ich bin neu und habe leider 2 Probleme bei dem ihr mir hfftl. helfen könnt.

Also sfc /scannow hat Dateien entdeckt die es nicht reparieren kann, aber ich blick bei der CBS Datei nicht mehr durch. Konnte nur eine datei erfolgreich finden und ersetzen.... CBS TXT is im Anhang.

Dann noch: Auf das angegebene Gerät, bzw. den Pfad oder die Datei kann nicht zugegriffen
werden. Sie verfügen eventuell nicht über ausreichende Berechtigungen, um auf das
Element zugreifen zu können.

Ich hab ja Kaspersky Internetsecurity, hab den laufen lassen. Genauso Malwarebytes. Nix gefunden. Und dann noch Hijackthis. Aber das Programm kannte ich halt garnicht. Aber da scheinen auch Dateien zu fehlen wenn ich mir den log durch schau. Und bevor ich noch mehr rumprobiere, wollte ich mal hier um Hilfe bitten. :-\

Viele Grüße

Lukas
1
Antworten
631
Aufrufe
Laufwerk wird nicht mehr Daten träger erkennen...
Begonnen von stella66
14. Mai 2016, 14:42:21
habe ein ähnliches Problem wie hier: http://www.go-windows.de/forum/index.php?topic=18939.0 In CD/DVD-Laufwerk eingelegte Datenträger werden nicht mehr erkannt......ich habe die gleiche Problem...egal welche CD rein tue,wird nicht erkant...was soll ich tun...neue Laufwerk kaufen oder was?!!!
18
Antworten
3899
Aufrufe
Nach Upgrade von Windows 8.1 auf Windows 10 - Festplatte RAW Formatiert
Begonnen von AlisD
01. April 2016, 21:50:03
« 1 2
Hallo,
bei einem neuen Laptop, der mit Windows 8.1 ausgeliefert wurde, habe ich auf Kundenwunsch ein Upgrade auf Windows 10 gemacht. Nach gut 10 Tagen unregelmäßiger Nutzung kam nun die Fehlermeldung beim booten, es sei kein Bootmedium vorhanden. Im Bios wird die SSD erkannt. Ich habe sie ausgebaut und sie wird ohne technische Probleme erkannt. Windows möchte sie natürlich gleich formatieren, da sie sich im RAW-Format befindet. Mit ein wenig googlen fand ich ein Tool namens M3 Data Recovery. Es gab eine kurze Liste diverser Programme, die es alle schaffen sollen die Daten gegen ein entsprechendes Entgeld zu retten. Was ich bestätigen kann ist auf jeden Fall, dass die Partiton nach einer Suchphase gefunden und auch klar dargestellt wird. Eine rekalibrierung des Dateisystems ist jedoch - mit diesem Programm - nicht möglich und es wird eine Datensicherung vorgeschlagen. Aber ohne 70$ kann man die Daten leider nicht zurücksichern.

Was mich nun eigentlich interessiert, kennt jemand das Problem?
Wie kann ich die Partition wieder auf NTFS zurückführen, um eine Neuinstallation zu umgehen?!

Ich teste in den nächsten Tagen weitere Recoveryprogramme die ich mir im Laufe der Zeit zugelegt habe und werde mal von den Ergebnissen berichten.

Wäre aber auf jeden Fall für Hilfe dankbar.
0
Antworten
2333
Aufrufe
Keine Remote-Desktop-Verbindung (Android App) Fehlercode 0x204 und 0x207
Begonnen von Markus
21. Februar 2016, 12:20:26
Hatte vor kurzem u.a. eine Netzwerk-Brücke und ein paar virtuelle Netzwerkkarten installiert.
Seit dem war kein Remote Desktop-Zugriff auf Windows 10 Pro mehr möglich.

Die Fehlerdiagnose hat immer wieder einen Fehler mit fehlenden Netzwerk-Protokollen festgestellt und behoben, aber ohne Erfolg: "Es fehlen die für die Netzwerkkonnektivität erforderlichen Windows Sockets-Registrierungseinträge".

Die App Microsoft Remote Desktop meldete den Fehler (https://play.google.com/store/apps/details?id=com.microsoft.rdc.android&hl=de) 0x204 oder 0x207

Auch deaktivieren und Reaktivieren der EInstellungen:
Benutzer für Remotedesktop-Verbindung und Remotezugriff auf den Computer zulassen hat nichts geholfen.

Schließlich hatte wohl die Windows Firewall ein Problem.
In der Systemsteuerung unter Systemsteuerung\System und Sicherheit\Windows-Firewall gibt es den Punkt "Standard Wiederherstellen" - das hat geholfen.


PS: Das hat mich einiges Zeit gekostet - durch die Netzwerk-Brücke hatte mein PC in der Fritz-Box eine neue lokale IP bekommen, daher hatte ich zunächst die Fritz!Box Firewall in Verdacht (dort gibt es eine Freigabe für den Remote-Desktop-Port auf meinen PC) - allerdings ging selbst die lokale Verbindung nicht.
14
Antworten
6902
Aufrufe
PDF lässt sich nicht drucken
Begonnen von geisterhaus
11. November 2015, 11:57:36
Word-, Excel-, JPG- Dateien werden problemlos gedruckt. Nur wenn ich eine PDF-Datei öffne und "drucken" anklicke, öffnet sich die Druckervorschau, ich klicke wieder auf Dokument ausdrucken, dann öffnet sich eine Fehlermeldung von Acrobat Reader: Dokument konnte nicht gedruckt werden. Ich drücke auf "ok". Dann eine Info von Acrobat Reader: Keine zum Drucken ausgewählten Seiten vorhanden. Wieder auf "ok" gedrückt und ich bin wieder am Anfang. Das geht so seit 3 Tagen. Vorher lief alles normal. Wer kann helfen?
1
Antworten
13698
Aufrufe
Rechtsanwalt Directpay24 GmbH <inkasso@amazon.de>
Begonnen von 30000
02. Oktober 2015, 05:43:23
[b]Auf keinen Fall zahlen! Das ist Spam und Fake. Die angehängte Datei enthält einen Trojaner:[/b]
[quote]Guten Tag,

in der nachfolgend beschriebenen Angelegenheit haben wir uns bereits an Sie gewandt, und die Forderung unserer Kunden geltend gemacht. Sie haben eine nicht beglichene Rechnung bei der Firma Directpay24 GmbH.

Das von Ihnen angegebene Girokonto war im Moment der Abbuchung nicht genügend gedeckt, um die Lastschrift auszuführen. Die Höhe des Betrags kann aufgrund berechneter Verzugszinsen abweichen. In Vollmacht unseren Mandanten Directpay24 GmbH ordnen wir Ihnen an, die offene Forderung sofort zu begleichen. Bei Fragen oder Unklarheiten erwarten wir eine Kontaktaufnahme innerhalb von zwei Werktagen. Die vollständige Kostenaufstellung, der Sie alle Positionen entnehmen können, ist beigefügt.

Aufgrund des bestehenden Zahlungsrückstands sind Sie verpflichtet dabei, die durch unsere Inanspruchnahme entstandenen Gebühren zu bezahlen: 53,54 Euro

Wir erwarten die Zahlung bis spätestens 07.10.2015 auf unser Girokonto.

Erfolgt kein Ausgleich der offenen Forderung bis bis zum festgelegtem Datum, werden wir ohne weitere Benachrichtigungen den Vorgang an das Gericht übergeben und der SCHUFA melden.

Mit freundlichen Grüßen

Bastian Böhm
Rechtsanwalt
[/quote]
15
Antworten
14721
Aufrufe
Bootet nicht kein Betriebssystem gefunden-Möglich per OEM neu Installation?
Begonnen von jd_cort
06. September 2015, 13:50:49
« 1 2
allo,

habe an meinem Toshiba Notebook das Upgrade von Win 7 Home Premium zu Win 10 vorgenommen So weit alles gut, kein Probleme.

Als letztes habe ich dann noch die 500GB große Platte neu aufgeteilt, und das war ein großer Fehler. Auf Laufwerk war Windows 10 komplett mit 300 GB und auf d:\ hatte ich 200 GB eingerichtet, dort waren auch keine Daten.

Jetzt kann ich aktuell gar nicht mehr booten, denn alle Windows Dateien die vorher noch auf c:\ lagen, stehen jetzt auf d: - auf Laufwerk c:\ steht jetzt nichts.

Das habe ich mit Diskpart gelöst und den Namen vom Laufwerk geändert, c:\ ist jetzt korrekt. Dann kam der Fehler das keine Bootdatei da ist, auch das habe ich gelöst.

Nach dem Neustart sagt das Notebook aber jetzt - kein Betriebssystem gefunden. Mit der Reparaturfunktion über die DVD konnte nichts erwirkt werden.

Mir fällt jetzt wirklich nichts mehr ein.

Meine Frage, das ist ein Toshiba Notebook mit OEM Windows 7 Home Premium. Das dumme ist, die Recovery DVD ist nicht da und auf das Recovery Laufwerk auf dem Notebook habe ich keinen Zugriff, trotz allem was ich versucht habe. Ich denke fast die Datei ist defekt.

Meine letzte Idee, Windows 10 neu zu installieren. Zwar habe ich den Windows Key vorher ausgelesen, aber das ist ja ein OEM Key. Wenn ich jetzt Windows 10 von der Testversion als DVD starte, findet Windows dann den ehemaligen Win7 Key selber und erklärt ihn als gültig? Oder kann es sein das der OEM Key bei der Neuinstallation nicht akzeptiert wird? Dann hätte ich ein großes Problem, denn dann hätte ich gar kein Betriebssystem mehr.

Würde mich über jede Hilfe freuen.

Vielen Dank

JD
11
Antworten
13417
Aufrufe
Die Priorität der Netzwerkadapter wird in Windows 10 nicht gespeichert....
Begonnen von smich25890
29. August 2015, 14:30:29
Problem: Netzwerk- und Freigabecenter --> Adaptereinstellungen ändern --> Erweitert --> Erweiterte Einstellungen --> Adapter und Bindungen: Wenn ich jetzt im oberen Fenster bei Verbindungen die Reihenfolge ändere und diese Änderung mit - OK - bestätige, so speichert Windows 10 leider diese Änderungen nicht. ( bis Windows 8 hat das sauber funktioniert )

Wenn ich das Fenster wieder öffne, so stehen die Verbindungen wieder in der alten unveränderten Reihenfolge da.

Wie kann ich erreichen , das Windows 10 meine Änderungen dauerhaft speichert ??

Mit freundlichen Grüßen - Michael
4
Antworten
6843
Aufrufe
Geburtstage im Windows 10 Kalender löschen
Begonnen von ossinator
26. August 2015, 17:05:51
Mein Microsoft Konto und dessen Mailadresse nutze ich für bestimmte Anwendungen (u.a. Facebook) und es ist nicht mein Standart-Mail Konto.
Seit Windows 10 und der mehr oder weniger erzwungenen Anmeldung mit dem Microsoft Konto wurden nun auch Geburtstagsdaten von Freunden (z.B. vom Facebookkonto) übernommen und werden nun rechts unten angezeigt bei Fälligkeit.
In der Kalenderfunktion konnte ich keine Funktion finden, mit der ich Geburtstage löschen kann. Ich kann entweder alle Geburtstage oder keine Geburtstage anzeigen lassen.

Unter Windows 7 bestand das Problem nicht, da der Windowskalender nicht zwangsangemeldet war.

Hat jemand einen Tipp?
16
Antworten
10796
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
22
Antworten
12164
Aufrufe
Monitor geht nicht in den Standby
Begonnen von paskoc
10. August 2015, 08:14:05
« 1 2
Hallo!

Ich habe nun seit einigen Tagen Windows 10 - Home - 64bit installiert.
Läuft auch so ziemlich alles prima.

Nur habe ich ein Problem mit dem Standby meines Monitors.

Wenn ich nicht im System angemeldet bin, schaltet der Monitor von meinem PC - so wie es sein soll - nach einigen Minuten in den Standby, Wenn ich mich dann allerdings als Administrator anmelde, wird der Monitor, auch nach Stunden, nicht dunkel.

Die Energiesparoptionen habe ich überprüft, da sollte der Monitor nach 5 Minuten Inaktivität in den Standby-Modus gehen. Das macht er aber, wie gesagt, nicht.

Treiber sind korrekt installiert (Zumindest sagt das der Gerätemanager).

Ich will jetzt hier nicht die gesamte Systemkonfiguration posten, damit der Beitrag übersichtlich bleibt.
Bin aber gerne bereit, auf Nachfrage einzelne Abschnitte meiner Systemkonfiguration hier zu posten.

Im Groben sieht die Systemkonfiguration so aus:

Intel Mainboard x64 mit i3 Prozessor dual Core mit Hyperthreading auf 4 Core
4 GB RAM
Nvidia Gforce 640 von Asus.
Windows 10 - Home - x64


Vielleicht weiß ja schon jemand einen Lösungsansatz für mich?

Schon jetzt vielen Dank für die Mühe!

Paskoc