201 Benutzer online
18. April 2021, 02:23:51

Windows Community



 Antworten / AufrufeThemen mit dem Stichwort 149093890
22
Antworten
22562
Aufrufe
Keine Updates mehr für Windows 7
Begonnen von fernand
10. August 2016, 10:46:38
« 1 2
Hallo an  alle Forenmitglieder,

seit ich windows 7 64 bit (Amd) Hp wieder neu installieren musste, bekomme ich keine updates mehr.
Ich habe sowohl auf der microsoftseite wie auch auf anderen  Seiten die KB-Dateien für updates heruntergeladen jedoch keine updates werden mehr gemacht. Ich habe auch die KB für service pack 2 heruntergeladen bekomme aber als Antwort diese updates sind nicht für ihr system geeignet. Wenn ich in die Systemsteuerung gehe und auf updates drücke sehe ich nur eine rote Umrahmung drücke ich auf diese
dann sucht er ohne Pause nach updates ohne jedoch solche zu finden. Ich habe mal gelesen dass Microsoft für windows 7 Nutzer keine updates mehr zur Verfügung stellt damit der Nutzer auf windows 10 umsteigen soll. Ist da was dran damit bei mir keine updates mehr geladen werden.
Vielen Dank für EureTipps.
Gruss
Fernand 

go-windowsgo-windows bggbgg d24d24 windowswindows bingbing d2sd2s searchsearch yahooyahoo zwuzwu bgqbgq bgsbgs winwin zguzgu 8382954283829542 bgebge 8200133982001339 8064206380642063 d2kd2k 8597051985970519 ymsyms vistavista 7867747478677474 9399062293990622 7918900679189006 7464912974649129 zggzgg 9695298096952980 110151844110151844 8333933483339334 7013858870138588
24
Antworten
13393
Aufrufe
VISTA UPDATE - es wird nach Updates gesucht
Begonnen von AndreasGZ
22. Juli 2016, 16:15:27
« 1 2
Hallo,
seit dem 08.07.2016 macht mein Vista keine Updates mehr. Wenn ich Manuell suche, läuft es stundenlang und nichts passiert. Eingestellt ist natürlich die Automatische Suche.
Habe bereits den Browser Verlauf mit Cookies gelöscht, eine Systemwiedergerstellung durchgeführt und über Verwaltung - Dienste - Updates - Beenden (Neu starten) durchgeführt.
Hat irgendjemand eine Lösung?
Vielen Dank für jede Antwort
:))
11
Antworten
15924
Aufrufe
Upgrade von Vista auf Windows 10
Begonnen von Chucky1210
09. Juli 2016, 20:51:14
Hallo zusammen.
Ich hab eine Frage.
Ich nutze auf meine PC (HP Compaq 6720s) das Betriebssystem Vista. Langsam geht dabei aber fast nichts mehr. Internet stürzt ständig ab, diverse Seiten lassen sich nicht öffenen etc.
Jetzt hab ich mal gegooglet und bin dazu gekommen, dass es am einfachsten wäre Windows 8 zu installieren und danach auf Windows 10 upgraden.
Allerdings hab ich jetzt einen Windows 10 Check gemacht welcher mir anzeigt, dass es nicht komportibel ist.
Einziger Grund wäre zuwenig Speicherplatz (Zeigt mir zur Zeit nur 1 GB freien an. insgesamt hab ich aber 65 GB - Liegt meiner Meinung nach daran das Vista den Speicherplatz belegt???).
Jetzt zu meinen Fragen:'
1. Wenn er mir nur aus diesem Grund NICHT KOMPORTIBEL anzeigt und alles andere ok ist, dann wäre ein upgrade doch sicher möglich oder??
2. Welches WIndows 8 wäre das Richtige bzw wo kann ich es günstig erwerben??
Vl kann mir jemand helfen

LG
6
Antworten
5277
Aufrufe
Office 2003 E-Mail senden klappt plötzlich nicht mehr (Windows7)
Begonnen von Gabi5554
01. Juni 2016, 09:24:37
Hallo, habe seit Jahren Office 2003. Seit dem 25.5. kann ich plötzlich keine Mails mehr versenden(freenet u Gmail)alles andere geht. Habe keine Einstellungen verändert. Eine Testversion von Office 2016 funktionierte tadellos. Weiß jemand Rat, warum Office 2003 plötzlich nicht mehr funktioniert? Danke :grübel
5
Antworten
5328
Aufrufe
Google-Suchergebnisse öffnen extrem langsam
Begonnen von 30000
20. Mai 2016, 08:42:53
Ich habe ein Problem mit Google. Die Google-Suche funktioniert mit meinem FF noch einigermaßen schnell. Wenn ich dann allerdings auf Suchergebnisse klicke um diese zu öffnen, dauert das manchmal ewig. Dabei ist mir aufgefallen, dass Google offenbar nicht das Suchergebnis direkt zum Öffnen anbietet, sondern mit einem ganz speziellen Google-Drumherum.

Ich suche z. B. in Google [i]"screenshot teile entfernen"[/i]. Das pure Ergebnis eines gefundenen realen Links lautet dann z. B. so:
[code]http://www.computerbild.de/download/Sicher-Loeschen-4615294-screenshots.html[/code]
Der Link, auf den man in den Google-Suchergebnissen klickt, lautet (mit Rechtsklick ermittelt) aber ganz anders, nämlich:
[code]https://www.google.de/url?sa=t&rct=j&q=&esrc=s&source=web&cd=1&cad=rja&uact=8&ved=0ahUKEwiW0f7og-jMAhWIWRQKHfOYAjoQFggcMAA&url=http%3A%2F%2Fwww.computerbild.de%2Fdownload%2FSicher-Loeschen-4615294-screenshots.html&usg=AFQjCNGF2-755C0Y0HrJ2s4cuFeUU3CvtA[/code]
Der Link öffnet also nicht direkt, sondern via Google! Und wer weiß, wie überlastet etc. Google ist und was Google da überhaupt mit dem gewünschten Link treibt? Kein Wunder, dass das Öffnen eines derart komplizierten und überfrachteten Links übermäßig lange dauert!

Bei BING gibt es übrigens keinerlei Verzögerungen. Da entspricht der reale Link auch dem mit Rechtsklick ermittelten Link, wird also mit keinerlei Bing-Drumherum verunstaltet

Weiß jemand eine Lösung? Ich überlege tatsächlich, von meinem jahrzehntelang benutzten Google auf einen anderen Suchanbieter, z. B. Bing umzusteigen! So geht das jedenfalls nicht weiter...  :-\

[b]Verschwörungstheorie[/b]
Könnte es sein, dass Google da (heimlich still und leise) eine neue Strategie verfolgt und nicht mehr nur Werbetreibende zahlen lassen will, sondern bezweckt, demnächst ggf. auch ganz normale Seitenbetreiber für ein schnelles und ungehindertes Öffnen ihrer Webseiten zahlen zu lassen?  :grübel  Das wäre einerseits möglicherweise eine Goldader für Google, andererseits aber wohl auch ein Verfahren, das die Web-Gemeinde nicht mehr mitmachen würde, denke ich.
22
Antworten
9091
Aufrufe
Windows 7 Netzwerkerkennung lässt sich nicht einschalten.
Begonnen von eurobrit
16. Februar 2016, 18:07:38
« 1 2
Habe dieses Problem in 2014 gemeldet. Seitdem habe ich neues (Norton Antivirus) Sicherheitsprogram installiert. Aktiviert oder deaktiviert hilft nicht - nur wenn Windows Firewall deaktiviert ist funktioniert eine Netzwerkverbindung von Windows 7 Home Premium Laptop zum zweiten PC und Netzwerkdrucker.
Dienste DNS-Client, Funktionssuche, SSDP-Suche und UPnP sind alle gestartet. Da sind keine Anti-Spy Programme installiert.
0
Antworten
3017
Aufrufe
Windows 7 (Benutzergruppe, Netzwerk, Freigabe) "Jeder" was bedeutet das?
Begonnen von saba100
26. Dezember 2015, 13:11:28
Was bedeutet "Jeder" bei Windows 7?

Wenn man auf Start geht und dann rechts klick auf Computer und Verwalten und zu Freigegebene Ordner geht und ein Rechts klick bei Users Eigeschaften macht steht dran beim Reiter Freigabeberechtigungen das "Jeder" Lesen Ausführen, Ordnerinhalt anzeigen und lesen kann. Was heist das????
Beim Desktop Ordner(C:/Benutzer(User)/Desktop) steht bei Eigenschaften in der Freigabe Gemeinsam verwendet und bei Sicherheit steht bei "Jeder" Spezielle Berechtigungen ausgegraut also kann man nicht ändern. Was heist das alles????

Und wenn ich bei irgendeinem einem Ordner(C:/Benutzer(User)/Desktop/Neuer Ordner) der auf dem Desktop liegt auf eigenschaften klicke steht bei Freigaben nur mein Name und bei Sicherheit nur System, Mein name, Admin und WMP Networks aber von "Jeder" steht dort nichts. Was heist das????

Wenn ich bei C:/Benutzer(User) einen Rechtsklick drauf mache und bei den Eigenschaften schaue steht dran Gemeinsam verwendet und bei Sicherheit steht dran "Jeder" und bei Spezielle Berechtigungen ist ein haken aber ausgegraut. Was heist das????

Heist das dass JEDER Fremde Computer wo in der nähe sein W-Lan an hat aber nicht mit dem gleichen W-Lan Router wie ich verbunden ist meine ganzen Privaten Dateien sehen kann oder was bedeutet das mit diesem "JEDER" bei Windows7????

Würde mich über eure Antworten sehr freuen da ich das ganze nicht so gut verstehe was dieses "Jeder" bedeutet.
11
Antworten
24845
Aufrufe
Bitlocker auf Windows 10 Home
Begonnen von 30000
06. Dezember 2015, 13:36:59
Ich habe da ein für meine Begriffe komisches Problem. Ich dachte immer, dass es Bitlocker auf den Windows-Professional-Systemen gibt und auf den Windows-Home-Systemen eben nicht. Ich habe da aber so ein komisches kleines Tablet, auf dem nur [b]Windows 10 Home[/b] läuft, auf dem aber trotzdem die Festplatte werksseitig [b]mit Bitlocker verschlüsselt[/b] ist (vgl. Anlagen). Ich weiß zwar, wie ich die Festplatte mit Windows 10 Pro entschlüsseln könnte, aber nicht wie das mit Windows 10 Home gehen soll.

Also: Weiß bitte jemand, wie ich unter Windows 10 Home eine bitlockerverschlüsselte Festplatte entschlüsseln kann?
15
Antworten
13736
Aufrufe
Windows 10 Netzwerk/Download Geschwindigkeit plötzlich niedrig HELP
Begonnen von MrDavid
21. November 2015, 14:26:31
« 1 2
Hallo ,
Ich habe vor ein paar Tagen , Windows 10 installiert.
Nun habe ich das Problem , das meine Download Geschwindigkeit nur noch 15Mbit/s beträgt , anstatt 25Mbit/s.
Vorher hatte ich Windows 8 installiert gehabt ,da lief alles reibungslos und hatte auch nie Probleme , bezüglich der Download Geschwindigkeit.
habe schon einiges probiert , Firewall aus , optimizer aus , Bitdefender aus , Windows Neu installiert , aktuelle Treiber für die Netzwerkkarte etc.
hat bisher leider alles nichts geholfen.
Komisch nur ist , unter Windows 8 lief immer alles wunderbar.
Bin bei der Telekom Kunde und benutze den Speedport W 724v Typ B , falls es weiterhilft.
Es wäre auf jeden fall schön , wenn jemand eine Lösung für dieses Problem kennt , ich bin im moment echt ratlos und kurz davor wieder Win8 zu installieren.Würde aber gerne Win10 drauf lassen , da es mir eigentlich gut gefällt.
14
Antworten
12986
Aufrufe
PDF lässt sich nicht drucken
Begonnen von geisterhaus
11. November 2015, 11:57:36
Word-, Excel-, JPG- Dateien werden problemlos gedruckt. Nur wenn ich eine PDF-Datei öffne und "drucken" anklicke, öffnet sich die Druckervorschau, ich klicke wieder auf Dokument ausdrucken, dann öffnet sich eine Fehlermeldung von Acrobat Reader: Dokument konnte nicht gedruckt werden. Ich drücke auf "ok". Dann eine Info von Acrobat Reader: Keine zum Drucken ausgewählten Seiten vorhanden. Wieder auf "ok" gedrückt und ich bin wieder am Anfang. Das geht so seit 3 Tagen. Vorher lief alles normal. Wer kann helfen?
8
Antworten
4750
Aufrufe
Probleme mit Admin-Rechten
Begonnen von 30000
06. September 2015, 09:13:31
Ich habe neuerdings einen Rechner mit "Windows 10 Home". Ich bin Administrator. UAC ist ausgeschaltet. Der Explorer hat Zugriff auf alle Ordner etc.

Trotzdem bekomme ich ständig Meldungen, dass irgend etwas nicht geht oder ich irgendetwas nicht darf oder ich für Administratorrechte erst auf "Fortstzen" klicken muss etc. weil ich [b]angeblich nicht die nötigen Admin-Rechte[/b] habe etc., vgl. Screenshot

Mit Windows 7 Ultimate hatte ich nie solche Probleme. Wo liegt da das Problem? Ist das ein Win 10-Bug? Wie kann man das ggf. in Ordnung bringen?
11
Antworten
19775
Aufrufe
Die Priorität der Netzwerkadapter wird in Windows 10 nicht gespeichert....
Begonnen von smich25890
29. August 2015, 14:30:29
Problem: Netzwerk- und Freigabecenter --> Adaptereinstellungen ändern --> Erweitert --> Erweiterte Einstellungen --> Adapter und Bindungen: Wenn ich jetzt im oberen Fenster bei Verbindungen die Reihenfolge ändere und diese Änderung mit - OK - bestätige, so speichert Windows 10 leider diese Änderungen nicht. ( bis Windows 8 hat das sauber funktioniert )

Wenn ich das Fenster wieder öffne, so stehen die Verbindungen wieder in der alten unveränderten Reihenfolge da.

Wie kann ich erreichen , das Windows 10 meine Änderungen dauerhaft speichert ??

Mit freundlichen Grüßen - Michael
16
Antworten
32906
Aufrufe
PC unterbricht in unregelmäßigen Abständen LAN-Verbindung
Begonnen von buni38
15. August 2015, 18:03:25
« 1 2
Mein Rechner unterbricht ständig in unregelmäßigen Abständen die LAN-Verbindung. Den Grund dafür habe ich leider noch nicht gefunden und hoffe das ihr mir helfen könnt. Andere Geräte im Netzwerk funktionieren problemlos. Um die Verbindung wieder herzustellen muss ich meinen PC immer neu starten. LAN Kabel an anderes Gerät gesteckt was auch funktioniert hat.
PC-Daten:
Windows 10 Pro 64 Bit
Intel Core i3 540 3.07 Ghz
4 Gb Ram
AMD Radeon HD 5670
16
Antworten
110127
Aufrufe
Win10 bleibt beim Booten hängen
Begonnen von -Triple-
09. August 2015, 04:03:51
« 1 2
Moin!

Jedes mal, wenn ich meinen PC starte, bleibt er beim ersten Windows-Screen hängen.
Der gepunktetem drehende Kreis bleibt mit 3 oder 4 Punkten stehe und ich kann nichts weiter tun, als 3-Sek-Power-Button halten und neu starten - dann klappt es immer ohne Probleme!

Die Zeremonie ist bei jedem Start gleich!

Installiert wurde per Update!


Kennt das wer?

Gruß
17
Antworten
11608
Aufrufe
Geklonte Festplatte zum laufen bringen // Hilfe!
Begonnen von Powercrafter
08. August 2015, 19:53:11
« 1 2
Hallo wehrte Forenmitglieder,

Ich bin neu hier und habe ich auch eigentlich nur aufgrund dieser Frage hier angemeldet(weil ich eigentlich nicht das aktive Forenmitglied bin).


Also...
Ich habe mir eine neue Festplatte(Samsung SSD Evo 850) gekauft und heute die komplette Primärfestplatte(SanDisk) auf die neue kopiert.
Macrium Reflect hat alles hingekriegt und das System startet auch von der neuen SSD, dann wollte ich die alte reinigen und Windows sagte das diese in benutzung wäre, also habe ich das Sata-Kabel von der alten entfernt und rebootet.
Als ich mich angemeldet hatte war der Desktop leer....
Ich glaube Windows zieht von "C" Grafiken oder andere Sachen für den Desktop.
Über die Systemsteuerung die Laufwerksbuchstaben neu zuzuweisen würde nicht gehen, da ich neustarten müsste damit "C" frei ist um es dann neu zuzuweisen.
Ich habe geguckt ob ich das system nochmals kopieren kann.
Hatte aber, weil ich dachte es funktioniert schon(also das booten von der neuen SSD) die system-reserviert partition gelöscht.....
Mein Problem:

Der Bootloader ist in dieser Partition und damit kann ich von der alten nicht mehr booten, um es nochmal zu kopieren


ICH BRAUCHE EURE HILFE
7
Antworten
15257
Aufrufe
Outlook 365, Mails auf dem Server belassen - Einstellung gesucht
Begonnen von ossinator
08. August 2015, 08:52:35
Ich nutze seit 14 Tagen Outlook 365 (aus dem Office 365 Home Paket) und habe meine alten Accounteinstellungen aus Outlook 2010 übernommen. Funktioniert auch soweit. Nur finde ich die Einstellung nicht, die verhindet, dass beim Abrufen die Mails auch vom Server (ich habe eine GMX-Premium Konto) gelöscht werden. Ich möchte die Mails auf dem Server belassen. Hat jemand einen Tipp für mich.

Vielen Dank und schönes Wochenende.
9
Antworten
6928
Aufrufe
stop: 0x000000f7,Bluescreen
Begonnen von rulex87
14. Mai 2015, 20:52:31
Hallo liebe Leute,

ich wende mich ein wenig verzweifelt an euch. Dies ist mein erster Beitrag in diesem Forum, ich hoffe es mag mir "trotzdem" jemand helfen.  :wink Wie im Betreff schon zu lesen, habe ich das Problem, dass der PC unregelemäßig aber immer häufiger "abschmiert". Ich bin nicht ganz unwissend was das Thema PC angeht, habe also schon sachen gemacht wie: Wiederherstellung eines früheren Zeitpunktes, Hijackthis ausgeführt und "analysiert", Virenprogramm laufen lassen u.ä. doch nichts bringt mir die erhoffte lösung. Da ich jetzt ehrlich gesagt vergessen habe mir die Foren Regeln durch zu lesen und ich auch nur bei "Themen" nach meinem Fehler gesucht habe und nicht fündig geworden bin, weiß ich jetzt garnicht ob ich das .log einfach posten darf. Wäre nett wenn mir jemand hilfsbereites schreiben würde, was für Angaben er braucht um mir evtl helfen zu können.
6
Antworten
37517
Aufrufe
Keine Internetverbindung trotz LAN Verbindung
Begonnen von weizenhuhn
12. Mai 2015, 22:47:55
Hallo liebe Community,

einen Bekannten von mir plagt seit längeren das Problem, dass er plötzlich keine Internetverbindung mehr Zustande bekommt, obwohl er im Netzwerk hängt, also er über den Browser keine Seite anzeigen lässt. Andere Geräte im Netzwerk funktionieren problemlos. Ich habe ihm schon einige Lösungsvorschläge vorgeschlagen, alles ohne Erfolg. U.a. wurde durchgeführt:

[list]
[li]WLAN deaktiviert[/li]
[li]Router neugestartet[/li]
[li]alle windows updates installiert[/li]
[li]aktueller Ethernet Treiber installiert[/li]
[li]Ethernet Kabel ausgetauscht[/li]
[li]Ethernet Kabel direkt am Router angehängt (war zuvor über nen Switch)[/li]
[/list]

[b]Hardware & Netzwerk:[/b]
[list]
[li]Lenovo Carbon X1 ("LENNY")
[/li][li]A1 Router (http://cdn1.a1.net/final/de/media/pdf/A1_Sicherheit_WLAN_PRG-AV4202N.pdf)
[list][li]Verbindung direkt mittels Ethernet Kabel
[/li][li]Zusätzlich befindeen sich zwei Stand PCs ("GABI" und "WORKSTATION") im Netzwerk, sowie ein SYNOLOGY NAS[/li]
[/list]



Es sieht so aus, als ob er keine Verbindung zum Router herstellen kann. Abei auch einige Screenshots, u.a. via ipconfig erkennt man, dass keine Verbindung besteht.

Bin für jede Idee dankbar!

[img width=640 height=480]http://up.picr.de/21891196mi.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891198uz.jpg[/img]

[img width=640 height=853]http://up.picr.de/21891200zr.jpg[/img]

[img width=640 height=480]http://up.picr.de/21891201mm.jpg[/img]
9
Antworten
6366
Aufrufe
Suche Buch mit ausführlicher Behandlung des Themas UEFI
Begonnen von Harald aus RE
04. Mai 2015, 16:44:38
Hallo@

seit geraumer Zeit suche ich ein Buch, in dem detailliert über UEFI berichtet wird. Wege zum Buchhändler, die Suche im Internet und auch telefonische Anfragen bei Verlagen bringen mich nicht weiter.

Ich habe zwar Auszüge aus Computerzeitschriften gespeichert. Als Nachschlagewerk aber schlecht zu gebrauchen, da im Falle eines 'Eingriffs' diese Info nicht zur Verfügung steht. Ausdrucken wäre für mich der letzte Weg.

Ich bitte um Erleuchtung

Gruß Harald
 
2
Antworten
3999
Aufrufe
Fehlermeldung: Das Konto ist zur Zeit deaktiviert Netgear NAS
Begonnen von mwassyl
21. März 2015, 09:49:12
Hallo,
ich habe gerade Probleme mit dem Zugriff auf mein NAS (Netgear): ich kann auf die eingerichteten Netzlaufwerke nicht zugreifen. Kern der Fehlermeldung s.o. Das Problem tritt nur bei meinem Hauptrechner auf, von den Notebooks aus kann ich zugreifen. Ich kann das NAS auch über die IP ansprechen. Nur leider muss ich bei Backups (und dafür ist es da) auf ein Netzlaufwerk zugreifen. Ach ja, ich kann auch keine neuen Laufwerke auf dem NAS einrichten. Ein zweites NAS kann ich übrigens problemlos ansprechen. Hilfe?
Gruß
Martin

Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, um somit die Website zu finanzieren. Dazu geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für Werbung und Analysen weiter. Details ansehen


Ich stimme nicht zu - Website verlassen